<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641"
     },
     "headline": "Во Франции выстрелили в православного священника",
     "description": "Во французском Лионе выстрелили в священника православной церкви",
     "datePublished": "2020-10-31T19:14:08+02:00",
     "dateModified": "2020-10-31T19:21:00+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/10/31/261003.jpg?timestamp=1604164238",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Во французском Лионе выстрелили в священника православной церкви - новости ZIK.UA</title>
<meta name="title" content="Во французском Лионе выстрелили в священника православной церкви - новости ZIK.UA">
<meta name="description" content="Мужчину госпитализировали с огнестрельным ранением живота">
<meta name="keywords" content="Франция,нападение,священники,православная церковь,Лион">
<meta name="news_keywords" content="Франция,нападение,священники,православная церковь,Лион">
<meta name="H1" content="Во Франции выстрелили в православного священника">
<meta property="og:type" content="website">
<meta property="og:title" content="Во Франции выстрелили в православного священника">
<meta property="og:description" content="Мужчину госпитализировали с огнестрельным ранением живота">
<meta property="og:url" content="http://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/10/31/261003.jpg?timestamp=1604164238">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-10-31 21:14">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Во Франции выстрелили в православного священника">
<meta property="twitter:description" content="Мужчину госпитализировали с огнестрельным ранением живота">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/10/31/261003.jpg?timestamp=1604164238">
<meta property="article:published" itemprop="datePublished" content="2020-10-31">
<meta name="articleid" itemprop="identifier" content="985641">
<meta property="article:tag" content="Франция">
<meta property="article:tag" content="нападение">
<meta property="article:tag" content="священники">
<meta property="article:tag" content="православная церковь">
<meta property="article:tag" content="Лион">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="r7KzycNrK5nALwTyZ1YVLTnG_L1X5GOPbLN7Ru0i_nXd9fq9jBl90_BlapAqHiVmcICXijWDL-kf9DkKu2u_Mw==">
<link href="https://zik.ua/ru/amp/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" rel="amphtml">
<link href="https://zik.ua/news/world/u_frantsii_vystrelyly_u_pravoslavnoho_sviashchennyka_985641" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/world/u_frantsii_vystrelyly_u_pravoslavnoho_sviashchennyka_985641">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
 <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/world/u_frantsii_vystrelyly_u_pravoslavnoho_sviashchennyka_985641">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
 </li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/985641/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/mestnie-vibori-2020">местные выборы-2020</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/world">Мир</a>
<time>суббота, 31 октября, 2020, 21:14</time>
<a href="https://zik.ua/news/world/u_frantsii_vystrelyly_u_pravoslavnoho_sviashchennyka_985641" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Во Франции выстрелили в православного священника</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" data-title="Во Франции выстрелили в православного священника">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/985641" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/10/31/261003.jpg?timestamp=1604164238" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/10/31/261003.jpg?timestamp=1604164238" data-lightbox="image-261003" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/10/31/261003.jpg?timestamp=1604164238">
<meta itemprop="url" content="https://img.zik.ua/original/2020/10/31/261003.jpg?timestamp=1604164238">
<meta itemprop="width" content="580">
<meta itemprop="height" content="339">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Греческая православная церковь в Лионе, где произошло нападение</strong></span>
<small class="src-photo">Google Street View</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Мужчину госпитализировали с огнестрельным ранением живота</p>
<p style="text-align: justify;">В субботу, 31 октября, в <a href="http://zik.ua/news/world/mer_mista_u_frantsii_zaiavyv_shcho_iomu_pohrozhuiut_obezholovlenniam_984718" target="_blank" rel="nofollow">французском</a> Лионе вблизи Греческой православной церкви напали на православного священника. Об этом сообщает <a href="https://www.bfmtv.com/police-justice/un-pretre-orthodoxe-blesse-par-balle-a-lyon_AN-202010310150.html" target="_blank" rel="noopener">телеканал BFM TV</a>.</p>
<p style="text-align: justify;">Как отмечается, инцидент произошел на улице Сен-Лазар. По предварительной информации, 52-летний протоиерей греческой национальности вечером закрывал церковь. Во время этого нападающий дважды выстрелил из дробовика ему в живот и убежал.</p>
<p style="text-align: justify;">Впоследствии священнику оказали помощь на месте, после чего его госпитализировали.</p>
<p style="text-align: justify;">Сейчас нападавшего разыскивают правоохранители, а вокруг места нападения установлен охранный периметр. Обстоятельства и другие подробности инцидента устанавливаются. </p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">BREAKING - Massive manhunt for the terrorist who shot an Orthodox priest in a Greek church in <a href="https://twitter.com/hashtag/Lyon?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Lyon</a> is now underway.<a href="https://t.co/zBhYOzRNst" rel="nofollow">pic.twitter.com/zBhYOzRNst</a></p>
— Disclose.tv (@disclosetv) <a href="https://twitter.com/disclosetv/status/1322575516399001607?ref_src=twsrc%5Etfw" rel="nofollow">October 31, 2020</a>
</blockquote>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/world/vo_francii_zaderzhali_eshhe_odnogo_zloumyshlennika_gotovivshego_napadenie_na_grazhdan_985419">Во Франции задержали еще одного злоумышленника, готовившего нападение на граждан</a></div></p>
<p style="text-align: justify;">Напомним, 29 октября <a href="https://zik.ua/news/world/u_frantsii_nevidomyi_napav_iz_nozhem_na_perekhozhykh_troie_liudei_zahynulo_985379" target="_blank" rel="nofollow">во французской Ницце неизвестный напал с ножом</a> на прохожих у базилики Нотр-Дам. Позже было <a href="https://zik.ua/news/world/u_frantsii_shche_odyn_cholovik_napav_z_nozhem_na_politseiskykh_985395" target="_blank" rel="nofollow">совершено еще одно нападение</a>: в Авиньоне неизвестный набросился с ножом на полицейских.</p>
<p style="text-align: justify;">В связи с этим <a href="https://zik.ua/news/world/u_frantsii_oholosyly_naivyshchyi_riven_terorystychnoi_zahrozy_985425" target="_blank" rel="nofollow">в стране объявили самый высокий уровень террористической</a> угрозы. </p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/frantsyia">#Франция</a>
</li>
<li class="tags-item">
<a href="/ru/tag/napadenye">#нападение</a>
</li>
<li class="tags-item">
<a href="/ru/tag/svyashchennyky">#священники</a>
</li>
<li class="tags-item">
<a href="/ru/tag/pravoslavnaya_tserkov">#православная церковь</a>
</li>
<li class="tags-item">
<a href="/ru/tag/lyon">#Лион</a>
</li>
</ul>

<div id="OFZgtAXQjy4BmBk4Ijll" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'cgkgaps.pro';</script>
<script async src="//cgkgaps.pro/uVWi.js"></script>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/world/u_frantsii_vystrelyly_u_pravoslavnoho_sviashchennyka_985641" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zik.ua/ru/news/Kyiv/smertelnoe_dtp_na_maydane_voditel_vnedorozhnika_okazalsya_eks_chlenom_nackomissii_po_cennym_bumagam_985595" class="grid-links-el">
Смертельное ДТП на Майдане: Водитель внедорожника оказался экс-членом Нацкомиссии по ценным бумагам <time class="sub-link">пятница, 30 октября, 2020, 21:05</time>
</a>
<a href="https://zik.ua/ru/news/crime/agitaciya_i_narushenie_tayny_golosovaniya_v_mvd_nazvali_samye_rasprostranennye_narusheniya_na_vyborah_984963" class="grid-links-el">
Агитация и нарушение тайны голосования: В МВД назвали самые распространенные нарушения на выборах <time class="sub-link">понедельник, 26 октября, 2020, 12:42</time>
</a>
<a href="https://zik.ua/ru/news/crime/v_universitete_irpenya_pytalis_kupit_golosa_kursantov_za_poltory_tysyachi_griven_video_984830" class="grid-links-el">
В университете в Ирпене пытались купить голоса курсантов за полторы тысячи гривен. Видео <time class="sub-link">воскресенье, 25 октября, 2020, 14:32</time>
</a>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_ne_otkrylis_chetyre_izbiratelnyh_uchastka_mvd_984797" class="grid-links-el">
В Украине до сих пор не открылись четыре избирательных участка, - МВД <time class="sub-link">воскресенье, 25 октября, 2020, 10:55</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/insaidu-nedeli-vlashenko">Инсайды недели с Влащенко</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/244149" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/-Ao9YK1172Y/0.jpg" alt="Михаил Добкин | Ток-шоу " 15" | 30.10.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244129" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/-qspaPuxgrs/0.jpg" alt="Местные выборы. Опрос президента. Для чего переписывают историю? | " Мы все украинцы" | 29.10.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244121" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/HXAz3S4G5xQ/0.jpg" alt="Трамп VS Байден: кто победит на выборах в США? | " Международная панорама" с Надеждой Сасс | 29.10.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244111" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/hqDpYkYlMTI/0.jpg" alt="Светлана Крюкова | Ток-шоу " 15" | 29.10.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244101" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/0_KI01AI_Us/0.jpg" alt="Судьба Донбасса. Причины падения Ан-26. Новый глава таможни | Ток-шоу " 13" | 29.10.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244032" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/k2netBEuZ5A/0.jpg" alt="Елена Лукаш | Ток-шоу " 19" | 27.10.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">21:48</time>
<a href="/ru/tv/video/244181" class="link">
<i class="tv"></i>
Я не увидел яркой самостоятельной позиции ЦИК, - Бужанский </a>
</li>
<li class="news-list-item ">
<time class="time">21:46</time>
<a href="https://zik.ua/ru/news/crime/v_harkove_gruppa_molodyh_lyudey_napala_na_zhurnalistov_985642" class="link">
В Харькове группа молодых людей напала на журналистов </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:14</time>
<a href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" class="link">
Во Франции выстрелили в православного священника </a>
</li>
<li class="news-list-item ">
<time class="time">20:46</time>
<a href="https://zik.ua/ru/news/politics/marchevskiy_my_znaem_kto_hotel_ubit_vladimira_grabovenko_985640" class="link">
Марчевский: Мы знаем, кто хотел убить Владимира Грабовенко </a>
</li>
<li class="news-list-item ">
<time class="time">20:45</time>
<a href="/ru/tv/video/244180" class="link">
<i class="tv"></i>
Минский процесс этой властной командой никогда не будет выполнен, - Лукаш </a>
</li>
<li class="news-list-item ">
<time class="time">20:30</time>
<a href="https://zik.ua/ru/news/world/azerbaydzhan_vystupil_protiv_vmeshatelstva_tretih_stran_v_konflikt_s_armeniey_985639" class="link">
Азербайджан выступил против вмешательства третьих стран в конфликт с Арменией </a>
</li>
<li class="news-list-item ">
<time class="time">20:07</time>
<a href="https://zik.ua/ru/news/world/na_vyborah_v_gruzii_pobezhdaet_gruzinskaya_mechta_ekzit_pol_985638" class="link">
На выборах в Грузии побеждает "Грузинская мечта", - экзит-пол </a>
</li>
<li class="news-list-item ">
<time class="time">19:47</time>
<a href="/ru/tv/video/244179" class="link">
<i class="tv"></i>
Господин, у вас какая-то странная логика, - спор Дудкина и Пояркова относительно Минских соглашений </a>
</li>
<li class="news-list-item ">
<time class="time">19:36</time>
<a href="https://zik.ua/ru/news/politics/evroparlament_i_g7_podderzhali_ideyu_zelenskogo_novyy_sostav_ksu_sformiruyut_pri_uchastii_mezhdunarodnyh_partnerov_985637" class="link">
Европарламент и G7 поддержали идею Зеленского: Состав КСУ сформируют при участии международных партнеров </a>
</li>
<li class="news-list-item ">
<time class="time">19:10</time>
<a href="/ru/tv/video/244178" class="link">
<i class="tv"></i>
А какой смысл "государства в смартфоне", если нельзя было так выборы провести, - Карасев </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:09</time>
<a href="https://zik.ua/ru/news/world/belarus_s_1_noyabrya_zakroet_granicy_dlya_inostrancev_i_apatridov_kto_i_kak_mozhet_popast_v_stranu_985636" class="link">
Беларусь с 1 ноября закроет границы для иностранцев и апатридов. Кто и как может попасть в страну </a>
</li>
<li class="news-list-item ">
<time class="time">18:47</time>
<a href="https://zik.ua/ru/news/crime/v_doneckoy_oblasti_zhestoko_izbili_eks_deputata_raysoveta_foto_985635" class="link">
В Донецкой области жестоко избили экс-депутата райсовета (фото) </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:23</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_nvf_strelyali_iz_granatometa_vozle_zaycevo_shtab_oos_985634" class="link">
На Донбассе НВФ стреляли из гранатомета возле Зайцево, - штаб ООС </a>
</li>
<li class="news-list-item ">
<time class="time">18:01</time>
<a href="https://zik.ua/ru/news/world/saakashvili_obvinil_vlasti_gruzii_v_popytke_sorvat_yavku_na_parlamentskie_vybory_985633" class="link">
Саакашвили обвинил власти Грузии в попытке сорвать явку на парламентские выборы </a>
</li>
<li class="news-list-item ">
<time class="time">17:49</time>
<a href="/ru/tv/video/244153" class="link">
<i class="tv"></i>
Робот-пес в Чернобыле и космические планы Украины | #ZIKБезПолітики </a>
</li>
<li class="news-list-item ">
<time class="time">17:28</time>
<a href="https://zik.ua/ru/news/world/v_belarusi_zayavili_o_zaderzhanii_vooruzhennyh_anarhistov_na_granice_s_ukrainoy_foto_985632" class="link">
<i class="photo"></i> В Беларуси заявили о задержании вооруженных анархистов на границе с Украиной. Фото </a>
</li>
<li class="news-list-item ">
<time class="time">17:17</time>
<a href="/ru/tv/video/244177" class="link">
<i class="tv"></i>
Через недостаточное количество коек для больных COVID-19 медперсонал вынужден переехать в другое место </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:57</time>
<a href="https://zik.ua/ru/news/crime/sud_izbral_meru_presecheniya_podozrevaemomu_v_smertelnom_dtp_na_maydane_985631" class="link">
Суд избрал меру пресечения подозреваемому в смертельном ДТП на Майдане </a>
</li>
<li class="news-list-item ">
<time class="time">16:30</time>
<a href="https://zik.ua/ru/news/world/v_gruzii_startovali_parlamentskie_vybory_po_novoy_sisteme_985630" class="link">
В Грузии стартовали парламентские выборы по новой системе </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:05</time>
<a href="https://zik.ua/ru/news/world/umer_legendarnyy_akter_shon_konneri_985629" class="link">
Умер легендарный актер Шон Коннери </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">21:14</time>
<a href="https://zik.ua/ru/news/world/vo_francii_vystrelili_v_pravoslavnogo_svyashhennika_985641" class="link">
Во Франции выстрелили в православного священника </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:09</time>
<a href="https://zik.ua/ru/news/world/belarus_s_1_noyabrya_zakroet_granicy_dlya_inostrancev_i_apatridov_kto_i_kak_mozhet_popast_v_stranu_985636" class="link">
Беларусь с 1 ноября закроет границы для иностранцев и апатридов. Кто и как может попасть в страну </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:23</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_nvf_strelyali_iz_granatometa_vozle_zaycevo_shtab_oos_985634" class="link">
На Донбассе НВФ стреляли из гранатомета возле Зайцево, - штаб ООС </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:57</time>
<a href="https://zik.ua/ru/news/crime/sud_izbral_meru_presecheniya_podozrevaemomu_v_smertelnom_dtp_na_maydane_985631" class="link">
Суд избрал меру пресечения подозреваемому в смертельном ДТП на Майдане </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:05</time>
<a href="https://zik.ua/ru/news/world/umer_legendarnyy_akter_shon_konneri_985629" class="link">
Умер легендарный актер Шон Коннери </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:00</time>
<a href="https://zik.ua/ru/article/ot_novyh_merov_do_uvelichennyh_tarifov_na_gaz_top_9_izmeneniy_v_ukraine_s_1_noyabrya_985524" class="link">
<i class="exclusive"></i> От новых мэров до повышенных тарифов на газ: Топ-9 изменений в Украине с 1 ноября </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:11</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_zanyato_672_bolnichnyh_koek_dlya_bolnyh_covid_19__moz_985622" class="link">
В Украине занято 67,2% больничных коек для больных COVID-19, – МОЗ </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:00</time>
<a href="https://zik.ua/ru/article/den_studenta_nachalo_rozhdestvenskogo_posta_i_dva_zvezdopada_glavnye_prazdniki_i_interesnye_noyabrya_985552" class="link">
<i class="exclusive"></i> День студента, начало Рождественского поста и два звездопада: Главные праздники и интересные события ноября </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:02</time>
<a href="https://zik.ua/ru/news/world/chislo_pogibshih_v_rezultate_zemletryaseniya_v_turcii_vozroslo_do_25_985616" class="link">
<i class="photo"></i> Число погибших в результате землетрясения в Турции возросло до 25 </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:59</time>
<a href="https://zik.ua/ru/news/2018/10/31/kogda_deystvytelno_zhutko_yly_kak_pereodevalys_na_hellouyn_v_proshlom_1438373" class="link">
Когда действительно жутко, или Как переодевались на Хэллоуин в прошлом </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:30</time>
<a href="https://zik.ua/ru/article/hellouin_ili_den_vseh_svyatyh_kakaya_istoriya_u_samogo_uzhasnogo_prazdnika_sovremennosti_i_kak_ono_prohodit_v_ukraine_985563" class="link">
<i class="exclusive"></i> Хэллоуин, или день Всех Святых: Какая история у "самого ужасного" праздника современности и как он проходит в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:10</time>
<a href="https://zik.ua/ru/news/ludyna/ocherednoy_antirekord_v_ukraine_za_sutki_obnaruzhili_8752_novyh_sluchaya_covid_19_985610" class="link">
Очередной антирекорд: В Украине за сутки обнаружили 8752 новых случая COVID-19 </a>
</li>
<h3 class="title-date">30 октября, пятница</h3>
<li class="news-list-item best bold">
<time class="time">22:20</time>
<a href="https://zik.ua/ru/news/politics/tok_shou_19_kogda_smotret_i_kto_budet_v_gostyah_985549" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "19", – полное видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:20</time>
<a href="https://zik.ua/ru/news/ludyna/obostrenie_na_donbasse_v_tkg_dogovorilis_soblyudat_peremirie_985596" class="link">
Обострение на Донбассе: В ТКГ договорились соблюдать перемирие </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:50</time>
<a href="https://zik.ua/ru/news/crime/pravoohraniteli_zaderzhali_chinovnika_gfs_na_vymogatelstve_vzyatki_v_200_tys_dollarov_985594" class="link">
<i class="photo"></i> Сотрудники Офиса генпрокурора и ГБР задержали топ-чиновника ГФС на взятке в 200 тысяч долларов </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:10</time>
<a href="https://zik.ua/ru/article/smertelnaya_avtotroshha_na_maydane_nezavisimosti_v_kieve_obnovlennoe_karantinnoe_zonirovanie_i_zemletryasenie_v_turcii_glavnoe_za_30_oktyabrya_985580" class="link">
<i class="tv"></i><i class="exclusive"></i> Смертельная автокатастрофа на Майдане Независимости в Киеве, обновленное карантинное зонирование и землетрясение в Турции: Главное за 30 октября </a>
</li>
 <li class="news-list-item best bold">
<time class="time">19:00</time>
<a href="https://zik.ua/ru/blogs/povyshenie_cen_na_gaz_pochemu_rastet_stoimost_energoresursa_985579" class="link">
<img data-src="https://img.zik.ua/50x50/2015/12/31/134.JPG?timestamp=-62169991448" class="lazy-img img-in-news-list" alt="Алексей Кущ   "> Повышение цен на газ: Почему растет стоимость энергоресурса </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:10</time>
<a href="https://zik.ua/ru/blogs/zakonoproekt_o_zaprete_gadzhetov_v_shkolah_stoit_li_otbirat_u_detey_smartfony_985572" class="link">
<img data-src="https://img.zik.ua/50x50/2015/04/22/88.jpg?timestamp=-62169991448" class="lazy-img img-in-news-list" alt="Deutsche Welle  "> Законопроект о запрете гаджетов в школах: Стоит ли отбирать у детей смартфоны? </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:55</time>
<a href="https://zik.ua/ru/news/Kyiv/poyavilos_video_smertelno_dtp_na_maydane_985571" class="link">
Появилось видео смертельного ДТП на столичном Майдане Независимости </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:32</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_obnovili_spisok_stran_krasnoy_i_zelenoy_zon_985568" class="link">
В Украине обновили список стран красной и зеленой зон </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2020 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '985641', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
