<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241"
     },
     "headline": "В Китае почтут память жертв коронавируса 4 апреля ",
     "description": "В Китае 4 апреля объявили общенациональным Днем памяти жертв коронавирусной инфекции",
     "datePublished": "2020-04-03T05:30:00+03:00",
     "dateModified": "2020-04-03T06:09:26+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/03/02/243871.jpg?timestamp=1583126671",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Пандемия коронавируса - в Китае 4 апреля почтят память жертв инфекции - новости ZIK.UA</title>
<meta name="title" content="Пандемия коронавируса - в Китае 4 апреля почтят память жертв инфекции - новости ZIK.UA">
<meta name="description" content="4 апреля - День поминовения усопших в Китае">
<meta name="keywords" content="Китай,Коронавирус,коронавирус новости сегодня,пандемия,день памяти">
<meta name="news_keywords" content="Китай,Коронавирус,коронавирус новости сегодня,пандемия,день памяти">
<meta name="H1" content="В Китае почтут память жертв коронавируса 4 апреля ">
<meta property="og:type" content="website">
<meta property="og:title" content="В Китае почтут память жертв коронавируса 4 апреля ">
<meta property="og:description" content="4 апреля - День поминовения усопших в Китае">
<meta property="og:url" content="http://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/03/02/243871.jpg?timestamp=1583126671">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-04-03 08:30">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В Китае почтут память жертв коронавируса 4 апреля ">
<meta property="twitter:description" content="4 апреля - День поминовения усопших в Китае">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/03/02/243871.jpg?timestamp=1583126671">
<meta property="article:published" itemprop="datePublished" content="2020-04-03">
<meta name="articleid" itemprop="identifier" content="964241">
<meta property="article:tag" content="Китай">
<meta property="article:tag" content="Коронавирус">
<meta property="article:tag" content="коронавирус новости сегодня">
<meta property="article:tag" content="пандемия">
<meta property="article:tag" content="день памяти">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Z4-wy7sK6xxf_FlAi_JqMzLFnhBkwdwJ74TNfhPYb9Q1yYmj91jaKSarMQrgmxhqfOjSQlC4n0agtv9LV70ugg==">
<link href="https://zik.ua/ru/amp/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241" rel="amphtml">
<link href="https://zik.ua/news/world/u_kytai_vshanuiut_pamiat_zhertv_koronavirusu_4_kvitnia_964241" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet"> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18513027-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-18513027-1');

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 15 секунд'
        });
    }, 15000);


    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 1 минуты'
        });
    }, 60000);

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 2 минут'
        });
    }, 120000);



</script>
<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.defineSlot('/90604378/top_01', [[970, 90], [728, 90]], 'div-gpt-ad-1545910921701-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_1', [300, 250], 'div-gpt-ad-1547806617606-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_02', [300, 250], 'div-gpt-ad-1547806348930-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_03', [300, 250], 'div-gpt-ad-1547806548840-0').addService(googletag.pubads());
                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>

<script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
</head>
<body>
<div class="global-wrapper">
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/world/u_kytai_vshanuiut_pamiat_zhertv_koronavirusu_4_kvitnia_964241">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="http://zik.ua/ru/search" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/world/u_kytai_vshanuiut_pamiat_zhertv_koronavirusu_4_kvitnia_964241">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="http://zik.ua/rus/article_new/964241/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <div class="section">
<div class="content outside-banner">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4568989123395848" data-ad-slot="3417997844" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/world">Мир</a>
<time>пятница, 3 апреля, 2020, 08:30</time>
<a href="https://zik.ua/news/world/u_kytai_vshanuiut_pamiat_zhertv_koronavirusu_4_kvitnia_964241" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">В Китае почтут память жертв коронавируса 4 апреля </h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241" data-title="В Китае почтут память жертв коронавируса 4 апреля ">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/964241" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/03/02/243871.jpg?timestamp=1583126671" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/03/02/243871.jpg?timestamp=1583126671" data-lightbox="image-243871" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/03/02/243871.jpg?timestamp=1583126671" />
<meta itemprop="url" content="https://img.zik.ua/original/2020/03/02/243871.jpg?timestamp=1583126671">
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="800" />
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Коронавирус</strong></span>
<small class="src-photo">AP Photo</small>
</figcaption></figure><noindex>

<div class="mob-hide" id="bn_2W3p27lrFX"></div><script async type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var g=b.createElement("script");g.src=a;g.onerror=function(){f++;5>f?setTimeout(e,10):h(f+"!"+a)};g.onload=function(){d&&d();f&&h(f+"!"+a)};c.appendChild(g)}var f=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,value:[]}),u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",
            d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200306-1551",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,15),q=(new Date).getTime(),
            c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"2W3p27lrFX");
    </script>
<div class="mob-show" id="bn_7GgWtqVxUA"></div><script async type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var g=b.createElement("script");g.src=a;g.onerror=function(){f++;5>f?setTimeout(e,10):h(f+"!"+a)};g.onload=function(){d&&d();f&&h(f+"!"+a)};c.appendChild(g)}var f=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,value:[]}),u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",
            d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200306-1551",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,15),q=(new Date).getTime(),
            c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"7GgWtqVxUA");
    </script>
</noindex>
<p class="article-descr">4 апреля - День поминовения усопших в Китае</p><p style="text-align: justify;">В Китае 4 апреля объявили общенациональным Днем памяти жертв <a href="https://zik.ua/article/velyka_depresiia_chy_apokalipsys_yak_zaraz_zhyvut_u_ssha_italii_ta_ispanii_de_naibilshe_zarazhenykh_koronavirusom_964146" target="_blank" rel="nofollow">коронавирусной инфекции</a>, сообщает <a href="http://russian.news.cn/2020-04/03/c_138943130.htm" target="_blank" rel="nofollow">"Синьхуа"</a>.</p>
<p style="text-align: justify;">Согласно сообщению, в традиционный китайский День поминовения усопших, в Китае будет проведена национальная церемония в память о павших в борьбе против коронавируса COVID-19 и тех соотечественниках, кто умер в результате заболевание.</p>
<p style="text-align: justify;">Отмечается, что во время церемонии государственные флаги по всей стране, в посольствах и консульствах КНР за рубежом будут приспущены в знак траура, а вся общественная развлекательная деятельность будет прекращена.</p>
<p style="text-align: justify;">"4 апреля ровно в 10:00 китайцы по всей стране почтят память жертв заболевания трехминутным молчанием, в то время как сирены воздушного налета, гудки автомобилей, поездов и судов прозвучат в знак скорби", - рассказали в Госсовете КНР.</p>
<p style="text-align: justify;">По <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR2FJWIEy2zx40sbDrvuYP9Sh8B8kb--urUJ3qaOQGhVbzc6Z_muZ5mzCLU#/bda7594740fd40299423467b48e9ecf6" target="_blank" rel="nofollow">последним данным</a>, в мире количество заболеваний COVID-19 превысило отметку в 1 млн человек. Сейчас Китай занимает пятое место после США, Италии, Испании и Германии. Общее количество заражений - 82 456 человек, из которых выздоровели - 76 724 человека, а умерли - 3326 пациента.</p>
<p style="text-align: justify;">Напомним, около <a href="https://zik.ua/news/economics/blyzko_80_krain_prosiat_mvf_pro_finansovu_dopomohu_v_borotbi_z_koronavirusom_964121" target="_blank" rel="nofollow">80 стран просят МВФ о финансовой помощи</a> в размере 20 млрд долларов в борьбе с коронавирусом.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/kytai">#Китай</a>
</li>
<li class="tags-item">
<a href="/ru/tag/koronavyrus">#Коронавирус</a>
</li>
<li class="tags-item">
<a href="/ru/tag/koronavyrus-novosty-sehodnia">#коронавирус новости сегодня</a>
</li>
<li class="tags-item">
<a href="/ru/tag/pandemyya">#пандемия</a>
</li>
<li class="tags-item">
<a href="/ru/tag/den_pamyaty">#день памяти</a>
</li>
</ul>
<div class="mob-hide mgid"> <div id="M505751ScriptRootC761647"> </div> <script src="https://jsc.idealmedia.io/z/i/zik.ua.761647.js" async></script> </div>
<div class="mob-show mgid"> <div id="M505751ScriptRootC761652"> </div> <script src="https://jsc.idealmedia.io/z/i/zik.ua.761652.js" async></script> </div>
<div class="mob-hide"> <div id="M505751ScriptRootC761647"> </div> <script src="https://jsc.idealmedia.io/z/i/zik.ua.761647.js" async></script> </div>
<div class="mob-show"> <div id="M505751ScriptRootC761652"> </div> <script src="https://jsc.idealmedia.io/z/i/zik.ua.761652.js" async></script> </div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/world/u_kytai_vshanuiut_pamiat_zhertv_koronavirusu_4_kvitnia_964241" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/intervyu_s_litvinenko">Интервью с Литвиненко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/just_do_it"> Just Do It</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/236403" class="img">
<img src="https://img.youtube.com/vi/An377Bm4E74/0.jpg" alt="Народ против | Новые законы, министры и заражения: Украина перед пиком эпидемии | 02.04.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236391" class="img">
<img src="https://img.youtube.com/vi/mvp37g6JOco/0.jpg" alt="Евгений Комаровский | Вирус атакует. Реформа медицины | Ток-шоу " 15" | 02.03.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236368" class="img">
<img src="https://img.youtube.com/vi/dOl-Q2FCH1c/0.jpg" alt="Земля раздора. Реформа Супрун | Ток-шоу " 19" | 1.04.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236357" class="img">
<img src="https://img.youtube.com/vi/--sCDPssGpg/0.jpg" alt="Даниил Гетманцев | HARD Влащенко | 1.04.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236345" class="img">
<img src="https://img.youtube.com/vi/JW6kuVWdcdQ/0.jpg" alt="Второй этап медицинской реформы Супрун. Земельный вопрос | Ток-шоу " 13" | 01.04.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236401" class="img">
<img src="https://img.youtube.com/vi/rigT9hZ6R0I/0.jpg" alt="Усиление мероприятий. Земля для украинцев | Ток-шоу " 17" | 02.04.20">
</a>
</figure>
</div>
</div>

<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="5880864879"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">09:37</time>
<a href="https://zik.ua/ru/news/crime/napadenie_na_zhurnalistov_zika_v_kieve_zaderzhali_zloumyshlennika_964247" class="link">
<i class="photo"></i> Нападение на журналистов ZIKа: В Киеве задержали злоумышленника </a>
</li>
 <li class="news-list-item ">
<time class="time">09:30</time>
<a href="https://zik.ua/ru/news/politics/rossiya_obvinila_parizh_i_berlin_v_sryve_sozdaniya_konsultativnogo_soveta_s_ordlo_964245" class="link">
Россия обвинила Париж и Берлин в срыве создания Консультативного совета с ОРДЛО </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:15</time>
<a href="https://zik.ua/ru/article/programma_deyatelnosti_kabmina_veroyatnoe_usilenie_karantina_i_memorandum_s_mvf_aktualnoe_na_utro_3_aprelya_964244" class="link">
<i class="exclusive"></i> Программа деятельности Кабмина, вероятное усиление карантина и меморандум с МВФ: Актуальное на утро 3 апреля </a>
</li>
<li class="news-list-item ">
<time class="time">09:15</time>
<a href="https://zik.ua/ru/news/world/v_kitae_nachali_zapreshhat_est_koshek_i_sobak_964243" class="link">
В Китае начали запрещать есть кошек и собак </a>
</li>
<li class="news-list-item ">
<time class="time">08:59</time>
<a href="https://zik.ua/ru/news/world/pandemiya_koronavirusa_chislo_inficirovannyh_prevysilo_otmetku_v_1_million_964242" class="link">
Пандемия коронавируса: Число инфицированных превысило отметку в 1 миллион </a>
</li>
<li class="news-list-item ">
<time class="time">08:45</time>
<a href="https://zik.ua/ru/news/world/tramp_sdelal_povtornyy_test_na_koronavirus_964240" class="link">
Трамп сделал повторный тест на коронавирус </a>
</li>
<li class="news-list-item ">
<time class="time">08:30</time>
<a href="https://zik.ua/ru/news/world/v_kitae_pochtut_pamyat_zhertv_koronavirusa_4_aprelya_964241" class="link">
В Китае почтут память жертв коронавируса 4 апреля </a>
</li>
<li class="news-list-item best bold">
<time class="time">08:15</time>
<a href="https://zik.ua/ru/news/ludyna/opublikovan_spisok_lic_kotorye_ukraina_gotovit_dlya_obmena_s_ordlo_964239" class="link">
Опубликован список лиц, которых Украина готовит для обмена с ОРДЛО </a>
</li>
<li class="news-list-item ">
<time class="time">07:59</time>
<a href="https://zik.ua/ru/news/economics/agentstvo_fitch_ponizilo_reyting_dtek_energo_do_preddefoltnogo_964238" class="link">
Агентство Fitch понизило рейтинг "ДТЭК Энерго" до преддефолтного </a>
</li>
<li class="news-list-item ">
<time class="time">07:45</time>
<a href="https://zik.ua/ru/news/economics/grivna_prodolzhila_ukreplenie_kurs_valyut_ot_nbu_964237" class="link">
Гривня продолжила укрепление: Курс валют от НБУ </a>
</li>
<li class="news-list-item ">
<time class="time">06:30</time>
<a href="https://zik.ua/ru/news/ludyna/rasslablyatsya_nelzya_infekcionist_predupredila_chto_vtoraya_volna_covid_19_mozhet_byt_sereznee_pervoy_964236" class="link">
<i class="tv"></i><i class="exclusive"></i> Расслабляться нельзя: Инфекционист предупредила, что вторая волна COVID-19 может быть серьезнее первой </a>
</li>
<li class="news-list-item ">
<time class="time">05:40</time>
<a href="https://zik.ua/ru/news/world/uchenye_obnaruzhili_novuyu_stadiyu_v_evolyucii_chernoy_dyry_964192" class="link">
<i class="tv"></i> Ученые обнаружили новую стадию в эволюции черной дыры </a>
</li>
<li class="news-list-item ">
<time class="time">03:29</time>
<a href="https://zik.ua/ru/news/world/besplatnye_apparaty_ivl_kotorye_mask_poobeshhal_razoslat_v_bolnicy_okazalis_prigodnymi_lish_dlya_bolnyh_s_legkoy_formoy_covid_19_smi_964233" class="link">
Бесплатные аппараты ИВЛ, которые Маск пообещал разослать в больницы, оказались пригодными лишь для больных с легкой формой COVID-19, - СМИ </a>
</li>
<li class="news-list-item ">
<time class="time">02:50</time>
<a href="https://zik.ua/ru/news/ludyna/za_narushenie_karantina_otkryto_35_ugolovnyh_proizvodstv_mvd_964195" class="link">
За нарушение карантина в Украине открыто 35 уголовных производств, - МВД </a>
</li>
<li class="news-list-item best bold">
<time class="time">01:23</time>
<a href="https://zik.ua/ru/news/politics/glavnoe_tok_shou_strany_narod_protiv__onlayn_translyaciya_964180" class="link">
<i class="tv"></i><i class="exclusive"></i> Главное ток-шоу страны "Народ против", – полное видео </a>
</li>
<li class="news-list-item ">
<time class="time">00:31</time>
<a href="https://zik.ua/ru/news/crime/ofis_genprokurora_otkryl_delo_otnositelno_uvolneniya_polsotni_medikov_v_roddome_v_sumah_964229" class="link">
Офис генпрокурора открыл дело относительно увольнения полсотни медиков в роддоме в Сумах </a>
</li>
<h3 class="title-date">2 апреля, четверг</h3>
<li class="news-list-item ">
<time class="time">23:45</time>
<a href="https://zik.ua/ru/news/politics/pochemu_es_golosovala_za_rynok_zemli__dubinskiy_nazval_prichinu_964235" class="link">
<i class="tv"></i><i class="exclusive"></i> Почему "ЕС" голосовала за рынок земли, – Дубинский назвал причину </a>
</li>
<li class="news-list-item ">
<time class="time">23:05</time>
<a href="https://zik.ua/ru/news/economics/nash_byudzhet_na_85__eto_to_chto_sokrashhat_nelzya__daniil_getmancev_964234" class="link">
<i class="tv"></i><i class="exclusive"></i> Наш бюджет на 85% – это то, что сокращать нельзя, – Даниил Гетманцев </a>
</li>
<li class="news-list-item ">
<time class="time">22:45</time>
<a href="https://zik.ua/ru/news/ludyna/vo_vremya_karantina_pensii_i_socpomoshh_perenaznachat_avtomaticheski_minsocpolitiki_964231" class="link">
Во время карантина пенсии и соцпомощь переназначат автоматически, - Минсоцполитики </a>
</li>
<li class="news-list-item ">
<time class="time">22:30</time>
<a href="https://zik.ua/ru/news/politics/ataka_na_verlanova_i_nefedova_stalo_izvestno_pochemu_umanskiy_hotel_naznachit_v_nalogovuyu_i_tamozhnyu_svoih_lyudey_964224" class="link">
Атака на Верланова и Нефедова: Стало известно, почему Уманский хотел назначить в налоговую и таможню своих людей </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">09:15</time>
<a href="https://zik.ua/ru/article/programma_deyatelnosti_kabmina_veroyatnoe_usilenie_karantina_i_memorandum_s_mvf_aktualnoe_na_utro_3_aprelya_964244" class="link">
<i class="exclusive"></i> Программа деятельности Кабмина, вероятное усиление карантина и меморандум с МВФ: Актуальное на утро 3 апреля </a>
</li>
<li class="news-list-item best bold">
<time class="time">08:15</time>
<a href="https://zik.ua/ru/news/ludyna/opublikovan_spisok_lic_kotorye_ukraina_gotovit_dlya_obmena_s_ordlo_964239" class="link">
Опубликован список лиц, которых Украина готовит для обмена с ОРДЛО </a>
 </li>
<li class="news-list-item best bold">
<time class="time">01:23</time>
<a href="https://zik.ua/ru/news/politics/glavnoe_tok_shou_strany_narod_protiv__onlayn_translyaciya_964180" class="link">
<i class="tv"></i><i class="exclusive"></i> Главное ток-шоу страны "Народ против", – полное видео </a>
</li>
<h3 class="title-date">2 апреля, четверг</h3>
<li class="news-list-item best bold">
<time class="time">22:18</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_podtverdili_897_sluchaev_inficirovaniya_koronavirusom_covid_19_964232" class="link">
В Украине подтвердили 897 случаев инфицирования коронавирусом COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:05</time>
<a href="https://zik.ua/ru/news/ludyna/lechenie_covid_19_v_minzdrave_pokazali_kak_i_chem_lechit_bolnyh_na_koronavirus_964219" class="link">
Лечение COVID-19: В Минздраве показали, как и чем будут лечить больных коронавирусом </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:30</time>
<a href="https://zik.ua/ru/blogs/kak_prilozhenie_v_smartfone_mozhet_pomoch_poborot_rasprostranenie_koronavirusa_964208" class="link">
<img src="https://img.zik.ua/50x50/2020/02/10/242066.jpg?timestamp=1581319754" class="img-in-news-list" alt="Ирина Шостак  "> Как приложение в смартфоне может помочь побороть распространение коронавируса </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:10</time>
<a href="https://zik.ua/ru/article/bez_paniki_kak_rossiya_protivodeystvuet_koronavirusu_i_kto_prinimaet_radikalnye_resheniya_964199" class="link">
<i class="exclusive"></i> Без паники: Как Россия противодействует коронавирусу и кто принимает радикальные решения </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:00</time>
<a href="https://zik.ua/ru/article/pervaya_smert_ot_covid_19_v_kieve_zakrytie_ugolovnogo_dela_protiv_poroshenko_i_obyski_v_medcentre_palchevskogo_glavnoe_za_2_aprelya_964201" class="link">
<i class="tv"></i><i class="exclusive"></i> Первая смерть от COVID-19 в Киеве, закрытие уголовного дела против Порошенко и обыски в медцентре Пальчевского: Главное за 2 апреля </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:55</time>
<a href="https://zik.ua/ru/news/crime/v_hersonskoy_oblasti_zafiksirovali_pervyy_letalnyy_sluchay_ot_koronavirusa_umerla_medsestra_964211" class="link">
В Херсонской области зафиксировали первый летальный случай от коронавируса: Умерла медсестра </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:30</time>
<a href="https://zik.ua/ru/blogs/velikiy_sekret_stalina_raskryta_bolezn_vozhdya_sssr_kotoruyu_on_skryval_vo_vremya_vtoroy_mirovoy_voyny_964161" class="link">
<img src="https://img.zik.ua/50x50/2019/11/19/232902.jpg?timestamp=1574151220" class="img-in-news-list" alt="ABC  "> Великий секрет Сталина: Раскрыта болезнь вождя СССР, которую он скрывал во время Второй мировой войны </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:00</time>
<a href="https://zik.ua/ru/blogs/kak_borotsya_s_koronavirusom_uspehi_i_provaly_iz_opyta_stran_mira_964196" class="link">
<img src="https://img.zik.ua/50x50/2015/07/03/156.JPG?timestamp=-62169987848" class="img-in-news-list" alt="Радио Свобода  "> Как бороться с коронавирусом: Успехи и провалы из опыта стран мира </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:11</time>
<a href="https://zik.ua/ru/news/economics/azhiotazh_s_produktami_iz_za_vvedeniya_karantina_spal_minekonomiki_964194" class="link">
Ажиотаж с продуктами из-за введения карантина спал, - Минэкономики </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:40</time>
<a href="https://zik.ua/ru/news/politics/neizvestnye_vorvalis_v_glavnyy_ofis_gosrezerva_964188" class="link">
В Госрезерве заявили о захвате неизвестными главного офиса </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:15</time>
<a href="https://zik.ua/ru/article/karantinnye_dengi_skolko_poluchat_ukrainskie_pensionery_v_aprele_964183" class="link">
<i class="exclusive"></i> "Карантинные" деньги: Сколько получат украинские пенсионеры в апреле </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:08</time>
<a href="https://zik.ua/ru/blogs/pervaya_ukrainka_pokorivshaya_everest_prosit_deputatov_zapretit_izdevatelstvo_nad_zhivotnymi_na_pritravochnyh_stanciyah_964179" class="link">
<img src="https://img.zik.ua/50x50/2019/11/14/232355.png?timestamp=1573733781" class="img-in-news-list" alt="ZIK  "> Издевательства на притравочных станциях: Известная альпинистка призвала депутатов прекратить жестокость против животных </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:00</time>
<a href="https://zik.ua/ru/blogs/izbienie_palkami_i_smertnaya_kazn_kak_v_mire_zastavlyayut_grazhdan_soblyudat_karantin_964174" class="link">
<img src="https://img.zik.ua/50x50/2020/02/10/242066.jpg?timestamp=1581319754" class="img-in-news-list" alt="Ирина Шостак  "> Избиение палками и смертная казнь: Как в мире заставляют граждан соблюдать карантин </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:39</time>
<a href="https://zik.ua/ru/news/crime/na_semochnuyu_gruppu_telekanala_zik_napali_vo_vremya_inspekcii_stolichnyh_ploshhadok_964178" class="link">
<i class="tv"></i><i class="exclusive"></i> На съемочную группу телеканала ZIK напали во время инспекции столичных площадок </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:15</time>
<a href="https://zik.ua/ru/news/politics/nzf_nazvali_imena_lyudey_kotoryh_gotovy_otdat_na_obmen_964172" class="link">
НВФ назвали имена людей, которых готовы отдать на обмен </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:10</time>
<a href="https://zik.ua/ru/news/crime/kolomoyskiy_vyigral_sud_protiv_gontarevoy_964170" class="link">
Коломойский выиграл суд против Гонтаревой </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:35</time>
<a href="https://zik.ua/ru/news/ludyna/posle_suprun_k_ilonu_masku_za_pomoshhyu_obratilos_posolstvo_ukrainy_964166" class="link">
После Супрун к Илону Маску за помощью обратилось посольство Украины </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<section>
<div class="banner">
<a href="https://shirts.ua/?utm_source=Z&utm_campaign=300x250" target="_blank"><img src="/images/bnr/shirts_300x250_v2.gif" alt=""></a>
</div>
</section>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
 <small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript">
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript"><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
 
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '442427106616076'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=442427106616076&ev=PageView&noscript=1"/></noscript>
 <script>
                    (function (h, e, a, t, m, p) {
                        m = e.createElement(a);
                        m.async = !0;
                        m.src = t;
                        p = e.getElementsByTagName(a)[0];
                        p.parentNode.insertBefore(m, p);
                    })(window, document, 'script', 'https://u.heatmap.it/log.js');
                </script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>
 
</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '964241', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
