<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234"
     },
     "headline": "Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство",
     "description": "Заявление посольства: РФ пытается обвинить Украину в причастности к протестам в Сербии",
     "datePublished": "2020-07-09T18:43:32+03:00",
     "dateModified": "2020-07-09T18:36:33+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/07/09/253023.jpg?timestamp=1594308664",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Заявление посольства: РФ пытается обвинить Украину в причастности к протестам в Сербии - новости ZIK.UA</title>
<meta name="title" content="Заявление посольства: РФ пытается обвинить Украину в причастности к протестам в Сербии - новости ZIK.UA">
<meta name="description" content="Посольство Украины в Сербии заявило, что Украина не вмешивается во внутреннюю политику государства">
<meta name="keywords" content="Сербия,протесты,Россия,Украина">
<meta name="news_keywords" content="Сербия,протесты,Россия,Украина">
<meta name="H1" content="Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство">
<meta property="og:type" content="website">
<meta property="og:title" content="Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство">
<meta property="og:description" content="Посольство Украины в Сербии заявило, что Украина не вмешивается во внутреннюю политику государства">
<meta property="og:url" content="http://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/07/09/253023.jpg?timestamp=1594308664">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-07-09 21:43">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство">
<meta property="twitter:description" content="Посольство Украины в Сербии заявило, что Украина не вмешивается во внутреннюю политику государства">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/07/09/253023.jpg?timestamp=1594308664">
<meta property="article:published" itemprop="datePublished" content="2020-07-09">
<meta name="articleid" itemprop="identifier" content="974234">
<meta property="article:tag" content="Сербия">
<meta property="article:tag" content="протесты">
<meta property="article:tag" content="Россия">
<meta property="article:tag" content="Украина">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="4vZjKJjzruAS43RObh3HrAnA9MG-0tDfAHK3PuyyDuCosi5Q18fniCCZGT5aeoblX4iAp8qNnq9RNfhblPdU1Q==">
<link href="https://zik.ua/ru/amp/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234" rel="amphtml">
<link href="https://zik.ua/news/world/rosiia_namahaietsia_zvynuvatyty_ukrainu_v_prychetnosti_do_protestiv_u_serbii__posolstvo_974234" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet"> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/world/rosiia_namahaietsia_zvynuvatyty_ukrainu_v_prychetnosti_do_protestiv_u_serbii__posolstvo_974234">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
 <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/world/rosiia_namahaietsia_zvynuvatyty_ukrainu_v_prychetnosti_do_protestiv_u_serbii__posolstvo_974234">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/974234/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/world">Мир</a>
<time>четверг, 9 июля, 2020, 21:43</time>
<a href="https://zik.ua/news/world/rosiia_namahaietsia_zvynuvatyty_ukrainu_v_prychetnosti_do_protestiv_u_serbii__posolstvo_974234" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234" data-title="Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/974234" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/07/09/253023.jpg?timestamp=1594308664" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/07/09/253023.jpg?timestamp=1594308664" data-lightbox="image-253023" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/07/09/253023.jpg?timestamp=1594308664" />
<meta itemprop="url" content="https://img.zik.ua/original/2020/07/09/253023.jpg?timestamp=1594308664">
<meta itemprop="width" content="578" />
<meta itemprop="height" content="383" />
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Протесты в Сербии</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5249374502140703" data-ad-slot="9204816300" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Посольство Украины в Сербии заявило, что Украина не вмешивается во внутреннюю политику государства</p><p style="text-align: justify;">В Сербии Российская Федерация через свои информационные ресурсы распространяет ложную информацию о причастности Украины к сербским протестам. Об этом 9 июля сообщили в <a href="https://serbia.mfa.gov.ua/sr/news/izjava-ambasade-ukrajine-u-republici-srbiji?fbclid=IwAR0PCZJnpvwA1gj43LTxUI6MeXSELCN8vN1qyniACwuBBKI6P34h2ChSOSU" rel=nofollow target="_blank" rel="noopener">пресс-службе</a> Посольства Украины в Республике Сербия. </p>
<p style="text-align: justify;">"Через российские и пророссийские информационные ресурсы в информационном пространстве Сербии распространяется информация о якобы "украинском сценарии" и причастности украинцев к событиям в Сербии", – говорится в заявлении. </p>
<p style="text-align: justify;">В связи с этим Посольство опровергло эту информацию и официально заявило, что Украина никоим образом не вмешивается во внутриполитическую ситуацию в Республике Сербия.</p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/world/koronavirus_v_mire_v_serbii_vveli_komendantskiy_chas_a_studenty_imeyut_termvnovo_pkoinuti_obshhezhitiya_962442">Коронавирус в мире: В Сербии ввели комендантский час, а студенты должны срочно покинуть общежития</a></div></p>
<p style="text-align: justify;">Однако, в дипломатическом представительстве подчеркнули, что не владеют информацией относительно участия граждан Украины в протестах за рубежом. </p>
<p style="text-align: justify;">Напомним, недавно в сербской столице, Белграде, <a href="https://zik.ua/news/world/serbiia_oholosyla_komendantsku_hodynu_u_belhradi_spalakhnuly_protesty_973966" rel=nofollow target="_blank" rel="noopener">вспыхнули массовые протесты из-за введения усиленного карантина</a> в стране на фоне ухудшения эпидемиологической ситуации. В частности, возмущение общественности вызвало введение комендантского часа.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/serbyya">#Сербия</a>
</li>
<li class="tags-item">
<a href="/ru/tag/protesti">#протесты</a>
</li>
<li class="tags-item">
<a href="/ru/tag/rossyia">#Россия</a>
</li>
<li class="tags-item">
<a href="/ru/tag/ukrayna">#Украина</a>
</li>
</ul>
<div class="section">
<div class="content outside-banner">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5249374502140703" data-ad-slot="9204816300" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/world/rosiia_namahaietsia_zvynuvatyty_ukrainu_v_prychetnosti_do_protestiv_u_serbii__posolstvo_974234" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/insaidu-nedeli-vlashenko">Инсайды недели с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/239991" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/uISKXaQij_I/0.jpg" alt="Пожары в Луганской области. НБУ без руководителя. Падение экономики? | Ток-шоу " 19" | 08.07.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239894" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/MT94_PjDVBs/0.jpg" alt="Вадим Карасев | Ток-шоу " 15" | 06.07.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239977" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/9P84tJOcwbI/0.jpg" alt="Геннадий Москаль | Ток-шоу " 15" | 08.07.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239981" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/vq9FGycxdvE/0.jpg" alt="Рада планирует собрать внеочередное заседание. Кадровый голод в Украине | Ток-шоу " 17" | 08.07.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239935" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/_2qwSwnXbzQ/0.jpg" alt="Надежда Савченко | Ток-шоу " 15" | 07.07.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239938" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/o27_l1yO0Go/0.jpg" alt="Языковой вопрос в Украине. В Раде собирают подписи за отставку Криклия | Ток-шоу " 17" | 07.07.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="5880864879"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">22:27</time>
<a href="https://zik.ua/ru/news/world/kanada_zapretila_vvoz_shhenkov_iz_ukrainy_posle_incidenta_na_bortu_mau_974238" class="link">
Канада запретила ввоз щенков из Украины после инцидента на борту МАУ </a>
</li>
<li class="news-list-item ">
<time class="time">22:25</time>
<a href="https://zik.ua/ru/news/politics/kievom_segodnya_rukovodyat_te_zhe_lyudi_kotorye_byli_pri_chernoveckom__dubinskiy_974237" class="link">
<i class="tv"></i><i class="exclusive"></i> Киевом сегодня руководят те же люди, которые были при Черновецком, – Дубинский </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:12</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_sozdadut_komissiyu_po_poisku_propavshih_bez_vesti_na_donbasse__ofis_prezidenta_974236" class="link">
В Украине создадут комиссию по поиску пропавших без вести на Донбассе, – Офис президента </a>
</li>
<li class="news-list-item ">
<time class="time">21:58</time>
<a href="https://zik.ua/ru/news/world/policiya_podtverdila_smert_mera_seula_i_nazvala_predvaritelnuyu_prichinu_974235" class="link">
Полиция подтвердила смерть мэра Сеула и назвала предварительную причину </a>
</li>
<li class="news-list-item ">
<time class="time">21:45</time>
<a href="https://zik.ua/ru/news/politics/bit_nikogo_nelzya__gerashhenko_rasskazal_o_rassledovanii_vzryva_granaty_v_poltave_i_izbienii_sotrudnika_partii_shariya_974233" class="link">
<i class="tv"></i><i class="exclusive"></i> Бить никого нельзя, – Геращенко рассказал о расследовании взрыва гранаты в Полтаве и избиении сотрудника партии Шария </a>
</li>
<li class="news-list-item ">
<time class="time">21:43</time>
<a href="https://zik.ua/ru/news/world/rossiya_pytaetsya_obvinit_ukrainu_v_prichastnosti_k_protestam_v_serbii__posolstvo_974234" class="link">
Россия пытается обвинить Украину в причастности к протестам в Сербии, – посольство </a>
</li>
<li class="news-list-item ">
<time class="time">21:31</time>
<a href="https://zik.ua/ru/news/ludyna/v_mvd_iniciiruyut_ustanovku_videokamer_i_teplovizorov_chtoby_predotvratit_masshtabnye_pozhary_974232" class="link">
<i class="tv"></i> В МВД инициируют установку видеокамер и тепловизоров, чтобы предотвратить масштабные пожары </a>
</li>
 <li class="news-list-item best bold">
<time class="time">21:17</time>
<a href="https://zik.ua/ru/news/world/vozle_granicy_latvii_obnaruzhili_rossiyskie_korabli_974231" class="link">
Возле границы Латвии обнаружили российские корабли </a>
</li>
<li class="news-list-item ">
<time class="time">21:04</time>
<a href="https://zik.ua/ru/news/politics/shtrafy_ne_ostanavlivayut__ezhednevno_policiya_zaderzhivaet_300_400_pyanyh_voditeley_v_mvd_govoryat_ob_uzhestochenii_nakazaniya_974230" class="link">
<i class="tv"></i><i class="exclusive"></i> Штрафы не останавливают – ежедневно полиция задерживает 300-400 пьяных водителей: В МВД говорят об ужесточении наказания </a>
</li>
<li class="news-list-item ">
<time class="time">20:50</time>
<a href="https://zik.ua/ru/news/ludyna/delo_sheremeta_podozrevaemye_imeli_druzey_i_znakomyh_sredi_sotrudnikov_sbu__gerashhenko_974229" class="link">
<i class="tv"></i><i class="exclusive"></i> Дело Шеремета: Подозреваемые имели друзей и знакомых среди сотрудников СБУ, – Геращенко </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:35</time>
<a href="https://zik.ua/ru/news/politics/zapisi_popali_ne_v_te_ruki_zamestitel_glavy_mvd_nazval_proishozhdeniya_plenok_derkacha_974228" class="link">
<i class="tv"></i><i class="exclusive"></i> Записи попали не в те руки: Заместитель главы МВД назвал происхождение "пленок Деркача" </a>
</li>
<li class="news-list-item ">
<time class="time">20:23</time>
<a href="https://zik.ua/ru/news/kurezy/na_volyni_voennyh_zastavili_vycherpyvat_vodu_iz_luzh_pered_priezdom_zelenskogo_974218" class="link">
<i class="tv"></i> Перед приездом Зеленского на Волынь военные вычерпывали воду из лужи. фото </a>
</li>
<li class="news-list-item ">
<time class="time">20:20</time>
<a href="https://zik.ua/ru/news/politics/prokuratura_otkryla_delo_o_gosizmene_gerusa_i_orzhelya_974227" class="link">
Прокуратура открыла дело о госизмене Геруса и Оржеля </a>
</li>
<li class="news-list-item ">
<time class="time">20:11</time>
<a href="https://zik.ua/ru/news/politics/oppozicionnaya_platforma_za_zhizn_trebuet_ot_prezidenta_zelenskogo_vygnat_provokatorov_i_vyvesti_iz_tupika_process_politicheskogo_uregulirovaniya_konflikta_na_donbasse_974226" class="link">
 "Оппозиционная платформа - За жизнь" требует от президента Зеленского выгнать провокаторов и вывести из тупика процесс политического урегулирования конфликта на Донбассе </a>
</li>
<li class="news-list-item ">
<time class="time">20:10</time>
<a href="https://zik.ua/ru/news/crime/zabyl_podat_deklaraciyu_antikorrupcioner_shabunin_popadet_v_spisok_korrupcionerov_974223" class="link">
"Забыл подать декларацию": Антикоррупционер Шабунин попадет в список коррупционеров </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:08</time>
<a href="https://zik.ua/ru/news/politics/v_lnr_zayavili_chto_kiev_otodvinul_vozmozhnyy_obmen_plennymi_na_neponyatnyy_srok_974225" class="link">
В "ЛНР" заявили, что Киев отодвинул возможный обмен удерживаемыми на непонятный срок </a>
</li>
<li class="news-list-item ">
<time class="time">20:02</time>
<a href="https://zik.ua/ru/news/ludyna/devyanostye_v_ukraine_dubinskiy_rasskazal_o_chem_film_sencova_na_kotoryy_gosudarstvo_vydelyaet_25_mln_griven_974224" class="link">
Девяностые в Украине: Дубинский рассказал, о чем фильм Сенцова, на который государство выделяет 25 млн гривен </a>
</li>
<li class="news-list-item ">
<time class="time">19:56</time>
<a href="https://zik.ua/ru/news/crime/naznacheniya_za_800_tysyach_dollarov_glavu_fonda_gosimushhestva_snova_pytalis_podkupit_974222" class="link">
<i class="photo"></i> Назначение за 800 тысяч долларов: Главу Фонда госимущества снова пытались подкупить </a>
</li>
<li class="news-list-item ">
<time class="time">19:46</time>
<a href="https://zik.ua/ru/news/ludyna/sovety_ekspertov_kastaua_dlya_vybora_platya_974221" class="link">
<i class="pr"></i> Советы экспертов Kasta.ua для выбора платья </a>
</li>
<li class="news-list-item ">
<time class="time">19:41</time>
<a href="https://zik.ua/ru/news/ludyna/samaya_yarkaya_za_poslednie_sem_let_kogda_i_kak_ukraincam_luchshe_nablyudat_kometu_neowise_974220" class="link">
Самая яркая за последние семь лет: Когда и как украинцам лучше наблюдать комету Neowise </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">22:12</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_sozdadut_komissiyu_po_poisku_propavshih_bez_vesti_na_donbasse__ofis_prezidenta_974236" class="link">
В Украине создадут комиссию по поиску пропавших без вести на Донбассе, – Офис президента </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:17</time>
<a href="https://zik.ua/ru/news/world/vozle_granicy_latvii_obnaruzhili_rossiyskie_korabli_974231" class="link">
Возле границы Латвии обнаружили российские корабли </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:35</time>
<a href="https://zik.ua/ru/news/politics/zapisi_popali_ne_v_te_ruki_zamestitel_glavy_mvd_nazval_proishozhdeniya_plenok_derkacha_974228" class="link">
<i class="tv"></i><i class="exclusive"></i> Записи попали не в те руки: Заместитель главы МВД назвал происхождение "пленок Деркача" </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:08</time>
<a href="https://zik.ua/ru/news/politics/v_lnr_zayavili_chto_kiev_otodvinul_vozmozhnyy_obmen_plennymi_na_neponyatnyy_srok_974225" class="link">
В "ЛНР" заявили, что Киев отодвинул возможный обмен удерживаемыми на непонятный срок </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:40</time>
<a href="https://zik.ua/ru/blogs/kane_uest_idet_v_prezidenty_ssha_politicheskie_ambicii_otnosheniya_s_trampom_i_baydenom_i_vakanda_kak_model_uprpavlinnya_974217" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/09/235202.jpg?timestamp=1575879449" class="lazy-img img-in-news-list" alt="Forbes  "> Канье Уэст идет в президенты США: Политические амбиции, отношения с Трампом и Байденом и Ваканда как модель управления </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:02</time>
<a href="https://zik.ua/ru/news/politics/glavnoe_tok_shou_strany_narod_protiv_kogda_smotret_i_kto_budet_v_gostyah_974183" class="link">
<i class="tv"></i><i class="exclusive"></i> Главное ток-шоу страны "Народ против", – онлайн-трансляция </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:51</time>
<a href="https://zik.ua/ru/news/crime/spasatelyam_udalos_lokalizovat_pozhary_v_luganskoy_oblasti_gschs_974213" class="link">
<i class="photo"></i><i class="tv"></i> Спасателям удалось локализовать пожары в Луганской области, - ГСЧС </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:30</time>
<a href="https://zik.ua/ru/blogs/sami_vinovaty_v_ukraine_v_mnogokvartirnyh_domah_zhit_stanovitsya_vse_opasnee_974208" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/27/237573.jpg?timestamp=1577446642" class="lazy-img img-in-news-list" alt="Скубченко Александр "> "Сами виноваты": В Украине в многоквартирных домах жить становится все опаснее </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:20</time>
<a href="https://zik.ua/ru/article/novye_plenki_poroshenko_kishechnaya_palochka_na_kievskih_plyazhah_i_elektronnye_bolnichnye_glavnoe_za_9_iyulya_974205" class="link">
<i class="tv"></i><i class="exclusive"></i> Новые "пленки Порошенко", кишечная палочка на киевских пляжах и электронные больничные: Главное за 9 июля </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:40</time>
<a href="https://zik.ua/ru/news/ludyna/luganskuyu_oblast_podklyuchili_k_obedinennoy_energosisteme_ukrainy_974202" class="link">
Луганскую область подключили к объединенной энергосистеме Украины </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zik.ua/ru/article/bubonnaya_chuma_v_kitae_i_mongolii_ugrozhaet_li_chelovechestvu_chernaya_smert_srednevekovya_974189" class="link">
<i class="exclusive"></i> Бубонная чума в Китае и Монголии: Угрожает ли человечеству "черная смерть" Средневековья </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:35</time>
<a href="https://zik.ua/ru/news/politics/est_vopros_kotoryy_blokiruet_vse_kuleba_o_peregovorah_s_rossiey_otnositelno_donbassa_974191" class="link">
<i class="tv"></i> Есть вопрос, который блокирует все, - Кулеба о переговорах с Россией относительно Донбасса </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:20</time>
<a href="https://zik.ua/ru/blogs/zrk_s_500_evolyuciya_neprikosnovennosti_ili_stanovlenie_sistemy_pervogo_pokoleniya_kosmicheskoy_oborony_974180" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/16/236015.jpeg?timestamp=1576481873" class="lazy-img img-in-news-list" alt="Advance  "> ЗРК С-500 - эволюция неприкосновенности, или Становление системы первого поколения космической обороны </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:03</time>
<a href="https://zik.ua/ru/news/politics/v_peregovorah_ukrainy_s_vengriey_nikto_ne_idet_na_ustupki__kuleba_974185" class="link">
<i class="tv"></i> В переговорах Украины с Венгрией никто не идет на уступки, – Кулеба </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:10</time>
<a href="https://zik.ua/ru/blogs/audiozapisi_derkacha_dayut_vlastyam_tolchok_dlya_perehoda_v_nastuplenie_protiv_poroshenko_974168" class="link">
<img data-src="https://img.zik.ua/50x50/2020/02/28/243756.jpg?timestamp=1582883299" class="lazy-img img-in-news-list" alt="Андрей Портнов  "> Аудиозаписи Деркача дают властям толчок для перехода в наступление против Порошенко </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:45</time>
<a href="https://zik.ua/ru/article/zelenskiy_priznalsya_v_narushenii_zakona_na_chto_tyanut_nezadeklarirovannye_dohody_prezidenta_974165" class="link">
<i class="exclusive"></i> Зеленский признался в нарушении закона: На что "тянут" незадекларированные доходы президента </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:14</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_k_koncu_leta_zapustyat_elektronnye_bolnichnye_974162" class="link">
<i class="tv"></i> В Украине к концу лета запустят электронные больничные </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:29</time>
<a href="https://zik.ua/ru/blogs/uaf_ulichili_v_manipulyaciyah_vokrug_vozvedeniya_sportobektov_v_ramkah_bolshoy_stroyki_974153" class="link">
<img data-src="https://img.zik.ua/50x50/2020/07/09/252970.png?timestamp=1594278444" class="lazy-img img-in-news-list" alt="РБК-Украина  "> УАФ уличили в манипуляциях вокруг возведения спортобъектов в рамках "Большой стройки" </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zik.ua/ru/blogs/nacbank_protiv_ofisa_prezidenta_kto_kogo_974140" class="link">
<img data-src="https://img.zik.ua/50x50/2019/11/19/232922.jpg?timestamp=1574159123" class="lazy-img img-in-news-list" alt="Виктор Небоженко  "> Нацбанк против Офиса президента: Кто кого? </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:30</time>
<a href="https://zik.ua/ru/article/shans_na_obuchenie_ili_otsrochat_abiturientam_prizyv_v_voyska_974137" class="link">
<i class="exclusive"></i> Шанс на обучение: Отсрочат ли абитуриентам призыв в войска </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 </div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '974234', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
