<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058"
     },
     "headline": "Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства",
     "description": "Александр Дубинский заявил, что программа правительства – это набор страниц с каким-то текстом",
     "datePublished": "2020-06-17T20:30:00+03:00",
     "dateModified": "2020-06-17T21:01:59+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/03/03/243956.jpg?timestamp=1583237561",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства - новости ZIK.UA</title>
<meta name="title" content="Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства - новости ZIK.UA">
<meta name="description" content="Парламентарий заявил, что этот документ не содержит никакой стратегической цели">
<meta name="keywords" content="Александр Дубинский,Слуга народа,Кабмин,Денис Шмыгаль,программа правительства">
<meta name="news_keywords" content="Александр Дубинский,Слуга народа,Кабмин,Денис Шмыгаль,программа правительства">
<meta name="H1" content="Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства">
<meta property="og:type" content="website">
<meta property="og:title" content="Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства">
<meta property="og:description" content="Парламентарий заявил, что этот документ не содержит никакой стратегической цели">
<meta property="og:url" content="http://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/03/03/243956.jpg?timestamp=1583237561">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-06-17 23:30">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства">
<meta property="twitter:description" content="Парламентарий заявил, что этот документ не содержит никакой стратегической цели">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/03/03/243956.jpg?timestamp=1583237561">
<meta property="article:published" itemprop="datePublished" content="2020-06-17">
<meta name="articleid" itemprop="identifier" content="972058">
<meta property="article:tag" content="Александр Дубинский">
<meta property="article:tag" content="Слуга народа">
<meta property="article:tag" content="Кабмин">
<meta property="article:tag" content="Денис Шмыгаль">
<meta property="article:tag" content="программа правительства">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="0lua1m5ZjWzUkMkGwJa65P6m_7YER8TpAwjrqX4iI6iYDtTvGjHSOp3AiGy18Nu8zN6g4jAMkqE2QbqdIWNmyQ==">
<link href="https://zik.ua/ru/amp/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058" rel="amphtml">
<link href="https://zik.ua/news/politics/pustoporozhnia_balakanyna_i_nabir_storinok_iz_tekstom__dubinskyi_pro_prohramu_uriadu_972058" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet"> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18513027-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-18513027-1');

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 15 секунд'
        });
    }, 15000);


    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 1 минуты'
        });
    }, 60000);

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 2 минут'
        });
    }, 120000);



</script>
<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.defineSlot('/90604378/top_01', [[970, 90], [728, 90]], 'div-gpt-ad-1545910921701-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_1', [300, 250], 'div-gpt-ad-1547806617606-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_02', [300, 250], 'div-gpt-ad-1547806348930-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_03', [300, 250], 'div-gpt-ad-1547806548840-0').addService(googletag.pubads());
                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>

<script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
</head>
<body>
<div class="global-wrapper">
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/politics/pustoporozhnia_balakanyna_i_nabir_storinok_iz_tekstom__dubinskyi_pro_prohramu_uriadu_972058">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
 <li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/politics/pustoporozhnia_balakanyna_i_nabir_storinok_iz_tekstom__dubinskyi_pro_prohramu_uriadu_972058">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/972058/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/politics">Политика</a>
<time>среда, 17 июня, 2020, 23:30</time>
<a href="https://zik.ua/news/politics/pustoporozhnia_balakanyna_i_nabir_storinok_iz_tekstom__dubinskyi_pro_prohramu_uriadu_972058" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058" data-title="Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства">
 <li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/972058" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/03/03/243956.jpg?timestamp=1583237561" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/03/03/243956.jpg?timestamp=1583237561" data-lightbox="image-243956" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/03/03/243956.jpg?timestamp=1583237561" />
<meta itemprop="url" content="https://img.zik.ua/original/2020/03/03/243956.jpg?timestamp=1583237561">
<meta itemprop="width" content="780" />
<meta itemprop="height" content="520" />
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Александр Дубинский</strong></span>
<small class="src-photo"> Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5249374502140703" data-ad-slot="9204816300" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Парламентарий заявил, что этот документ не содержит никакой стратегической цели</p><p style="text-align: justify;">Поданная правительством <a href="https://zik.ua/news/politics/komitet_vr_ne_pidtrymav_doopratsovanu_prohramu_dii_kabminu_972036" rel="nofollow">программа деятельности</a> – это набор страниц с какими-то буквами и текстом, которые не имеют никакой стратегической цели, и способ отвлечь внимание от того, чем занимается Кабмин.</p>
<p style="text-align: justify;">Об этом в эфире ток-шоу "19" на телеканале <a href="https://zik.ua/" rel="nofollow">ZIK</a> заявил народный депутат Украины (фракция "Слуга народа") Александр Дубинский.</p>
<p style="text-align: justify;"><iframe width="100%" height="315" src="https://www.youtube.com/embed/B9M5oRlhV8g?start=1068" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">Нардеп убежден, что глава правительства попытается "продавить" через парламент программу Кабмина. Александр Дубинский рассказал, что близкие к премьеру депутаты пытаются активно собирать голоса в Верховной Раде для голосования в поддержку программы правительства.</p>
<p style="text-align: justify;">"Но для всех абсолютно очевидно, что это - пустопорожняя болтовня, набор страниц с некими буквами и текстом, не имеющим никакой стратегической цели", – заявил гость студии.</p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/politics/shmygal_za_kreslo_derzhatsya_ne_budet_v_sluge_naroda_rasskazali_o_dogovorennostyah_s_premerom_971929">"Шмыгаль за кресло держаться не будет": В "Слуге народа" рассказали о договоренностях с премьером</a></div></p>
<p style="text-align: justify;">Александр Дубинский объяснил, почему так считает.</p>
<p style="text-align: justify;">"То есть это просто подмена понятий. Это не программа. Это способ отвлечь наше внимание от того, чем занимается наше правительство, потому что они же каждый день проводят заседания, каждый день рассматривают различные движения, которые создают корупционные дельты в разных секторах экономики. Вот, к примеру, сейчас рассматривается меморандум с производителями так называемой зеленой энергетики. И в рамках этого меморандума продумываются различные схемы, которые позволят сохранить сверхвысокий тариф для украинских олигархов, которые прикрываются так называемыми иностранными инвестициями и сегодня контролируют ту самую "зеленую энергетику", – сказал он.</p>
<p style="text-align: justify;">Напомним, 4 июня депутаты Верховной Рады отправили на доработку <a href="https://zik.ua/news/politics/rada_vidpravyla_na_doopratsiuvannia_prohramu_diialnosti_kabminu_shcho_tse_znachyt_970766" rel="nofollow">программу деятельности Кабинета министров</a>. </p>
<p style="text-align: justify;">12 июня Кабинет министров Украины <a href="https://zik.ua/news/economics/kabinet_ministriv_skhvalyv_doopratsovanu_prohramu_dii_uriadu_ta_napravyv_ii_do_verkhovnoi_rady_971539" rel="nofollow">принял Программу деятельности правительства</a> и признал утратившим силу постановление КМУ от 2 апреля 2020 года №270, которым был утвержден предварительный проект программы.</p>
<p style="text-align: justify;">Как сообщалось, Кабинет министров Украины <a href="https://zik.ua/news/politics/kabmin_opublikuvav_proiekt_novoi_prohramy_diialnosti_uriadu_971719" rel="nofollow">обнародовал доработанную программу деятельности</a>. В новом <a href="https://www.kmu.gov.ua/npas/pro-zatverdzhennya-programi-diyalnosti-kabinetu-ministriv-t120620?fbclid=IwAR1uuaew5vS0Yt93ETXzF1GpIRYPsF5_qYWDnRe7yJC34Vy92SsOFKY8soE" rel="nofollow">проекте</a> расписаны приоритеты и задачи для каждого министерства.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/aleksandr-dubynskyi">#Александр Дубинский</a>
</li>
<li class="tags-item">
<a href="/ru/tag/sluga_naroda">#Слуга народа</a>
</li>
<li class="tags-item">
<a href="/ru/tag/kabmyn">#Кабмин</a>
</li>
<li class="tags-item">
<a href="/ru/tag/denys-shmihal">#Денис Шмыгаль</a>
</li>
<li class="tags-item">
<a href="/ru/tag/programma_pravytelstva">#программа правительства</a>
</li>
</ul>

<div id="OFZgtAXQjy4BmBk4Ijll" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 = 'cgkgaps.pro';</script>
<script async src="//cgkgaps.pro/vi.js"></script>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/politics/pustoporozhnia_balakanyna_i_nabir_storinok_iz_tekstom__dubinskyi_pro_prohramu_uriadu_972058" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zik.ua/ru/news/ludyna/ukrainskie_aerporti_budut_rabotat_dlya_osushhestvleniya_bezopasnyh_aviareysov_krikliy_971996" class="grid-links-el">
Украинские аэропорты будут работать для осуществления безопасных авиарейсов, - Криклий <time class="sub-link">среда, 17 июня, 2020, 15:23</time>
</a>
<a href="https://zik.ua/ru/news/lviv/v_odnom_iz_sudov_lvova_obnaruzhili_vspyshku_koronavirusa_971981" class="grid-links-el">
В одном из судов Львова обнаружили вспышку коронавируса <time class="sub-link">среда, 17 июня, 2020, 14:15</time>
</a>
<a href="https://zik.ua/ru/news/Kyiv/v_kieve_obnaruzhili_eshhe_41_novyy_sluchay_covid_19_dva_cheloveka_umerli_klichko_971975" class="grid-links-el">
В Киеве обнаружили еще 41 новый случай COVID-19, два человека умерли, - Кличко <time class="sub-link">среда, 17 июня, 2020, 13:38</time>
</a>
<a href="https://zik.ua/ru/news/ludyna/ukraina_stanet_v_ochered_za_vakcinoy_ot_covid_19_stepanov_971946" class="grid-links-el">
 Украина встанет в очередь за вакциной от COVID-19, - Степанов <time class="sub-link">среда, 17 июня, 2020, 10:18</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/insaidu-nedeli-vlashenko">Инсайды недели с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/intervyu_s_litvinenko">Интервью с Литвиненко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/239228" class="img">
<img src="https://img.youtube.com/vi/AgSsLnWW8cI/0.jpg" alt="Елена Лукаш | Ток-шоу " 15" | 17.06.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239243" class="img">
<img src="https://img.youtube.com/vi/C0PJgWeO4-g/0.jpg" alt="Анатолий Шарий | Ток-шоу " 19" | 17.06.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239247" class="img">
<img src="https://img.youtube.com/vi/iLqO2tI-qxw/0.jpg" alt="Акции в защиту журналистов в Киеве. Программа правительства. Минские соглашения | Ток-шоу " 19" | 17.06.2020">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239241" class="img">
<img src="https://img.youtube.com/vi/B9M5oRlhV8g/0.jpg" alt="Александр Дубинский | Ток-шоу " 19" | 17.06.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239178" class="img">
<img src="https://img.youtube.com/vi/uxCFPqqouEY/0.jpg" alt="Надежда Савченко | Ток-шоу " 15" | 16.06.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/239248" class="img">
<img src="https://img.youtube.com/vi/YC0sNktH3MI/0.jpg" alt="Митинг в защиту журналистов под ОП. Продление карантина. ВНО не для всех | Детали дня | 17.06.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="5880864879"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">00:15</time>
<a href="https://zik.ua/ru/news/ludyna/idet_banalnoe_razvorovyvanie_sredstv_iz_fonda_dlya_borby_s_covid_19__ohrimenko_o_prodlenii_karantina_972059" class="link">
<i class="tv"></i><i class="exclusive"></i> Идет банальное разворовывание средств из Фонда для борьбы с COVID-19, – Охрименко о продлении карантина </a>
</li>
<h3 class="title-date">17 июня, среда</h3>
<li class="news-list-item ">
<time class="time">23:30</time>
<a href="https://zik.ua/ru/news/politics/pustaya_boltovnya_i_nabor_stranic_s_tekstom__dubinskiy_o_programme_pravitelstva_972058" class="link">
<i class="tv"></i><i class="exclusive"></i> Пустая болтовня и набор страниц с текстом, – Дубинский о программе правительства </a>
</li>
<li class="news-list-item ">
<time class="time">22:50</time>
<a href="https://zik.ua/ru/news/politics/neprofessionalizm_ili_dogovornyak__dubinskiy_o_podozrenii_poroshenko_972057" class="link">
<i class="tv"></i><i class="exclusive"></i> Непрофессионализм или "договорняк", – Дубинский о подозрении Порошенко </a>
</li>
<li class="news-list-item ">
<time class="time">22:40</time>
<a href="https://zik.ua/ru/news/world/izrail_poluchit_pervye_vakciny_ot_koronavirusa_uzhe_v_dekabre_972056" class="link">
Израиль получит первые вакцины от коронавируса уже в декабре </a>
</li>
<li class="news-list-item ">
<time class="time">22:28</time>
<a href="https://zik.ua/ru/news/ludyna/aktivisty_molodezhnogo_kryla_oppozicionnoy_platformy_za_zhizn_peredali_pomoshh_psihiatricheskoy_bolnice_v_poltave_972055" class="link">
Активисты Молодежного крыла "Оппозиционной платформы - За жизнь" передали помощь психиатрической больнице в Полтаве </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:20</time>
<a href="https://zik.ua/ru/news/politics/tok_shou_19_kogda_smotret_i_kto_budet_v_gostyah_972004" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "19", – полное видео </a>
</li>
<li class="news-list-item ">
<time class="time">22:19</time>
<a href="https://zik.ua/ru/news/politics/petrashko_otmenil_prikaz_ob_uvolnenii_i_o_glavy_ukrspirta_972054" class="link">
Петрашко отменил приказ об увольнении и. о. главы "Укрспирта" </a>
</li>
<li class="news-list-item ">
<time class="time">22:10</time>
<a href="https://zik.ua/ru/news/politics/napadeniya_na_zhurnalistov__eto_soznatelnye_provokacii__aleksandr_dubinskiy_972052" class="link">
<i class="tv"></i><i class="exclusive"></i> Нападения на журналистов – это сознательные провокации, – Александр Дубинский </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:05</time>
<a href="https://zik.ua/ru/news/world/v_kitae_zayavili_chto_dogovorilis_uregulirovat_konflikt_s_indiey_na_granice_972051" class="link">
В Китае заявили, что договорились урегулировать конфликт с Индией на границе </a>
</li>
<li class="news-list-item ">
<time class="time">22:00</time>
<a href="https://zik.ua/ru/news/politics/zavod_eks_nardepa_rybalka_konfiskuyut_za_torgovlyu_s_dnr_i_lnr_lubinec_972053" class="link">
<i class="tv"></i> Завод экс-нардепа Рыбалка конфискуют за торговлю с "ДНР" и "ЛНР", - Лубинец </a>
</li>
<li class="news-list-item ">
<time class="time">21:48</time>
<a href="https://zik.ua/ru/news/Kyiv/kievlyan_predupredili_ob_opasnoy_groze_972050" class="link">
Киевлян предупредили об опасной грозе </a>
</li>
<li class="news-list-item ">
<time class="time">21:35</time>
<a href="https://zik.ua/ru/news/politics/akciya_pod_op_byla_ne_za_shariya_a_protiv_regulyarnyh_napadeniy_i_otsutstviya_otvetstvennosti_za_eto__anatoliy_shariy_972048" class="link">
<i class="tv"></i><i class="exclusive"></i> Акция под ОП была не за Шария, а против регулярных нападений на журналистов и отсутствия ответственности за это, – Анатолий Шарий </a>
</li>
<li class="news-list-item ">
<time class="time">21:30</time>
<a href="https://zik.ua/ru/news/ludyna/v_techenie_dvuh_nedel_kabmin_podgotovit_soglasheniya_kotorye_pomogut_zavershit_obekty_ukrbuda_shmygal_972049" class="link">
В течение двух недель Кабмин подготовит соглашения, которые помогут завершить объекты "Укрбуда", - Шмыгаль </a>
</li>
<li class="news-list-item ">
<time class="time">21:15</time>
<a href="https://zik.ua/ru/news/politics/zelenskiy_planiruet_mezhdunarodnye_vizity_na_osen_opu_972047" class="link">
Зеленский планирует международные визиты на осень, - ОПУ </a>
</li>
<li class="news-list-item ">
<time class="time">21:02</time>
<a href="https://zik.ua/ru/news/politics/sammit_ukraina_es_sostoitsya_1_oktyabrya_972046" class="link">
Саммит Украина-ЕС состоится 1 октября </a>
</li>
<li class="news-list-item ">
<time class="time">20:55</time>
<a href="https://zik.ua/ru/news/politics/ya_slyshal_chto_est_voprosy_k_ego_proshlomu_omelyan_obyasnil_pochemu_podderzhal_sternenko_972044" class="link">
<i class="tv"></i><i class="exclusive"></i> "Я слышал, что есть вопросы к его прошлому": Омелян объяснил, почему поддержал Стерненко </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:45</time>
<a href="https://zik.ua/ru/news/politics/shmygal_vnes_postanovlenie_o_naznachenii_novogo_ministra_obrazovaniya_972045" class="link">
Шмыгаль внес постановление о назначении нового министра образования </a>
</li>
<li class="news-list-item ">
<time class="time">20:30</time>
<a href="https://zik.ua/ru/news/politics/nato_ne_budet_razmeshhat_novye_yadernye_rakety_v_evrope_stoltenberg_972043" class="link">
НАТО не будет размещать новые ядерные ракеты в Европе, - Столтенберг </a>
</li>
<li class="news-list-item ">
<time class="time">20:20</time>
<a href="https://zik.ua/ru/news/crime/obyski_v_omelyana_byvshiy_ministr_rasskazal_kto_na_samom_dele_byl_nuzhen_rabotnikam_gbr_972041" class="link">
<i class="tv"></i><i class="exclusive"></i> Обыски у Омеляна: Бывший министр рассказал, кто на самом деле был нужен работникам ГБР </a>
</li>
<li class="news-list-item ">
<time class="time">20:17</time>
<a href="https://zik.ua/ru/news/politics/rossiya_obostryaet_situaciyu_na_donbasse_v_popytkah_snyat_sankcii_mid_972042" class="link">
Россия обостряет ситуацию на Донбассе в попытках снять санкции, - МИД </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<h3 class="title-date">17 июня, среда</h3>
<li class="news-list-item best bold">
<time class="time">22:20</time>
<a href="https://zik.ua/ru/news/politics/tok_shou_19_kogda_smotret_i_kto_budet_v_gostyah_972004" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "19", – полное видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:05</time>
<a href="https://zik.ua/ru/news/world/v_kitae_zayavili_chto_dogovorilis_uregulirovat_konflikt_s_indiey_na_granice_972051" class="link">
В Китае заявили, что договорились урегулировать конфликт с Индией на границе </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:45</time>
<a href="https://zik.ua/ru/news/politics/shmygal_vnes_postanovlenie_o_naznachenii_novogo_ministra_obrazovaniya_972045" class="link">
Шмыгаль внес постановление о назначении нового министра образования </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:50</time>
<a href="https://zik.ua/ru/news/ludyna/eto_lichnoe_mnenie_a_ne_kanala_zik_v_celom_apasov_o_zayavlenii_vedushhey_otnositelno_protesta_pod_op_972038" class="link">
<i class="tv"></i><i class="exclusive"></i><i class="refresh">обновлено</i> Это личное мнение, а не мнение телеканала ZIK в целом: Апасов о заявлении ведущей относительно протеста под ОП </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:25</time>
<a href="https://zik.ua/ru/news/politics/komitet_vr_ne_podderzhal_dorabotannuyu_programmu_deystviy_kabmina_972036" class="link">
<i class="tv"></i> Комитет ВР не поддержал доработанную программу действий Кабмина </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:20</time>
<a href="https://zik.ua/ru/news/politics/programma_hard_s_vlashhenko_itogi_dnya_kogda_smotret_i_kto_budet_v_gostyah_972002" class="link">
<i class="tv"></i><i class="exclusive"></i> Владимир Омелян в программе "HARD с Влащенко. Итоги дня", – полное видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:00</time>
<a href="https://zik.ua/ru/article/miting_vozle_ofisa_prezidenta_prodlenie_karantina_i_pomoshh_ot_ssha_glavnoe_za_17_iyunya_972029" class="link">
<i class="tv"></i><i class="exclusive"></i> Митинг возле Офиса президента, продление карантина и помощь от США: Главное за 17 июня </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:49</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_vo_vremya_obstrelov_pogib_voennyy_oos_972032" class="link">
На Донбассе во время обстрелов погиб военный ООС </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:25</time>
<a href="https://zik.ua/ru/news/politics/komitet_vr_podderzhal_prezidentskiy_zakonoproekt_o_vseukrainskom_referendume_972028" class="link">
Комитет ВР поддержал президентский законопроект о всеукраинском референдуме </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:03</time>
<a href="https://zik.ua/ru/news/crime/v_ukrzaliznyce_nachalis_obyski_972023" class="link">
В "Укрзализныце" проходят обыски </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:15</time>
<a href="https://zik.ua/ru/news/economics/srednyaya_pensiya_v_ukraine_vyrosla_do_34_tysyach_minsocpolitiki_972017" class="link">
Средняя пенсия в Украине выросла до 3,4 тысяч - Минсоцполитики </a>
</li>
 <li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zik.ua/ru/blogs/v_mire_naschityvaetsya_okolo_73_000_tankov_no_kakie_luchshie_972009" class="link">
<img src="https://img.zik.ua/50x50/2019/12/09/235202.jpg?timestamp=1575879449" class="img-in-news-list" alt="Forbes  "> В мире насчитывается около 73 000 танков - но какие лучшие? </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:34</time>
<a href="https://zik.ua/ru/news/ludyna/v_pravitelstve_obyasnili_kak_budet_proishodit_vozvrat_sredstv_za_probnoe_vno_972011" class="link">
В правительстве объяснили, как будет происходить возврат средств за пробное ВНО </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:02</time>
<a href="https://zik.ua/ru/news/ludyna/pravitelstvo_opredelilo_vyplaty_medikam_v_sluchae_invalidnosti_ili_smerti_ot_covid_19_972006" class="link">
Правительство определило выплаты медикам в случае инвалидности или смерти от COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:40</time>
<a href="https://zik.ua/ru/blogs/aviastroeniya_v_ukraine_razvenchanie_mifov_i_perspektivy_gp_antonov_971993" class="link">
<img src="https://img.zik.ua/50x50/2015/10/25/95.jpg?timestamp=-62169987848" class="img-in-news-list" alt="Павел Вернивский  "> Авиастроение в Украине: Развенчание мифов и перспективы ГП "Антонов" </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:32</time>
<a href="https://zik.ua/ru/news/ludyna/zelenskiy_rasporyadilsya_povysit_zarplaty_vracham_s_1_sentyabrya_971999" class="link">
Зеленский распорядился повысить зарплаты врачам с 1 сентября </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:10</time>
<a href="https://zik.ua/ru/news/ludyna/karantin_v_ukraine_prodolzhili_do_konca_iyulya_shmygal_971994" class="link">
Карантин в Украине продолжили до конца июля, - Шмыгаль </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:10</time>
<a href="https://zik.ua/ru/article/tihaya_voyna_bez_vystrelov_pochemu_na_granice_kitaya_i_indii_gibnut_voennye_i_chto_budet_dalshe_971989" class="link">
<i class="exclusive"></i> Тихая война без выстрелов: Почему на границе Китая и Индии гибнут военные и что будет дальше </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:00</time>
<a href="https://zik.ua/ru/article/zhku_na_karantine_skolko_zadolzhali_potrebiteli_i_chto_s_etim_delat_971985" class="link">
<i class="exclusive"></i> ЖКУ на карантине: Сколько задолжали потребители и что с этим делать </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:53</time>
<a href="https://zik.ua/ru/news/economics/rada_spisala_dolgi_starogo_energorynka_971990" class="link">
Рада списала долги старого энергорынка </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
 часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript">
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript"><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript">
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '442427106616076'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=442427106616076&ev=PageView&noscript=1"/></noscript>
 <script>
                    (function (h, e, a, t, m, p) {
                        m = e.createElement(a);
                        m.async = !0;
                        m.src = t;
                        p = e.getElementsByTagName(a)[0];
                        p.parentNode.insertBefore(m, p);
                    })(window, document, 'script', 'https://u.heatmap.it/log.js');
                </script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '972058', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
