<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851"
     },
     "headline": "Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли",
     "description": "Владимир Кацман заявил, что сегодня в Верховной Раде, где рассматривают закон о рынке земли, с депутатов наконец спали маски",
     "datePublished": "2020-03-30T20:35:00+03:00",
     "dateModified": "2020-03-30T20:35:55+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/02/20/243056.jpg?timestamp=1582212858",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Хотя сегодня  многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли - новости ZIK.UA</title>
<meta name="title" content="Хотя сегодня  многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли - новости ZIK.UA">
<meta name="description" content="Украина выставляет ресурс на продажу, когда миру грозит пандемия, предостерегает эксперт">
<meta name="keywords" content="Верховная Рада Украины,Владимир Кацман,Рынок земли">
<meta name="news_keywords" content="Верховная Рада Украины,Владимир Кацман,Рынок земли">
<meta name="H1" content="Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли">
<meta property="og:type" content="website">
<meta property="og:title" content="Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли">
<meta property="og:description" content="Украина выставляет ресурс на продажу, когда миру грозит пандемия, предостерегает эксперт">
<meta property="og:url" content="http://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/02/20/243056.jpg?timestamp=1582212858">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-03-30 23:35">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли">
<meta property="twitter:description" content="Украина выставляет ресурс на продажу, когда миру грозит пандемия, предостерегает эксперт">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/02/20/243056.jpg?timestamp=1582212858">
<meta property="article:published" itemprop="datePublished" content="2020-03-30">
<meta name="articleid" itemprop="identifier" content="963851">
<meta property="article:tag" content="Верховная Рада Украины">
<meta property="article:tag" content="Владимир Кацман">
<meta property="article:tag" content="Рынок земли">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="g_HTuO4mjzYPL6o5GDIQ94qIiX-n_1uxi9KdpJThyj_7hrn9jW7mfEhE8E1_QEC8w9jjLJSSPdjbvPPj_qW5Cw==">
<link href="https://zik.ua/ru/amp/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851" rel="amphtml">
<link href="https://zik.ua/news/politics/khoch_nyni_bahato_deputativ_buly_u_maskakh_ale_naspravdi_sohodni_masky_z_nykh_spaly__katsman_pro_prodazh_zemli_963851" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet"> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18513027-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-18513027-1');

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 15 секунд'
        });
    }, 15000);


    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 1 минуты'
        });
    }, 60000);

    setTimeout(function(){
        gtag('event', location.pathname, {
            'event_category': 'Новый посетитель',
            'event_label': 'время на странице более 2 минут'
        });
    }, 120000);



</script>
<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.defineSlot('/90604378/top_01', [[970, 90], [728, 90]], 'div-gpt-ad-1545910921701-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_1', [300, 250], 'div-gpt-ad-1547806617606-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_02', [300, 250], 'div-gpt-ad-1547806348930-0').addService(googletag.pubads());
                googletag.defineSlot('/90604378/premium_03', [300, 250], 'div-gpt-ad-1547806548840-0').addService(googletag.pubads());
                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>

<script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
</head>
<body>
<div class="global-wrapper">
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/politics/khoch_nyni_bahato_deputativ_buly_u_maskakh_ale_naspravdi_sohodni_masky_z_nykh_spaly__katsman_pro_prodazh_zemli_963851">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
 <a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="http://zik.ua/ru/search" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/politics/khoch_nyni_bahato_deputativ_buly_u_maskakh_ale_naspravdi_sohodni_masky_z_nykh_spaly__katsman_pro_prodazh_zemli_963851">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="http://zik.ua/rus/article_new/963851/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/politics">Политика</a>
<time>понедельник, 30 марта, 2020, 23:35</time>
<a href="https://zik.ua/news/politics/khoch_nyni_bahato_deputativ_buly_u_maskakh_ale_naspravdi_sohodni_masky_z_nykh_spaly__katsman_pro_prodazh_zemli_963851" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851" data-title="Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/963851" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/02/20/243056.jpg?timestamp=1582212858" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/02/20/243056.jpg?timestamp=1582212858" data-lightbox="image-243056" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/02/20/243056.jpg?timestamp=1582212858" />
<meta itemprop="url" content="https://img.zik.ua/original/2020/02/20/243056.jpg?timestamp=1582212858">
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="519" />
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Политический эксперт Владимир Кацман</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure><p class="article-descr">Украина выставляет ресурс на продажу, когда миру грозит пандемия, предостерегает эксперт</p><p style="text-align: justify;">В тот момент, когда миру грозит <a href="https://zik.ua/article/covid_19_chy_hotova_ukraina_do_borotby_z_nebezpechnym_zakhvoriuvanniam_962113" rel="nofollow">пандемия коронавируса</a>, когда все силы направлены на противодействие ей, нельзя продавать ресурсы. Однако Украина выставляет ресурс на продажу.</p>
<p style="text-align: justify;">Об этом в эфире ток-шоу "19" на телеканале <a href="https://zik.ua/" rel="nofollow">ZIK</a> заявил политический эксперт, заслуженный журналист Украины Владимир Кацман.</p>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/WL9pY4s_Wks" width="100%" height="360" frameborder="0" allowfullscreen=""></iframe></p>
<p style="text-align: justify;">Эксперт прокомментировал сегодняшнюю работу Верховной Рады, где, напомним, за один день, 30 марта, объявили о трех внеочередных заседаниях. В эти минуты на третьем внеочередном заседании парламентарии, которые из-за угрозы инфицирования коронавирусом пришли на работу в защитных масках, очках и перчатках, рассматривают поправки в земельный законопроект – проект Закона о внесении изменений в некоторые законодательные акты Украины относительно оборота земель сельскохозяйственного назначения № <a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=67059" rel="nofollow">2178-10</a>.</p>
<p style="text-align: justify;">"Сегодня я увидел многих депутатов в масках, которыми они защищались от коронавируса. А мне кажется, что маски сегодня все спали", – отметил Владимир Кацман.</p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/politics/mvf_i_fond_sorosa_shantazhiruyut_vlast_i_trebuyut_srochno_prinyat_zakon_o_zemle__medvedchuk_963843">МВФ и Фонд Сороса шантажируют власть и требуют срочно принять закон о земле, – Медведчук</a></div></p>
<p style="text-align: justify;">Эксперт указал на символическое решение, которое было принято Антимонопольным комитетом Украины.</p>
<p style="text-align: justify;">"Сегодня Антимонопольный комитет снял все свои торги по большой приватизации в Украине. Снял, потому что даже до Антимонопольного комитета дошло, что в такой момент, когда миру угрожает коронавирус, когда все силы направлены на пандемию и так далее, нельзя продавать ресурсы. А теперь мы выставили на продажу, по сути, свой ресурс", – заявил Владимир Кацман.</p>
<p style="text-align: justify;">Как сообщалось, народные депутаты Украины во время третьего за 30 марта внеочередного заседания Верховной Рады Украины, после рассмотрения кадровых вопросов – <a href="https://zik.ua/news/politics/rada_pidtrymala_pryznachennia_novykh_ministriv_okhorony_zdorovia_ta_finansiv_963799" rel="nofollow">назначения двух министров</a> – и принятия за основу <a href="https://zik.ua/news/economics/rada_pidtrymala_za_osnovu_zakonoproiekt_pro_funktsionuvannia_bankivskoi_systemy_963808" rel="nofollow">"банковского" законопроекта</a>, продолжили <a href="https://zik.ua/news/politics/rada_prodovzhyla_rozhliad_popravok_do_zemelnoho_zakonoproiektu_963818" rel="nofollow">рассмотрение поправок в законопроект об открытии рынка земли</a>.</p>
<p style="text-align: justify;">В Раде не исключают, что <a href="https://zik.ua/news/politics/575_popravok_do_zemelnoho_zakonoproiektu_u_radi_ne_vykliuchaiut_shcho_rozhliad_zatiahnetsia_do_opivnochi_963827" rel="nofollow">работа над поправками затянется после полуночи</a>.</p>
<p style="text-align: justify;">Не обошлось сегодня без ссор – <a href="https://zik.ua/news/politics/u_radi__svarka_parlamentari_zablokuvaly_trybunu_963833" rel="nofollow">оппозиционные депутаты заблокировали трибуну</a> и требовали от первого заместителя председателя Верховной Рады Украины Руслана Стефанчука не нарушать регламент.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/verhovnaya_rada_ukrayni">#Верховная Рада Украины</a>
</li>
<li class="tags-item">
<a href="/ru/tag/vladymyr_katsman">#Владимир Кацман</a>
</li>
<li class="tags-item">
<a href="/ru/tag/rinok-zemly">#Рынок земли</a>
</li>
</ul>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/politics/khoch_nyni_bahato_deputativ_buly_u_maskakh_ale_naspravdi_sohodni_masky_z_nykh_spaly__katsman_pro_prodazh_zemli_963851" data-width="100%" data-numposts="5">
</div>
</div>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zik.ua/ru/news/politics/medvedchuk_oppozicionnaya_platforma__za_zhizn_sdelaet_vse_chtoby_ne_pozvolit_razvorovyvaniya_ukrainskoy_zemli_963845" class="grid-links-el">
Медведчук: "Оппозиционная платформа – За жизнь" сделает все, чтобы не допустить разворовывания украинской земли <time class="sub-link">понедельник, 30 марта, 2020, 23:27</time>
</a>
<a href="https://zik.ua/ru/news/politics/mvf_i_fond_sorosa_shantazhiruyut_vlast_i_trebuyut_srochno_prinyat_zakon_o_zemle__medvedchuk_963843" class="grid-links-el">
МВФ и Фонд Сороса шантажируют власть и требуют срочно принять закон о земле, – Медведчук <time class="sub-link">понедельник, 30 марта, 2020, 22:56</time>
</a>
<a href="https://zik.ua/ru/news/economics/medvedchuk_mvf_prodolzhaet_politiku_isklyuchitelnogo_cinizma_po_otnosheniyu_k_ukraine_963538" class="grid-links-el">
Медведчук: МВФ продолжает политику исключительного цинизма по отношению к Украине <time class="sub-link">суббота, 28 марта, 2020, 13:08</time>
</a>
<a href="https://zik.ua/ru/news/politics/viktor_medvedchuk_organizator_proslavleniya_divizii_ss_galichina_dolzhna_byt_uvolena_s_posta_rukovoditelya_ministerstva_obrazovaniya_963577" class="grid-links-el">
Виктор Медведчук: Организатор прославления дивизии СС "Галичина" должна быть уволена с поста руководителя Министерства образования <time class="sub-link">пятница, 27 марта, 2020, 16:58</time>
</a>
</div>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/intervyu_s_litvinenko">Интервью с Литвиненко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/just_do_it"> Just Do It</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/236269" class="img">
<img src="https://img.youtube.com/vi/QflwySFF_s8/0.jpg" alt="Блокирование трибуны. Правки к земельному законопроекта | Ток-шоу " 19" | 30.03.2020">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236191" class="img">
<img src="https://img.youtube.com/vi/M6r548M1Ymc/0.jpg" alt="Спецпалата и круглосуточный меддогляд: Как лечат политиков? Повышение цен | Детали недели | 28.03.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236063" class="img">
<img src="https://img.youtube.com/vi/fU6fbhpv2vs/0.jpg" alt="Инфекция распространяется по миру. Украинские границы под замком. Экономический кризис | Ток-шоу " 17" | 25.03.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236074" class="img">
<img src="https://img.youtube.com/vi/YyDTA4eENfw/0.jpg" alt="Режим чрезвычайной ситуации. Хайп на вирусе | Ток-шоу " 19" | 25.03.20">
</a>
</figure>
 <figure class="base-video-preview">
<a href="/ru/tv/video/236156" class="img">
<img src="https://img.youtube.com/vi/oLSEHG10HSM/0.jpg" alt="Внеочередное заседание Верховной Рады. Дыра в украинском бюджете | Ток-шоу " 17" | 27.03.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/236167" class="img">
<img src="https://img.youtube.com/vi/7AMDqsvSLTQ/0.jpg" alt="Все для больных: Изменения в госбюджете. Поддержка медицины | Детали дня | 27.03.20">
</a>
</figure>
</div>
</div>
</main>
<aside class="full-news-left">
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">00:01</time>
<a href="https://zik.ua/ru/news/politics/korolevskaya_lyudi_sprashivayut_gde_deputaty_vzyali_maski_kotoryh_net_v_bolnicah_i_aptekah_963852" class="link">
Королевская: Люди спрашивают, где депутаты взяли маски, которых нет в больницах и аптеках </a>
</li>
<h3 class="title-date">30 марта, понедельник</h3>
<li class="news-list-item ">
<time class="time">23:59</time>
<a href="https://zik.ua/ru/news/politics/medvedchuk_mvf_prodolzhaet_shantazh_ukrainy_dvumya_zakonami_o_bankovskoy_deyatelnosti_i_o_zemle_963848" class="link">
<i class="tv"></i><i class="exclusive"></i> Медведчук: МВФ продолжает шантаж Украины двумя законами - о банковской деятельности и о земле </a>
</li>
<li class="news-list-item ">
<time class="time">23:35</time>
<a href="https://zik.ua/ru/news/politics/hotya_nyne_mnogie_deputaty_byli_v_maskah_no_na_samom_dele_segodnya_maski_iz_nih_spali__kacman_o_prodazhe_zemli_963851" class="link">
<i class="tv"></i><i class="exclusive"></i> Хотя сегодня многие депутаты были в масках, но на самом деле сегодня маски из них спали, – Кацман о продаже земли </a>
</li>
<li class="news-list-item ">
<time class="time">23:27</time>
<a href="https://zik.ua/ru/news/politics/medvedchuk_oppozicionnaya_platforma__za_zhizn_sdelaet_vse_chtoby_ne_pozvolit_razvorovyvaniya_ukrainskoy_zemli_963845" class="link">
<i class="tv"></i><i class="exclusive"></i> Медведчук: "Оппозиционная платформа – За жизнь" сделает все, чтобы не допустить разворовывания украинской земли </a>
 </li>
<li class="news-list-item ">
<time class="time">22:56</time>
<a href="https://zik.ua/ru/news/politics/mvf_i_fond_sorosa_shantazhiruyut_vlast_i_trebuyut_srochno_prinyat_zakon_o_zemle__medvedchuk_963843" class="link">
<i class="tv"></i><i class="exclusive"></i> МВФ и Фонд Сороса шантажируют власть и требуют срочно принять закон о земле, – Медведчук </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:38</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_vyyavili_548_sluchaev_covid_19_minzdrav_963847" class="link">
В Украине выявили 548 случаев COVID-19, - Минздрав </a>
</li>
<li class="news-list-item ">
<time class="time">22:30</time>
<a href="https://zik.ua/ru/news/ludyna/ukraina_budet_obmenivatsya_informaciey_o_covid_19_na_platforme_yunesko_963846" class="link">
Украина будет обмениваться информацией о COVID-19 на платформе ЮНЕСКО </a>
</li>
<li class="news-list-item ">
<time class="time">22:18</time>
<a href="https://zik.ua/ru/news/crime/v_ukraine_razoblachili_shemu_po_prodazhe_medicinskih_masok_za_granicu_963844" class="link">
В Украине разоблачили схему по продаже медицинских масок за границу </a>
</li>
<li class="news-list-item ">
<time class="time">22:05</time>
<a href="https://zik.ua/ru/news/lviv/vo_lvovskoy_oblasti_sud_vpervye_oshtrafoval_muzhchinu_za_narushenie_karantina_963841" class="link">
Во Львовской области суд впервые оштрафовал мужчину за нарушение карантина </a>
</li>
<li class="news-list-item ">
<time class="time">21:58</time>
<a href="https://zik.ua/ru/news/politics/kuzmin_v_zale_rady_126_deputatov_a_golosuyut_za_zemelnye_pravki_240_kartochek_963842" class="link">
Кузьмин: В зале Рады 126 депутатов, а голосуют за земельные правки 240 карточек </a>
</li>
<li class="news-list-item ">
<time class="time">21:50</time>
<a href="https://zik.ua/ru/news/ludyna/ne_mogut_obsledovat_lyudey_v_rayone_s_inficirovannymi_medikami_ne_hvataet_medsredstv_963840" class="link">
Не могут обследовать людей: В районе с инфицированными медиками не хватает медсредств </a>
</li>
<li class="news-list-item ">
<time class="time">21:29</time>
<a href="https://zik.ua/ru/news/ludyna/za_shashlyki_v_parke_i_otsutstvie_maski_na_ulice_poka_shtrafovat_ne_budut_mvd_963838" class="link">
За шашлыки в парке и отсутствие маски на улице пока штрафовать не будут, - МВД </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:15</time>
<a href="https://zik.ua/ru/news/crime/rabotnik_nabu_zarazilsya_koronavirusom_963837" class="link">
Работник НАБУ заразился коронавирусом </a>
</li>
<li class="news-list-item ">
<time class="time">21:05</time>
<a href="https://zik.ua/ru/news/Kyiv/kiev_kupil_300_tys_medicinskih_masok_klichko_963836" class="link">
Киев купил 300 тыс. медицинских масок, - Кличко </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:55</time>
<a href="https://zik.ua/ru/news/politics/v_rade__ssora_parlamentarii_zablokirovali_tribunu_963833" class="link">
<i class="tv"></i><i class="exclusive"></i> В Раде – ссора: Парламентарии заблокировали трибуну </a>
</li>
<li class="news-list-item ">
<time class="time">20:52</time>
<a href="https://zik.ua/ru/news/ludyna/v_ternopolskoy_oblasti_mediki_zahoteli_uvolitsya_posle_zarazheniya_koronavirusom_25_kolleg_963835" class="link">
В Тернопольской области медики захотели увольняться из-за коронавируса </a>
</li>
<li class="news-list-item ">
<time class="time">20:40</time>
<a href="https://zik.ua/ru/news/ludyna/v_lnr_zayavili_o_pervogo_bolnogo_covid_19_963832" class="link">
В "ЛНР" заявили о первом больном COVID-19 </a>
</li>
<li class="news-list-item ">
<time class="time">20:35</time>
<a href="https://zik.ua/ru/news/politics/zagnali_v_noch_rabotat_potomu_chto_sushhestvuyut_zakazchiki_izvne__timoshenko_o_zakone_o_rynke_zemli_963831" class="link">
<i class="tv"></i><i class="exclusive"></i> Загнали в ночь работать, потому что существуют заказчики извне, – Тимошенко о законе о рынке земли </a>
</li>
<li class="news-list-item ">
<time class="time">20:24</time>
<a href="https://zik.ua/ru/news/crime/v_kahovke_na_samoizolyacii_umer_muzhchina_963830" class="link">
В Каховке на самоизоляции умер мужчина </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:08</time>
<a href="https://zik.ua/ru/news/crime/situaciya_na_donbasse_nvf_14_raz_obstrelyali_pozicii_oos_est_zhertvy_963829" class="link">
Ситуация на Донбассе: НВФ 14 раз обстреляли позиции ООС, есть жертвы </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<h3 class="title-date">30 марта, понедельник</h3>
<li class="news-list-item best bold">
<time class="time">22:38</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_vyyavili_548_sluchaev_covid_19_minzdrav_963847" class="link">
В Украине выявили 548 случаев COVID-19, - Минздрав </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:15</time>
<a href="https://zik.ua/ru/news/crime/rabotnik_nabu_zarazilsya_koronavirusom_963837" class="link">
Работник НАБУ заразился коронавирусом </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:55</time>
<a href="https://zik.ua/ru/news/politics/v_rade__ssora_parlamentarii_zablokirovali_tribunu_963833" class="link">
<i class="tv"></i><i class="exclusive"></i> В Раде – ссора: Парламентарии заблокировали трибуну  </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:08</time>
<a href="https://zik.ua/ru/news/crime/situaciya_na_donbasse_nvf_14_raz_obstrelyali_pozicii_oos_est_zhertvy_963829" class="link">
Ситуация на Донбассе: НВФ 14 раз обстреляли позиции ООС, есть жертвы </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:00</time>
<a href="https://zik.ua/ru/article/nardepy_budut_rabotat_v_videokonferenciyah_ministrov_emca_i_umanskogo_uvolili_i_vybrali_ih_preemnikov_itogi_vneocherednyh_zasedaniy_rady_963825" class="link">
<i class="exclusive"></i> Нардепы будут работать в видеоконференциях, министров Емца и Уманского уволили и выбрали их преемников: Итоги внеочередных заседаний Рады </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:53</time>
<a href="https://zik.ua/ru/news/crime/rassledovanie_po_delu_sheremeta_prodleno_na_dva_mesyaca_963828" class="link">
Расследование по делу Шеремета продлено на два месяца </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:30</time>
<a href="https://zik.ua/ru/blogs/kosmicheskaya_otrasl_dvadcat_prognozov_na_2020_god_963814" class="link">
<img src="https://img.zik.ua/50x50/2020/03/30/245484.jpg?timestamp=1585566857" class="img-in-news-list" alt="SpaceNews  "> Космическая отрасль: Двадцать прогнозов на 2020 год </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:13</time>
<a href="https://zik.ua/ru/article/uvolnenie_dvuh_ministrov_vneocherednoe_zasedanie_rady_i_pochti_poltysyachi_bolnyh_koronavirusom_v_ukraine_glavnoe_za_30_marta_963820" class="link">
<i class="tv"></i><i class="exclusive"></i> Увольнение двух министров, внеочередное заседание Рады и почти полтысячи больных коронавирусом в Украине: Главное за 30 марта </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:46</time>
<a href="https://zik.ua/ru/news/world/ispaniya_oboshla_kitay_po_kolichestvu_inficirovannyh_covid_19_963819" class="link">
Испания обошла Китай по количеству инфицированных COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:21</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_pogib_ukrainskiy_voennyy_eshhe_odin_ranen_oos_963816" class="link">
На Донбассе погиб украинский военный, еще один ранен, - ООС </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:45</time>
<a href="https://zik.ua/ru/article/perenos_vno_otmena_gia_i_prodolzhenie_uchebnogo_goda_chto_stoit_znat_uchashhimsya_i_abiturientam_963801" class="link">
<i class="tv"></i><i class="exclusive"></i> Перенос ВНО, отмена ГИА и продолжение учебного года: Что стоит знать учащимся и абитуриентам </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:40</time>
<a href="https://zik.ua/ru/blogs/kak_es_brosil_italiyu_na_proizvol_sudby_ili_pochemu_legitimnost_institutov_evrosoyuza_pod_voprosom_963803" class="link">
<img src="https://img.zik.ua/50x50/2020/03/20/244909.png?timestamp=1584717202" class="img-in-news-list" alt="The American Conservative  "> Как ЕС бросил Италию на произвол судьбы, или Почему легитимность институтов Евросоюза под вопросом </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:35</time>
<a href="https://zik.ua/ru/news/economics/rada_podderzhala_za_osnovu_zakonoproekt_o_funkcionirovanii_bankovskoy_sistemy_963808" class="link">
<i class="tv"></i><i class="exclusive"></i> Рада поддержала за основу законопроект о функционировании банковской системы </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:14</time>
<a href="https://zik.ua/ru/news/politics/rada_ne_podderzhala_predlozheniya_pravitelstva_otnositelno_izmeneniy_v_byudzhet_963804" class="link">
Рада не поддержала предложения правительства относительно изменений в бюджет </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:46</time>
<a href="https://zik.ua/ru/news/politics/es_vydelil_ukraine_80_mln_evro_na_borbu_s_koronavirusom_covid_19_shmygal_963798" class="link">
ЕС выделил Украине 80 млн евро на борьбу с коронавирусом COVID-19, - Шмыгаль </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:45</time>
<a href="https://zik.ua/ru/news/politics/rada_podderzhala_naznachenie_novyh_ministrov_zdravoohraneniya_i_finansov_963799" class="link">
<i class="tv"></i><i class="exclusive"></i> Рада поддержала назначение новых министров здравоохранения и финансов </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:24</time>
<a href="https://zik.ua/ru/news/politics/rada_soberetsya_na_trete_vneocherednoe_zasedanie_963790" class="link">
<i class="tv"></i><i class="exclusive"></i> Рада проводит третье внеочередное заседание. Видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:22</time>
<a href="https://zik.ua/ru/article/otstavki_ministrov_pochemu_uvolili_emca_i_umanskogo_i_kto_mozhet_vozglavit_minzdrav_i_minfin_963796" class="link">
<i class="exclusive"></i> Отставки министров: Почему уволили Емца и Уманского и кто может возглавить Минздрав и Минфин </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:10</time>
<a href="https://zik.ua/ru/blogs/kogo_mozhet_podderzhat_gosudarstvo_v_krizis_sprovocirovannyy_pandemiey_koronavirusa_963782" class="link">
<img src="https://img.zik.ua/50x50/2015/02/09/84.jpg?timestamp=-62169987848" class="img-in-news-list" alt="Богдан Данилишин  "> Кого может поддержать государство в кризис, спровоцированный пандемией коронавируса </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:58</time>
<a href="https://zik.ua/ru/news/crime/podozrevaemomu_v_ubiystve_gandzyuk_levinu_prodlili_arest_963789" class="link">
Подозреваемому в убийстве Гандзюк Левину продлили арест </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript">
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript"><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
 
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '442427106616076'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=442427106616076&ev=PageView&noscript=1"/></noscript>
 <script>
                    (function (h, e, a, t, m, p) {
                        m = e.createElement(a);
                        m.async = !0;
                        m.src = t;
                        p = e.getElementsByTagName(a)[0];
                        p.parentNode.insertBefore(m, p);
                    })(window, document, 'script', 'https://u.heatmap.it/log.js');
                </script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '963851', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
