<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516"
     },
     "headline": "Главнокомандующий ВСУ Хомчак преодолел COVID-19",
     "description": "Главнокомандующий Руслан Хомчак выздоровел после коронавируса",
     "datePublished": "2020-09-14T12:45:00+03:00",
     "dateModified": "2020-09-14T12:35:15+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/07/02/252408.jpg?timestamp=1593682684",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Главнокомандующий ВСУ Руслан Хомчак выздоровел после коронавируса - новости ZIK.UA</title>
<meta name="title" content="Главнокомандующий ВСУ Руслан Хомчак выздоровел после коронавируса - новости ZIK.UA">
<meta name="description" content="С выздоровлением его поздравил лично президент Зеленский">
<meta name="keywords" content="Руслан Хомчак,Коронавирус,коронавирус в Украине">
<meta name="news_keywords" content="Руслан Хомчак,Коронавирус,коронавирус в Украине">
<meta name="H1" content="Главнокомандующий ВСУ Хомчак преодолел COVID-19">
<meta property="og:type" content="website">
<meta property="og:title" content="Главнокомандующий ВСУ Хомчак преодолел COVID-19">
<meta property="og:description" content="С выздоровлением его поздравил лично президент Зеленский">
<meta property="og:url" content="http://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/07/02/252408.jpg?timestamp=1593682684">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-09-14 15:45">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Главнокомандующий ВСУ Хомчак преодолел COVID-19">
<meta property="twitter:description" content="С выздоровлением его поздравил лично президент Зеленский">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/07/02/252408.jpg?timestamp=1593682684">
<meta property="article:published" itemprop="datePublished" content="2020-09-14">
<meta name="articleid" itemprop="identifier" content="980516">
<meta property="article:tag" content="Руслан Хомчак">
<meta property="article:tag" content="Коронавирус">
<meta property="article:tag" content="коронавирус в Украине">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="BkCeA_WGrq2Rnc9Dsl_TJl_oCkKhlAnfgQiwg8tjaq0xEsZwlNH3mqHauBzaFZVwZo9SB8PTZuzDZOLMuhpc9w==">
<link href="https://zik.ua/ru/amp/news/ludyna/homchak_preodolel_covid_19_980516" rel="amphtml">
<link href="https://zik.ua/news/ludyna/khomchak_podolav_covid_19_980516" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />

<scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/khomchak_podolav_covid_19_980516">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
 </li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
 </li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/khomchak_podolav_covid_19_980516">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/980516/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/ludyna">Общество</a>
<time>понедельник, 14 сентября, 2020, 15:45</time>
<a href="https://zik.ua/news/ludyna/khomchak_podolav_covid_19_980516" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Главнокомандующий ВСУ Хомчак преодолел COVID-19</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516" data-title="Главнокомандующий ВСУ Хомчак преодолел COVID-19">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/980516" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/07/02/252408.jpg?timestamp=1593682684" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/07/02/252408.jpg?timestamp=1593682684" data-lightbox="image-252408" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/07/02/252408.jpg?timestamp=1593682684">
<meta itemprop="url" content="https://img.zik.ua/original/2020/07/02/252408.jpg?timestamp=1593682684">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Главнокомандующий ВСУ Руслан Хомчак</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5249374502140703" data-ad-slot="9204816300" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">С выздоровлением его поздравил лично президент Зеленский</p>
<p style="text-align: justify;">Главнокомандующий Вооруженных сил Украины Руслан Хомчак выздоровел после коронавирусной болезни COVID-19. Об этом сообщает <a href="https://president.gov.ua/news/prezident-ochikuye-vid-uryadu-operativnih-propozicij-shodo-d-63569" rel="nofollow">пресс-служба</a> Офиса президента.</p>
<p style="text-align: justify;">“Президент Украины Владимир Зеленский во время традиционного селекторного совещания поздравил Главнокомандующего Вооруженных сил Украины Руслана Хомчака с выздоровлением от COVID-19”, - говорится в сообщении.</p>
<p style="text-align: justify;">В свою очередь Руслан Хомчак сообщил, что ситуация с коронавирусом в зоне проведения Операции объединенных сил стабильно контролируемая. В то же время он сообщил, что 11 человек из зоны проведения ООС – активные больные COVID-19 – проходят лечение дома, а 43 человека находятся на самоизоляции. Среди них-представители ВСУ, Нацгвардии и пограничной службы.</p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/ludyna/do_50_smertey_v_sutki_uchenye_sprognozirovali_razvitie_epidemii_covid_19_v_ukraine_980487">До 50 смертей в сутки: ученые спрогнозировали развитие эпидемии COVID-19 в Украине</a></div></p>
<p style="text-align: justify;">Напомним, о том, что главнокомандующий Вооруженных сил Украины Руслан Хомчак <a href="https://zik.ua/news/ludyna/u_holovnokomanduvacha_zsu_khomchaka_vyiavyly_koronavirus_covid_19_980205" rel="nofollow">заболел коронавирусом COVID-19,</a> стало известно на прошлой неделе. Он находился на самоизоляции. </p>
<p style="text-align: justify;">Ранее сообщалось, что за последние сутки <a href="https://zik.ua/news/ludyna/za_mynulu_dobu_v_ukraini_vyiavyly_2462_novykh_vypadkiv_koronavirusu_980464" rel="nofollow">в Украине зафиксировано 2462 новых случая коронавирус</a>, 650 пациентов побороли болезнь, а 33 человека умерли.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/ruslan-khomchak">#Руслан Хомчак</a>
</li>
<li class="tags-item">
<a href="/ru/tag/koronavyrus">#Коронавирус</a>
</li>
<li class="tags-item">
<a href="/ru/tag/koronavyrus-v-ukrayne">#коронавирус в Украине</a>
</li>
</ul>

<div id="OFZgtAXQjy4BmBk4Ijll" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'cgkgaps.pro';</script>
<script async src="//cgkgaps.pro/uVWi.js"></script>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/ludyna/khomchak_podolav_covid_19_980516" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/insaidu-nedeli-vlashenko">Инсайды недели с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/242269" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/489L67lgwso/0.jpg" alt="Коронавирус в Украине: Детали пандемии. Хасиды в Умани. Скандал " слуг" | Детали недели | 12.09.20">
</a>
 </figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/242199" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/eO3KA5OM-Po/0.jpg" alt="Европа осудила правый экстремизм в Украине | " Международная панорама" с Надеждой Сасс | 10.09.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/242230" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/i0RxW3fWBuw/0.jpg" alt="Анатолий Шарий | Ток-шоу " 15" | 11.09.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/242293" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/x4fQSy94D7s/0.jpg" alt="Я уже знаю два плана, которые касаются развития нормандской встречи, - Кацман">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/242201" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/9A1OmoJkdVU/0.jpg" alt="Геннадий Москаль | Ток-шоу " 19" | 10.09.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/242183" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/cXVV9Ayh6fI/0.jpg" alt="Вадим Карасев | Ток-шоу " 15" | 10.09.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="5880864879"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">16:00</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_bolee_500_klassov_nahodyatsya_na_samoizolyacii_a_37_shkol_na_distancionnom_obuchenii_shmigal_980521" class="link">
В Украине более 500 классов находятся на самоизоляции, а 37 школ-на дистанционном обучении, - Шмигаль  </a>
</li>
<li class="news-list-item ">
<time class="time">15:55</time>
<a href="https://zik.ua/ru/news/ludyna/chelovek_prisposobitsya_k_lyubomu_kataklizmu__prezident_vseukrainskogo_soveta_zashhity_prav_i_bezopasnosti_pacientov_o_covid_19_980520" class="link">
<i class="tv"></i><i class="exclusive"></i> Человек приспособится к любому катаклизму, – президент Всеукраинского совета защиты прав и безопасности пациентов о COVID-19 </a>
</li>
<li class="news-list-item ">
<time class="time">15:50</time>
<a href="https://zik.ua/ru/news/politics/informaciya_bogdana_otnositelno_dogovorennostey_chinovnikov_op_s_rossiey_vzyata_iz_smi_gbr_980518" class="link">
Информация Богдана относительно договоренностей чиновников ОП с Россией взята из СМИ, - ГБР </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:45</time>
<a href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516" class="link">
Главнокомандующий ВСУ Хомчак преодолел COVID-19 </a>
</li>
<li class="news-list-item ">
<time class="time">15:39</time>
<a href="https://zik.ua/ru/news/world/ministr_energetiki_ssha_rik_perri_lobbiroval_gazovye_soglasheniya_s_naftogazom_na_desyatki_milliardov_dollarov_980519" class="link">
Time: Министр энергетики США Рик Перри лоббировал газовые соглашения с "Нафтогазом" на десятки миллиардов долларов </a>
</li>
<li class="news-list-item ">
<time class="time">15:37</time>
<a href="https://zik.ua/ru/news/politics/v_ukraine_proveryat_vozmozhnyy_obhod_blokirovki_vkontakte_980517" class="link">
В Украине проверят возможный обход блокировки "ВКонтакте" </a>
</li>
<li class="news-list-item ">
<time class="time">15:30</time>
<a href="https://zik.ua/ru/news/economics/minfin_sokrashheniya_rashodov_na_socvyplaty_net_v_gosbyudzhete_2021_980515" class="link">
<i class="tv"></i> Минфин: Сокращения расходов на соцвыплаты нет в госбюджете-2021 </a>
</li>
<li class="news-list-item">
<time class="time">15:23</time>
<a href="/ru/tv/video/242312" class="link">
<i class="tv"></i>
Предмет разговора в ГБР: Способ запугать? Мошенничество? | Андрей Богдан пришел на допрос </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:21</time>
<a href="https://zik.ua/ru/news/economics/v_2021_godu_povyshenie_minimalki_planiruetsya_v_dva_etapa_proekt_gosbyudzheta_980514" class="link">
В 2021 году повышение минималки в Украине планируется в два этапа, - проект госбюджета </a>
</li>
<li class="news-list-item ">
<time class="time">15:10</time>
<a href="https://zik.ua/ru/news/politics/kuleba_priglasil_siyyarto_posetit_zakarpate_980512" class="link">
Кулеба пригласил Сийярто посетить Закарпатье </a>
</li>
<li class="news-list-item ">
<time class="time">14:58</time>
<a href="https://zik.ua/ru/news/politics/es_zayavil_o_nepriznanii_rossiyskih_mestnyh_vyborov_v_krymu_980511" class="link">
ЕС заявил о непризнании российских "местных выборов" в Крыму </a>
</li>
<li class="news-list-item ">
<time class="time">14:50</time>
<a href="https://zik.ua/ru/news/politics/v_genprokurature_predstavili_novyh_oblastnyh_prokurorov_v_semi_regionah_980510" class="link">
Офис генпрокурора представил новых областных прокуроров в семи регионах </a>
</li>
<li class="news-list-item">
<time class="time">14:38</time>
<a href="/ru/tv/video/242308" class="link">
<i class="tv"></i>
Бюджет-2021. Поднять DELFI за миллионы. Местные выборы. Произвол радикалов | Ток-шоу "13" | 14.09.20 </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:31</time>
<a href="https://zik.ua/ru/news/economics/v_kabmine_predusmotreli_deficit_byudzheta_na_urovne_270_mlrd_grn_na_2021_god_980505" class="link">
В Минфине назвали основные показатели госбюджета-2021 </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zik.ua/ru/blogs/zakonodatelnoe_uregulirovanie_udalennoy_raboty_chto_hotyat_izmenit_i_kak_eto_povliyaet_na_rynok_truda_980500" class="link">
<img data-src="https://img.zik.ua/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  "> Законодательное урегулирование удаленной работы: Что хотят изменить и как это повлияет на рынок труда </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:15</time>
<a href="https://zik.ua/ru/article/oskar_za_prava_cheloveka_pochemu_novye_kriterii_ocenivaniya_filmov_vyzvali_osuzhdenie_980501" class="link">
<i class="exclusive"></i> "Оскар" за права человека: Почему новые критерии оценивания фильмов вызвали осуждение </a>
</li>
<li class="news-list-item ">
<time class="time">14:14</time>
<a href="https://zik.ua/ru/news/ludyna/krysy_antisanitariya_von_zhiteli_sela_na_poltavshhine_stradayut_iz_za_bezdeystviya_gubernatora_sinegubova_980503" class="link">
Крысы, антисанитария, вонь: Жители села на Полтавщине страдают из-за бездействия губернатора Синегубова </a>
</li>
<li class="news-list-item ">
<time class="time">14:13</time>
<a href="https://zik.ua/ru/news/politics/normandskaya_vstrecha_i_shkola_v_usloviyah_karantina_rada_vyzyvaet_dlya_otcheta_reznikova_i_shkarleta_980504" class="link">
<i class="tv"></i> Нормандская встреча и школа в условиях карантина: Рада вызывает для отчета Резникова и Шкарлета </a>
</li>
<li class="news-list-item ">
<time class="time">14:04</time>
<a href="https://zik.ua/ru/news/politics/razumkov_rasskazal_kogda_rada_rassmotrit_zakonoproekt_ob_oppozicii_980502" class="link">
Разумков рассказал, когда Рада рассмотрит законопроект об оппозиции </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:50</time>
<a href="https://zik.ua/ru/news/politics/eks_glava_opu_prishel_na_dopros_v_gbr_posle_skandalnogo_intervyu_980499" class="link">
<i class="tv"></i><i class="refresh">обновлено</i> ГБР допросило экс-главу ОП Богдана после скандального интервью Гордону </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">16:00</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_bolee_500_klassov_nahodyatsya_na_samoizolyacii_a_37_shkol_na_distancionnom_obuchenii_shmigal_980521" class="link">
В Украине более 500 классов находятся на самоизоляции, а 37 школ-на дистанционном обучении, - Шмигаль </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:45</time>
<a href="https://zik.ua/ru/news/ludyna/homchak_preodolel_covid_19_980516" class="link">
Главнокомандующий ВСУ Хомчак преодолел COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:21</time>
<a href="https://zik.ua/ru/news/economics/v_2021_godu_povyshenie_minimalki_planiruetsya_v_dva_etapa_proekt_gosbyudzheta_980514" class="link">
В 2021 году повышение минималки в Украине планируется в два этапа, - проект госбюджета </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:31</time>
<a href="https://zik.ua/ru/news/economics/v_kabmine_predusmotreli_deficit_byudzheta_na_urovne_270_mlrd_grn_na_2021_god_980505" class="link">
В Минфине назвали основные показатели госбюджета-2021 </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zik.ua/ru/blogs/zakonodatelnoe_uregulirovanie_udalennoy_raboty_chto_hotyat_izmenit_i_kak_eto_povliyaet_na_rynok_truda_980500" class="link">
<img data-src="https://img.zik.ua/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  "> Законодательное урегулирование удаленной работы: Что хотят изменить и как это повлияет на рынок труда </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:15</time>
<a href="https://zik.ua/ru/article/oskar_za_prava_cheloveka_pochemu_novye_kriterii_ocenivaniya_filmov_vyzvali_osuzhdenie_980501" class="link">
<i class="exclusive"></i> "Оскар" за права человека: Почему новые критерии оценивания фильмов вызвали осуждение </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:50</time>
<a href="https://zik.ua/ru/news/politics/eks_glava_opu_prishel_na_dopros_v_gbr_posle_skandalnogo_intervyu_980499" class="link">
<i class="tv"></i><i class="refresh">обновлено</i> ГБР допросило экс-главу ОП Богдана после скандального интервью Гордону </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zik.ua/ru/blogs/postavit_krest_na_severnom_potoke_2_shest_sposobov_kak_germaniya_mozhet_zamorozit_proekt_gazoprovoda_980488" class="link">
<img data-src="https://img.zik.ua/50x50/2015/12/20/86.png?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Politico  "> Поставить крест на "Северном потоке-2": Шесть способов, как Германия может заморозить проект газопровода </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:31</time>
<a href="https://zik.ua/ru/news/ludyna/s_segodnyashnego_dnya_s_nekotoryh_stanciy_ne_prodayutsya_zheleznodorozhnye_bilety_980491" class="link">
С сегодняшнего дня в Украине с некоторых станций не продаются железнодорожные билеты. Список </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:40</time>
<a href="https://zik.ua/ru/blogs/ucheniya_point_blenk_20_4_kak_istrebiteli_nato_uchilis_sbivat_rossiyskie_bombardirovshhiki_980483" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/09/235202.jpg?timestamp=1575879449" class="lazy-img img-in-news-list" alt="Forbes  "> Учения "Поинт Блэнк 20-4": Как истребители НАТО учились сбивать российские бомбардировщики </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:28</time>
<a href="https://zik.ua/ru/news/politics/kabmin_prinyal_proekt_gosbyudzheta_na_2021_god_980484" class="link">
Кабмин принял проект госбюджета на 2021 год </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:13</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_vstupilo_v_silu_novoe_karantinnoe_zonirovanie_kto_v_krasnoy_i_oranzhevoy_zone_980481" class="link">
В Украине вступило в силу новое карантинное зонирование: Кто в красной и оранжевой зоне </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:45</time>
<a href="https://zik.ua/ru/news/economics/povyshenie_minimalnoy_zarplaty_i_pomoshh_pensioneram_75_minfin_predstavil_proekt_gosbyudzheta_2021_980479" class="link">
Повышение минимальной зарплаты и помощь пенсионерам 75+: Минфин представил проект госбюджета-2021 </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:25</time>
<a href="https://zik.ua/ru/news/crime/v_nikopole_proizoshla_strelba_dvoe_pogibshih_980469" class="link">
В Никополе произошла стрельба, двое погибших </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:10</time>
<a href="https://zik.ua/ru/article/reyting_samyh_bogatyh_ukraincev_novye_protesty_v_belarusi_i_zaderzhanie_rossiyskogo_diversanta_v_rovno_glavnoe_za_vyhodnye_980467" class="link">
<i class="exclusive"></i> Рейтинг самых богатых украинцев, новые протесты в Беларуси и задержание российского диверсанта в Ровно: Главное за выходные </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:35</time>
<a href="https://zik.ua/ru/news/ludyna/za_minuvshie_sutki_v_ukraine_vyyavili_2462_novyh_sluchaev_koronavirusa_980464" class="link">
За минувшие сутки в Украине выявили 2462 новых случая коронавируса </a>
</li>
<li class="news-list-item best bold">
<time class="time">08:30</time>
<a href="https://zik.ua/ru/news/politics/100_na_100_v_ofise_prezidenta_raskryli_detali_sleduyushhego_obmena_uderzhivaemymi_980458" class="link">
<i class="tv"></i> 100 на 100: В Офисе президента раскрыли детали следующего обмена удерживаемыми </a>
</li>
<h3 class="title-date">13 сентября, воскресенье</h3>
<li class="news-list-item best bold">
<time class="time">21:22</time>
<a href="https://zik.ua/ru/news/ludyna/predstavitelstvo_prezidenta_ukrainy_v_krymu_obespechivat_naselenie_vodoy_dolzhna_rossiya_980452" class="link">
Представительство президента Украины в Крыму: Обеспечивать население водой должна Россия </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:48</time>
<a href="https://zik.ua/ru/news/world/v_minske_zaderzhali_bolee_400_uchastnikov_protesta_aktivisty_stroyat_barrikady_980451" class="link">
В Минске задержали более 400 участников протеста: Активисты строят баррикады </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:18</time>
<a href="https://zik.ua/ru/news/crime/nvf_iz_granatometa_strelyali_v_storonu_ukrainskih_voennyh_vozle_peskov_shtab_oos_980448" class="link">
НВФ из гранатомета стреляли в сторону украинских военных возле Песков, - штаб ООС </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 </div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '980516', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
