<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666"
     },
     "headline": "Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой",
     "description": "Снежана Егорова предостерегла, чтобы Украина не пошла со шляпой в протянутой руке",
     "datePublished": "2020-12-17T22:30:00+02:00",
     "dateModified": "2020-12-17T21:55:18+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/12/17/264541.jpg?timestamp=1608185640",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой - новости ZIK.UA</title>
<meta name="title" content="Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой - новости ZIK.UA">
<meta name="description" content="Страна превратилась в шоу-бизнес, говорит актриса">
<meta name="keywords" content="Ток-шоу Мы все - украинцы,новогодние елки,елка,Елочные украшения,Снежана Егорова">
<meta name="news_keywords" content="Ток-шоу Мы все - украинцы,новогодние елки,елка,Елочные украшения,Снежана Егорова">
<meta name="H1" content="Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой">
<meta property="og:type" content="website">
<meta property="og:title" content="Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой">
<meta property="og:description" content="Страна превратилась в шоу-бизнес, говорит актриса">
<meta property="og:url" content="http://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/12/17/264541.jpg?timestamp=1608185640">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-12-18 00:30">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой">
<meta property="twitter:description" content="Страна превратилась в шоу-бизнес, говорит актриса">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/12/17/264541.jpg?timestamp=1608185640">
<meta property="article:published" itemprop="datePublished" content="2020-12-18">
<meta name="articleid" itemprop="identifier" content="990666">
<meta property="article:tag" content="Ток-шоу &quot;Мы все - украинцы&quot;">
<meta property="article:tag" content="новогодние елки">
<meta property="article:tag" content="елка">
<meta property="article:tag" content="Елочные украшения">
<meta property="article:tag" content="Снежана Егорова">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="fFt_W6PTEnrf6t_IArPs_WJptvgeH2j6SUEN2na92DUMNVIjz-JrH62tpolS8tWcNDDmt11lHpEtNFLvKdzsBw==">
<link href="https://zik.ua/ru/amp/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666" rel="amphtml">
<link href="https://zik.ua/news/ludyna/holovne_shchob_ukraina_ne_pishla_z_kapeliukhom_u_prostiahnutii_rutsi__yehorova_pro_skandal_z_ialynkoiu_990666" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/holovne_shchob_ukraina_ne_pishla_z_kapeliukhom_u_prostiahnutii_rutsi__yehorova_pro_skandal_z_ialynkoiu_990666">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/holovne_shchob_ukraina_ne_pishla_z_kapeliukhom_u_prostiahnutii_rutsi__yehorova_pro_skandal_z_ialynkoiu_990666">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/990666/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/mestnie-vibori-2020">местные выборы-2020</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/ludyna">Общество</a>
<time>пятница, 18 декабря, 2020, 00:30</time>
<a href="https://zik.ua/news/ludyna/holovne_shchob_ukraina_ne_pishla_z_kapeliukhom_u_prostiahnutii_rutsi__yehorova_pro_skandal_z_ialynkoiu_990666" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666" data-title="Главное, чтобы Украина не пошла со шляпой в протянутой руке, &ndash; Егорова о скандале с елкой">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/990666" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2020/12/17/264541.jpg?timestamp=1608185640" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2020/12/17/264541.jpg?timestamp=1608185640" data-lightbox="image-264541" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2020/12/17/264541.jpg?timestamp=1608185640">
<meta itemprop="url" content="https://img.zik.ua/original/2020/12/17/264541.jpg?timestamp=1608185640">
<meta itemprop="width" content="1140">
<meta itemprop="height" content="760">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Елка со шляпой</strong></span>
<small class="src-photo">Слово и Дело</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Страна превратилась в шоу-бизнес, говорит актриса</p>
<p style="text-align: justify;">Главное, чтобы Украина не пошла со <a href="https://zik.ua/news/Kyiv/na_holovnu_novorichnu_ialyntsi_u_kyievi_vstanovyly_zirku_zamist_skandalnoho_kapeliukha_990612">шляпой</a> в протянутой руке и чтобы ей не бросали туда сребреники, как нищим.</p>
<p style="text-align: justify;">Об этом в эфире ток-шоу "<a href="https://zik.ua/tv/video/242679">Мы все - украинцы</a>" на телеканале <a href="https://zik.ua/">ZIK</a> заявила актриса и телеведущая Снежана Егорова.</p>
<p style="text-align: justify;"></p>
<div class="iframe-wrapper"><iframe width="560" height="315" src="https://www.youtube.com/embed/H6IF392ICRs?start=12493" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p style="text-align: justify;">Снежана Егорова прокомментировала скандал с украшением на главной елке Украины. Напомним, "ведьмину" шляпу на новогоднем дереве уже заменили на традиционную рождественскую звезду. Гостья ток-шоу отметила, что многие вещи, которые происходят в стране, свидетельствуют о том, что украинцы теряют здравый смысл.</p>
<p style="text-align: justify;">"Очень хочется, чтобы те люди, которые принимают решения, были профессионалами в своей сфере, чтобы они, как минимум, какое-то количество лет осваивали азы профессии быть политиком, быть руководителем, быть мэром. Это профессия. И очень жаль, что телевидение заполонило умы наших граждан и что сейчас наша страна превратилась в шоу-бизнес. Надеюсь, что голливудские стандарты останутся в Голливуде, на сьемочных площадках, потому что я не замечала, чтобы в американском политикуме себя вели, как маги и чародеи, люди, которые возглавляют большие города и отвечают за огромное количество реальных живых людей", – отметила Снежана Егорова.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zik.ua/ru/news/Kyiv/antivor_dlya_elok_v_kieve_derevya_obrabatyvayut_rastvorom_s_nepriyatnym_zapahom_990655">"Антивор" для елок: в Киеве деревья обрабатывают раствором с неприятным запахом</a>
</div>
<p style="text-align: justify;">Гостья ток-шоу заметила, что шляпа – это хорошо, но предостерегла, чтобы Украина не пошла со шляпой в протянутой руке и чтобы ей не бросали сребреники, как нищим.</p>
<p style="text-align: justify;">Напомним, в начале декабря столичные коммунальщики начали устанавливать <a href="https://zik.ua/news/Kyiv/vpershe_holovna_ialynka_ukrainy_bude_bez_zirky_odnak_na_nei_nadiahnut_kapeliukh_989002">на Софийской площади главную елку страны,</a> именно тогда стало известно, что в этом году верхушку дерева украсят не традиционной звездой, а декоративной шляпой.</p>
<p style="text-align: justify;">Впоследствии стало известно, что в Киеве установят <a href="https://zik.ua/news/ludyna/lisovi_zviriata_i_charivnyi_kapeliukh_u_kyievi_vstanovliat_try_novorichni_ialynky_na_riznu_tematyku_989881">три новогодние елки</a> и каждая из них будет иметь отдельную тематику: первая – "Сказочный лес", вторая – "Хрустальный дворец", третья – петриковская роспись.</p>
<p style="text-align: justify;">Также автор и президент этнокультурного проекта Folk Ukraine Игорь Добруцкий объяснил, что волшебная шляпа на главной елке – это "как оберег для елки и для жителей леса". </p>
<p style="text-align: justify;">Однако 11 декабря организаторы праздничного городка на Софийской площади пообещали, что <a href="https://zik.ua/news/Kyiv/vse_zh_taky_bude_zirka_orhanizatory_poobitsialy_zaminyty_kapeliukh_na_holovnii_ialyntsi_ukrainy_990092">шляпу на главной елке страны заменят на звезду</a>.</p>
<p style="text-align: justify;">Следует отметить, что 17 декабря <a href="https://zik.ua/news/Kyiv/na_holovnu_novorichnu_ialyntsi_u_kyievi_vstanovyly_zirku_zamist_skandalnoho_kapeliukha_990612">новогодняя елка на Софийской площади сменила главное украшение</a>. После скандала со шляпой на праздничное дерево установили традиционную звезду.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/tok-shou-mi-vse-ukrayntsi">#Ток-шоу "Мы все - украинцы"</a>
</li>
<li class="tags-item">
<a href="/ru/tag/novogodnye_elky">#новогодние елки</a>
</li>
<li class="tags-item">
<a href="/ru/tag/elka">#елка</a>
</li>
<li class="tags-item">
<a href="/ru/tag/elochnie-ukrashenyia">#Елочные украшения</a>
</li>
<li class="tags-item">
<a href="/ru/tag/snezhana-ehorova">#Снежана Егорова</a>
</li>
</ul>
<div class="mob-show" style="max-height: 511px;overflow: hidden;">
<div id="bn_U12V4H4zQv"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
            configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
            ":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"U12V4H4zQv");
    </script>
</div>
<div class="mob-hide" style="max-height: 202px;overflow: hidden;">
<div id="bn_2W3p27lrFX"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
            configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
            ":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"2W3p27lrFX");
    </script>
</div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/ludyna/holovne_shchob_ukraina_ne_pishla_z_kapeliukhom_u_prostiahnutii_rutsi__yehorova_pro_skandal_z_ialynkoiu_990666" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/246053" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/H6IF392ICRs/0.jpg" alt="Потеря Харькова. Статус Донбасса. Медицина. Торговля с ЕС. Тарифы | Мы все - украинцы | 17.12.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/246043" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/88mH7r-qkrw/0.jpg" alt="Не стало Кернеса. Новые министры. Снятие льгот. Коронавирус в Украине | Детали дня | 17.12.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/246039" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/O96xXQhCCQM/0.jpg" alt="Не стало Геннадия Кернеса. Дальнейшая судьба Харькова | Ток-шоу " 17" | 17.12.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/245957" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/tC_YgFQKyIg/0.jpg" alt="Столкновения на митинге предпринимателей. Бюджет-2021. Выборы в США. Дела Майдана | Ток-шоу " 19" | 15.12.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/245949" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/H1TyTzWTKZA/0.jpg" alt="Бюджет принят!  Столкновения на Майдане. COVID-19 в мире. Трагическое селфи | Детали дня | 15.12.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/245931" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/m4LE3EwDbUI/0.jpg" alt="Надежда Савченко | Ток-шоу " 15" | 15.12.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">00:30</time>
<a href="https://zik.ua/ru/news/ludyna/glavnoe_chtoby_ukraina_ne_poshla_so_shlyapoy_v_protyanutoy_ruke__egorova_o_skandale_s_elkoy_990666" class="link">
<i class="tv"></i><i class="exclusive"></i> Главное, чтобы Украина не пошла со шляпой в протянутой руке, – Егорова о скандале с елкой </a>
</li>
<h3 class="title-date">17 декабря, четверг</h3>
 <li class="news-list-item best bold">
<time class="time">23:40</time>
<a href="https://zik.ua/ru/news/politics/tok_shou_my_vse__ukraincy_kogda_smotret_i_kto_budet_v_gostyah_990632" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "Мы все – украинцы", – полное видео </a>
</li>
<li class="news-list-item ">
<time class="time">23:30</time>
<a href="https://zik.ua/ru/news/economics/kak_ostanovit_rost_tarifov__ekspert_nazval_neobhodimyy_shag_990665" class="link">
<i class="tv"></i><i class="exclusive"></i> Как остановить рост тарифов? – Эксперт назвал необходимый шаг </a>
</li>
<li class="news-list-item best bold">
<time class="time">23:07</time>
<a href="/ru/tv/video/245946" class="link">
<i class="tv"></i>
Кого из знаменитостей забрал 2020 год и оставил в памяти всего мира </a>
</li>
<li class="news-list-item ">
<time class="time">23:05</time>
<a href="/ru/tv/video/246052" class="link">
<i class="tv"></i>
Тимошенко можно было бы и в Верховной Раде столы накрыть, может бы законы которые приняли, - Егорова </a>
</li>
<li class="news-list-item ">
<time class="time">22:55</time>
<a href="https://zik.ua/ru/news/economics/honda_otzyvaet_130_tysyach_avtomobiley_990664" class="link">
Honda отзывает 130 тысяч автомобилей </a>
</li>
<li class="news-list-item ">
<time class="time">22:50</time>
<a href="https://zik.ua/ru/news/ludyna/lechenie_sredney_tyazhesti_i_tyazhelyh_form_covid_19_stoit_ot_80_tys_grn_i_do_potolka__kravchenko_990662" class="link">
<i class="tv"></i><i class="exclusive"></i> Лечение средней тяжести и тяжелых форм COVID-19 стоит от 80 тыс. грн и до "потолка", – Кравченко </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:40</time>
<a href="https://zik.ua/ru/news/economics/v_pravitelstve_ozhidayut_sleduyushhiy_transh_mvf_v_fevrale_marte_2021_goda_990663" class="link">
<i class="tv"></i> В правительстве ожидают следующий транш МВФ в феврале-марте 2021 года </a>
</li>
<li class="news-list-item ">
<time class="time">22:30</time>
<a href="https://zik.ua/ru/news/politics/mriya_za_paru_reysov_smozhet_privezti_neobhodimyy_obem_vakcin_v_evropu_shmigal_990661" class="link">
 "Мрия" за пару рейсов сможет привезти необходимый объем вакцин в Европу, - Шмыгаль </a>
</li>
<li class="news-list-item ">
<time class="time">22:15</time>
<a href="https://zik.ua/ru/news/world/v_2023_godu_kanada_i_ssha_otpravyat_cheloveka_v_okololunnoe_puteshestvie_990660" class="link">
В 2023 году Канада и США отправят человека в окололунное путешествие </a>
</li>
<li class="news-list-item ">
<time class="time">22:05</time>
<a href="https://zik.ua/ru/news/ludyna/suprun__eto_tolko_prikrytie_klyuchevoe_v_medreforme__pereraspredelenie_80_mlrd_grn__stavniychuk_990657" class="link">
<i class="tv"></i><i class="exclusive"></i> Супрун – это только прикрытие, ключевое в медреформе – перераспределение 80 млрд грн, – Ставнийчук </a>
</li>
<li class="news-list-item ">
<time class="time">22:00</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_vakcinaciya_ot_koronavirusa_budet_besplatnoy_dlya_naseleniya_raduckiy_990658" class="link">
В Украине вакцинация от коронавируса будет бесплатной для населения, - Радуцкий </a>
</li>
<li class="news-list-item ">
<time class="time">21:46</time>
<a href="https://zik.ua/ru/news/ludyna/ukraina_v_obse_prizvala_privlech_k_otvetstvennosti_rossiyu_iz_za_prodazhi_massandry_990659" class="link">
Украина в ОБСЕ призвала привлечь к ответственности Россию из-за продажи "Массандры" </a>
</li>
<li class="news-list-item ">
<time class="time">21:32</time>
<a href="https://zik.ua/ru/news/Kyiv/antivor_dlya_elok_v_kieve_derevya_obrabatyvayut_rastvorom_s_nepriyatnym_zapahom_990655" class="link">
"Антивор" для елок: в Киеве деревья обрабатывают раствором с неприятным запахом </a>
</li>
<li class="news-list-item ">
<time class="time">21:20</time>
<a href="https://zik.ua/ru/news/ludyna/u_kernesa_byli_bolshie_plany_po_razvitiyu_harkova__my_ih_budem_voploshhat_v_zhizn__terehov_990650" class="link">
<i class="tv"></i><i class="exclusive"></i> У Кернеса были большие планы по развитию Харькова – мы их будем воплощать в жизнь, – Терехов </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:16</time>
<a href="https://zik.ua/ru/news/world/evrosoyuz_obnovil_spisok_stran_zelenoy_zony_ukrainy_tam_do_sih_por_net_990653" class="link">
Евросоюз обновил список стран зеленой зоны: Украины там до сих пор нет </a>
</li>
<li class="news-list-item ">
<time class="time">21:01</time>
<a href="https://zik.ua/ru/news/world/shveciya_prodlila_zapret_na_vezd_dlya_grazhdan_ne_iz_es_do_aprelya_990652" class="link">
Швеция продлила запрет на въезд для граждан не из ЕС до апреля </a>
</li>
<li class="news-list-item ">
<time class="time">20:56</time>
<a href="/ru/tv/video/246048" class="link">
<i class="tv"></i>
Кернес останется в сердцах харьковчан навсегда: целый день люди приносят цветы в городской совет </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:55</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_vblizi_avdeevki_rabotal_snayper_nvf_ranen_odin_ukrainskiy_boec_990651" class="link">
На Донбассе вблизи Авдеевки работал снайпер НВФ: Ранен один украинский боец </a>
</li>
<li class="news-list-item ">
<time class="time">20:50</time>
<a href="https://zik.ua/ru/news/politics/vlast_poteryala_unikalnyy_shans__matios_o_mirnom_processe_na_donbasse_990647" class="link">
<i class="tv"></i><i class="exclusive"></i> Власть потеряла уникальный шанс, – Матиос о мирном процессе на Донбассе </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<h3 class="title-date">17 декабря, четверг</h3>
<li class="news-list-item best bold">
<time class="time">23:40</time>
<a href="https://zik.ua/ru/news/politics/tok_shou_my_vse__ukraincy_kogda_smotret_i_kto_budet_v_gostyah_990632" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "Мы все – украинцы", – полное видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">22:40</time>
<a href="https://zik.ua/ru/news/economics/v_pravitelstve_ozhidayut_sleduyushhiy_transh_mvf_v_fevrale_marte_2021_goda_990663" class="link">
<i class="tv"></i> В правительстве ожидают следующий транш МВФ в феврале-марте 2021 года </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:16</time>
<a href="https://zik.ua/ru/news/world/evrosoyuz_obnovil_spisok_stran_zelenoy_zony_ukrainy_tam_do_sih_por_net_990653" class="link">
 Евросоюз обновил список стран зеленой зоны: Украины там до сих пор нет </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:55</time>
<a href="https://zik.ua/ru/news/crime/na_donbasse_vblizi_avdeevki_rabotal_snayper_nvf_ranen_odin_ukrainskiy_boec_990651" class="link">
На Донбассе вблизи Авдеевки работал снайпер НВФ: Ранен один украинский боец </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:12</time>
<a href="https://zik.ua/ru/news/politics/v_pyatnicu_rada_budet_naznachat_eshhe_odnogo_ministra_990646" class="link">
В пятницу Рада будет назначать еще одного министра </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:25</time>
<a href="https://zik.ua/ru/news/world/oppoziciya_armenii_vydvinula_ultimatum_genprokurature_trebuyut_aresta_pashinyana_990643" class="link">
<i class="tv"></i> Оппозиция Армении выдвинула ультиматум Генпрокуратуре: Требуют ареста Пашиняна </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:40</time>
<a href="https://zik.ua/ru/blogs/astronomy_nashli_dva_neobychnyh_obekta_bluzhdayushhih_po_galaktike_990633" class="link">
<img data-src="https://img.zik.ua/50x50/2020/05/28/250105.png?timestamp=1590660001" class="lazy-img img-in-news-list" alt="In-space  "> Астрономы нашли два необычных объекта, блуждающих по Галактике </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:00</time>
<a href="https://zik.ua/ru/blogs/recessiya_demokratii_i_ukreplenie_avtoritarizma_fukuyama_o_vliyanii_pandemii_covid_19_na_politicheskie_rezhimy_990630" class="link">
<img data-src="https://img.zik.ua/50x50/2015/01/06/176.png?timestamp=-62169991448" class="lazy-img img-in-news-list" alt="The Wall Street Journal   "> "Рецессия" демократии и укрепление авторитаризма: Фукуяма о влиянии пандемии COVID-19 на политические режимы </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:15</time>
<a href="https://zik.ua/ru/blogs/futuristicheskiy_poligon_s_robotami_mishenyami_kak_prohodit_podgotovka_morskoy_pehoty_ssha_990623" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/09/235202.jpg?timestamp=1575875849" class="lazy-img img-in-news-list" alt="Forbes  "> Футуристический полигон с роботами-мишенями: Как проходит подготовка морской пехоты США </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zik.ua/ru/article/novye_sankcii_za_narushenie_karantina_kak_hotyat_nakazyvat_predprinimateley_za_posetiteley_bez_masok_990619" class="link">
<i class="tv"></i><i class="exclusive"></i> Новые санкции за нарушение карантина: Как хотят наказывать предпринимателей за посетителей без масок </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:48</time>
<a href="https://zik.ua/ru/news/ludyna/nabu_prishlo_s_obyskami_v_zdanie_minkulta_990622" class="link">
НАБУ пришло с обысками в здание Минкульта </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:18</time>
<a href="https://zik.ua/ru/news/uzhgorod/na_zakarpate_pyanyy_voditel_sbil_ukrainskih_futbolistov_kotorye_shli_s_trenirovki_est_zhertvy_990617" class="link">
На Закарпатье пьяный водитель сбил футболистов, которые шли с тренировки. Есть жертвы </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:47</time>
<a href="https://zik.ua/ru/news/world/es_nachnet_vakcinaciyu_ot_koronavirusa_27_dekabrya_990611" class="link">
ЕС начнет вакцинацию от коронавируса 27 декабря </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:04</time>
<a href="https://zik.ua/ru/news/politics/rada_ne_progolosovala_za_vitrenko_na_dolzhnost_pervogo_vice_premera_i_glavy_minenergo_990605" class="link">
Рада провалила голосование за назначение Витренко на должность первого вице-премьера и главы Минэнерго </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:00</time>
<a href="https://zik.ua/ru/news/politics/rada_naznachila_sergeya_shkarleta_ministrom_obrazovaniya_i_nauki_990604" class="link">
<i class="tv"></i> Рада назначила Сергея Шкарлета министром образования и науки </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:40</time>
<a href="https://zik.ua/ru/blogs/zvonit_tolko_pri_smerti_novye_pravila_kabmina_dlya_skoroy_pomoshhi_990596" class="link">
<img data-src="https://img.zik.ua/50x50/2020/06/16/251275.jpg?timestamp=1592291899" class="lazy-img img-in-news-list" alt="Адвокат Права  "> Звонить только при смерти: Новые правила Кабмина для скорой помощи </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:38</time>
<a href="https://zik.ua/ru/article/o_chem_govorit_reyting_samyh_vliyatelnyh_ukraincev_990601" class="link">
<img data-src="https://img.zik.ua/50x50/2020/12/17/264572.png?timestamp=1608201542" class="lazy-img img-in-news-list" alt="Ружинский Виктор "> О чем говорит рейтинг самых влиятельных украинцев </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:30</time>
<a href="https://zik.ua/ru/article/top_novogodne_rozhdestvenskih_multikov_o_dobre_i_lyubvi_ot_60_h_godov_i_do_segodnya_990593" class="link">
<i class="tv"></i><i class="exclusive"></i> Топ новогодне-рождественских мультиков о добре и любви: От 60-х и до сегодня </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:06</time>
<a href="https://zik.ua/ru/news/politics/vru_naznachila_leshhenko_novym_ministrom_agrarnoy_politiki_i_prodovolstviya_990595" class="link">
<i class="tv"></i> Новым министром аграрной политики и продовольствия стал Роман Лещенко: Что о нем известно </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:00</time>
<a href="https://zik.ua/ru/blogs/soglashenie_turcii_i_ukrainy_kotoroe_povysit_bezopasnost_v_chernomorsko_azovskom_regione_990591" class="link">
<img data-src="https://img.zik.ua/50x50/2020/08/18/255563.jpg?timestamp=1597734025" class="lazy-img img-in-news-list" alt="Sabah  "> Соглашение Турции и Украины, которое повысит безопасность в Черноморско-Азовском регионе </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2020 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '990666', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
