<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933"
     },
     "headline": "До 20 см снега: На Правобережье снова надвигается непогода ",
     "description": "Украинские синоптики предупреждают об ухудшении погодных условий на Правобережной Украине с 24 января.",
     "datePublished": "2021-01-22T14:25:00+02:00",
     "dateModified": "2021-01-22T14:38:58+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2021/01/14/266737.jpg?timestamp=1610643036",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Погода в Украине - Синоптики предупреждают об ухудшении погодных условий на Правобережной Украине с 24 января - новости ZIK.UA</title>
<meta name="title" content="Погода в Украине - Синоптики предупреждают об ухудшении погодных условий на Правобережной Украине с 24 января - новости ZIK.UA">
<meta name="description" content="Украинцев предупреждают о нарушении энергообеспечения и движения автомобильного транспорта">
<meta name="keywords" content="погода,снег,снегопад,ухудшение погоды">
<meta name="news_keywords" content="погода,снег,снегопад,ухудшение погоды">
<meta name="H1" content="До 20 см снега: На Правобережье снова надвигается непогода ">
<meta property="og:type" content="website">
<meta property="og:title" content="До 20 см снега: На Правобережье снова надвигается непогода ">
<meta property="og:description" content="Украинцев предупреждают о нарушении энергообеспечения и движения автомобильного транспорта">
<meta property="og:url" content="http://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933">
<meta property="og:image" content="https://img.zik.ua/1200x800/2021/01/14/266737.jpg?timestamp=1610643036">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-01-22 16:25">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="До 20 см снега: На Правобережье снова надвигается непогода ">
<meta property="twitter:description" content="Украинцев предупреждают о нарушении энергообеспечения и движения автомобильного транспорта">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2021/01/14/266737.jpg?timestamp=1610643036">
<meta property="article:published" itemprop="datePublished" content="2021-01-22">
<meta name="articleid" itemprop="identifier" content="993933">
<meta property="article:tag" content="погода">
<meta property="article:tag" content="снег">
<meta property="article:tag" content="снегопад">
<meta property="article:tag" content="ухудшение погоды">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Jo5U82tqmyD-_Om-81IjKPU3i8JTvOiSFyzNOxAF2oMW52y5JCyoZ7rK3_iFHk5lt266hR3Smt9RaqcCekPi2g==">
<link href="https://zik.ua/ru/amp/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" rel="amphtml">
<link href="https://zik.ua/news/ludyna/do_20_sm_snihu_na_pravoberezhzhia_znovu_nasuvaietsia_nehoda_993933" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/do_20_sm_snihu_na_pravoberezhzhia_znovu_nasuvaietsia_nehoda_993933">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/ludyna/do_20_sm_snihu_na_pravoberezhzhia_znovu_nasuvaietsia_nehoda_993933">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/993933/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/mestnie-vibori-2020">местные выборы-2020</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/ludyna">Общество</a>
<time>пятница, 22 января, 2021, 16:25</time>
<a href="https://zik.ua/news/ludyna/do_20_sm_snihu_na_pravoberezhzhia_znovu_nasuvaietsia_nehoda_993933" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">До 20 см снега: На Правобережье снова надвигается непогода </h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" data-title="До 20 см снега: На Правобережье снова надвигается непогода ">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/993933" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2021/01/14/266737.jpg?timestamp=1610643036" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2021/01/14/266737.jpg?timestamp=1610643036" data-lightbox="image-266737" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2021/01/14/266737.jpg?timestamp=1610643036">
<meta itemprop="url" content="https://img.zik.ua/original/2021/01/14/266737.jpg?timestamp=1610643036">
<meta itemprop="width" content="620">
<meta itemprop="height" content="423">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong></strong></span>
<small class="src-photo"> Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Украинцев предупреждают о нарушении энергообеспечения и движения автомобильного транспорта</p>
<p style="text-align: justify;">Украинские синоптики предупреждают об ухудшении погодных условий на Правобережной Украине с 24 января. Об этом сообщает в <a href="https://www.facebook.com/ukrgmc.official/posts/2808404266077820%20" target="_blank" rel="nofollow">Facebook</a> Укргидрометцентр. </p>
<p style="text-align: justify;">"24-25 января на Правобережье Украины порывы ветра 15-20 м/с, в западных областях значительный дождь и мокрый снег, 25 января в Закарпатской, Ивано-Франковской, Львовской, Волынской областях значительный снег, метели, на дорогах гололедица, местами снежные заносы (І уровень опасности, желтый)", - говорится в сообщении.</p>
<p style="text-align: justify;">Кроме этого, в большинстве западных областей ожидается образование снежного покрова высотой 5-10 см, а в Закарпатской, Ивано-Франковской, Львовской, Волынской областях - 10-20 см.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zik.ua/ru/news/crime/pustynyu_saharu_neozhidanno_zasypalo_snegom_foto_993405">Пустыню Сахару неожиданно засыпало снегом. Фото</a>
</div>
<p style="text-align: justify;">Также синоптики отмечают, что погодные условия приведут к нарушению энергообеспечения отдельных населенных пунктов на Правобережье. </p>
<p style="text-align: justify;">В западных регионах возможно также нарушение движения автомобильного транспорта на отдельных участках дорог и улиц.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zik.ua/ru/news/crime/v_yaponii_silnyy_snegopad_vyzval_dtp_s_uchastiem_130_avtomobiley_foto_993520">В Японии сильный снегопад вызвал ДТП с участием более 130 автомобилей. Фото</a>
</div>
<p style="text-align: justify;">Напомним, ранее народный синоптик Леонид Горбань заявил, что в Украине последний месяц зимы отметится <a href="https://zik.ua/news/ludyna/anomalno_teplyi_liutyi_narodnyi_prohnoz_pohody_na_misiats_993450" target="_blank">более теплой погодой</a>, однако в первой половине февраля все же придет похолодание.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/pohoda">#погода</a>
</li>
<li class="tags-item">
<a href="/ru/tag/sneg">#снег</a>
</li>
<li class="tags-item">
<a href="/ru/tag/snegopad">#снегопад</a>
</li>
<li class="tags-item">
<a href="/ru/tag/uhudshenye_pogodi">#ухудшение погоды</a>
</li>
</ul>
<div class="mob-show" style="max-height: 511px;overflow: hidden;">
<div id="bn_U12V4H4zQv"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
            configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
            ":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"U12V4H4zQv");
    </script>
</div>
<div class="mob-hide" style="max-height: 202px;overflow: hidden;">
<div id="bn_2W3p27lrFX"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
            configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
            ":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"2W3p27lrFX");
    </script>
</div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/ludyna/do_20_sm_snihu_na_pravoberezhzhia_znovu_nasuvaietsia_nehoda_993933" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zik.ua/ru/news/world/tihanovskaya_planiruet_cherez_45_dney_provesti_vybory_v_belarusi_993452" class="grid-links-el">
Тихановская планирует через 45 дней провести выборы в Беларуси <time class="sub-link">вторник, 19 января, 2021, 11:31</time>
</a>
<a href="https://zik.ua/ru/news/sport/belorus_lishili_prava_provodit_chm_2021_po_hokkeyu_993399" class="grid-links-el">
Беларусь лишили права проводить ЧМ-2021 по хоккею <time class="sub-link">понедельник, 18 января, 2021, 18:56</time>
</a>
<a href="https://zik.ua/ru/news/world/belarus_i_rossiya_dogovorilis_o_provedenii_novyh_voennyh_ucheniy_993334" class="grid-links-el">
Беларусь и Россия договорились о проведении новых военных учений <time class="sub-link">понедельник, 18 января, 2021, 12:31</time>
</a>
<a href="https://zik.ua/ru/news/world/lyudi_ne_edut_na_zarabotki_lukashenko_nazval_prichinu_dlitelnyh_protestov_v_strane_993241" class="grid-links-el">
"Люди не едут на заработки": Лукашенко назвал причину длительных протестов в Беларуси <time class="sub-link">воскресенье, 17 января, 2021, 10:53</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ru.redtram.com/px/10612.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/247150" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/oDAxu0VF9lo/0.jpg" alt="Николай Азаров | Ток-шоу " 15" | 21.01.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/247171" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/_ZbhNp0QPZw/0.jpg" alt="События на Майдане. Байден - президент США. Языковой закон. Декоммунизация | Мы все - украинцы | 21.01.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/247164" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/UxqoSG1ktqs/0.jpg" alt="Пожар в Харькове. Расследование дела | Внеочередное заседание правительства | 21.01.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/247166" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/IsqVlOsR-R4/0.jpg" alt="Олег Волошин | Обмен удерживаемыми. Победа Байдена | Мы все - украинцы | 21.01.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/247163" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/4-iOSyWiiO8/0.jpg" alt="Страшный пожар в Харькове. Инаугурация Байдена. Теракт в Багдаде | Детали дня | 21.01.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/247158" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Qx9c9bqrhHU/0.jpg" alt="Масштабный пожар в Харькове. Обмен удерживаемыми | Ток-шоу " 17" | 21.01.21">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">17:43</time>
<a href="https://zik.ua/ru/news/world/v_germanii_vpervye_obnaruzhili_novuyu_mutaciyu_koronavirusa_iz_brazilii_993950" class="link">
В Германии впервые обнаружили новую мутацию коронавируса из Бразилии </a>
</li>
<li class="news-list-item ">
<time class="time">17:34</time>
<a href="https://zik.ua/ru/news/world/navalnyy_zapisal_novoe_obrashhenie_iz_sizo_993949" class="link">
Навальный записал новое обращение из СИЗО </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:30</time>
<a href="https://zik.ua/ru/blogs/razedinennye_shtaty_ameriki_k_chemu_sleduet_podgotovitsya_993936" class="link">
<img data-src="https://img.zik.ua/50x50/2021/01/22/267540.jpg?timestamp=1611316770" class="lazy-img img-in-news-list" alt="Андрей Заостровцев  "> Разъединенные Штаты Америки: К чему следует подготовиться </a>
</li>
<li class="news-list-item ">
<time class="time">17:29</time>
<a href="https://zik.ua/ru/news/sport/vratar_chempionata_anglii_zabil_gol_i_popal_v_knigu_rekordov_ginnesa_993947" class="link">
<i class="tv"></i> Вратарь чемпионата Англии забил гол и попал в Книгу рекордов Гиннеса </a>
</li>
<li class="news-list-item ">
<time class="time">17:23</time>
<a href="https://zik.ua/ru/news/world/aviakatastrofa_v_indonezii_smi_nazvali_predvaritelnuyu_prichinu_tragedii_993948" class="link">
Авиакатастрофа в Индонезии: СМИ назвали предварительную причину трагедии </a>
</li>
<li class="news-list-item ">
<time class="time">17:11</time>
<a href="https://zik.ua/ru/news/lviv/vo_lvove_minirovali_bolnicu_skoroy_pomoshhi_993945" class="link">
<i class="photo"></i> Во Львове "минировали" больницу скорой помощи </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:05</time>
<a href="https://zik.ua/ru/news/world/v_ssha_nacgvardeycev_kotorye_dve_nedeli_ohranyali_kapitoliy_vygnali_na_ulicu_993944" class="link">
В США нацгвардейцев, которые две недели охраняли Капитолий, выгнали на улицу </a>
</li>
<li class="news-list-item ">
<time class="time">16:58</time>
<a href="https://zik.ua/ru/news/politics/na_sessii_slavyanskogo_gorsoveta_deputaty_prizvali_premer_ministra_shmygalya_uyti_v_otstavku_993946" class="link">
На сессии Славянского горсовета депутаты призвали премьер-министра Шмыгаля уйти в отставку </a>
</li>
<li class="news-list-item ">
<time class="time">16:55</time>
<a href="https://zik.ua/ru/news/ludyna/spasateli_predupredili_o_veroyatnosti_shoda_lavin_v_ukrainskih_karpatah_993943" class="link">
Спасатели предупредили о вероятности схода лавин в украинских Карпатах </a>
</li>
<li class="news-list-item ">
<time class="time">16:44</time>
<a href="https://zik.ua/ru/news/crime/na_ralli_v_monte_karlo_proizoshla_strashnaya_avariya_avtomobil_upal_s_obryva_993938" class="link">
На ралли в Монте-Карло произошла страшная авария: Автомобиль упал с обрыва  </a>
</li>
<li class="news-list-item ">
<time class="time">16:38</time>
<a href="https://zik.ua/ru/news/politics/molchanov_u_kravchuka_isterika_on_gotov_sgnoit_ukraincev_v_tyurmah_ordlo_lish_by_nasolit_medvedchuku_993940" class="link">
Молчанов: У Кравчука истерика, он готов сгноить украинцев в тюрьмах ОРДЛО, лишь бы насолить Медведчуку </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:37</time>
<a href="https://zik.ua/ru/news/crime/v_nacpolicii_nazvali_prichinu_zakrytiya_dela_protiv_baydena_993935" class="link">
В Нацполиции назвали причину закрытия дела против Байдена </a>
</li>
<li class="news-list-item ">
<time class="time">16:34</time>
<a href="https://zik.ua/ru/news/politics/kravchuk_otrabatyvaet_poruchenie_vlasti_kotoraya_pytaetsya_sorvat_osvobozhdenie_ukrainok_iz_ordlo__kikvidze_993939" class="link">
Кравчук отрабатывает поручение власти, которая пытается сорвать освобождение украинок из ОРДЛО, – Киквидзе </a>
</li>
<li class="news-list-item ">
<time class="time">16:30</time>
<a href="https://zik.ua/ru/news/kurezy/bayden_ubral_iz_ovalnogo_kabineta_knopku_trampa_993934" class="link">
Вызов официанта с колой: Байден убрал из Овального кабинета "кнопку Трампа" </a>
</li>
<li class="news-list-item ">
<time class="time">16:25</time>
<a href="/ru/tv/video/247201" class="link">
<i class="tv"></i>
Даниил Гетманцев | Ток-шоу "15" | 22.01.21 </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:25</time>
<a href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" class="link">
До 20 см снега: На Правобережье снова надвигается непогода </a>
</li>
<li class="news-list-item ">
<time class="time">16:21</time>
<a href="https://zik.ua/ru/news/economics/nepravilno_budet_kogda_v_strane_budet_sushhestvovat_dva_rynka_gaza__getmancev_993932" class="link">
<i class="tv"></i><i class="exclusive"></i> Неправильно будет, когда в стране будет существовать два рынка газа, – Гетманцев </a>
</li>
<li class="news-list-item ">
<time class="time">16:15</time>
<a href="https://zik.ua/ru/news/economics/iz_za_bolshoy_predoplaty_daleko_ne_vse_smogut_vospolzovatsya_godovym_gazovym_produktom_ot_kabmina__ekspert_993931" class="link">
Из-за большой предоплаты далеко не все смогут воспользоваться годовым газовым продуктом от Кабмина, – эксперт </a>
</li>
<li class="news-list-item ">
<time class="time">16:10</time>
<a href="https://zik.ua/ru/news/politics/vstrecha_sovetnikov_normandskogo_formata_sostoitsya_na_sleduyushhey_nedele__smi_993930" class="link">
Встреча советников "нормандского формата" состоится на следующей неделе, – СМИ </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:04</time>
<a href="https://zik.ua/ru/news/world/v_evrosoyuze_reshili_otlozhit_vvedenie_covid_pasporta_no_prizvali_uskorit_vakcinaciyu_993928" class="link">
В Евросоюзе решили отложить введение COVID-паспорта, но призвали ускорить вакцинацию </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:30</time>
<a href="https://zik.ua/ru/blogs/razedinennye_shtaty_ameriki_k_chemu_sleduet_podgotovitsya_993936" class="link">
<img data-src="https://img.zik.ua/50x50/2021/01/22/267540.jpg?timestamp=1611316770" class="lazy-img img-in-news-list" alt="Андрей Заостровцев  "> Разъединенные Штаты Америки: К чему следует подготовиться </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:05</time>
<a href="https://zik.ua/ru/news/world/v_ssha_nacgvardeycev_kotorye_dve_nedeli_ohranyali_kapitoliy_vygnali_na_ulicu_993944" class="link">
В США нацгвардейцев, которые две недели охраняли Капитолий, выгнали на улицу </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:37</time>
<a href="https://zik.ua/ru/news/crime/v_nacpolicii_nazvali_prichinu_zakrytiya_dela_protiv_baydena_993935" class="link">
В Нацполиции назвали причину закрытия дела против Байдена </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:25</time>
<a href="https://zik.ua/ru/news/ludyna/do_20_sm_snega_na_pravoberezhe_snova_nadvigaetsya_nepogoda_993933" class="link">
До 20 см снега: На Правобережье снова надвигается непогода </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:04</time>
<a href="https://zik.ua/ru/news/world/v_evrosoyuze_reshili_otlozhit_vvedenie_covid_pasporta_no_prizvali_uskorit_vakcinaciyu_993928" class="link">
В Евросоюзе решили отложить введение COVID-паспорта, но призвали ускорить вакцинацию </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:46</time>
<a href="https://zik.ua/ru/news/crime/otravlenie_seryh_zhuravley_v_askanii_novoy_mogut_pogibnut_vse_molodye_pticy_993924" class="link">
Отравление серых журавлей: В заповеднике "Аскания-Нова" могут погибнуть все молодые птицы </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:17</time>
<a href="https://zik.ua/ru/news/politics/segodnyashnyuyu_vstrechu_sovetnikov_liderov_normandskoy_chetverki_perenesli_smi_993920" class="link">
Сегодняшнюю встречу советников лидеров "нормандской четверки" перенесли, - СМИ </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:05</time>
<a href="https://zik.ua/ru/news/ludyna/podorozhanie_elektroenergii_pravitelstvo_kompensiruet_14_mlrd_griven_nekotorym_potrebitelyam_993917" class="link">
Подорожание электроэнергии: правительство компенсирует 1,4 млрд гривен некоторым потребителям </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:00</time>
<a href="https://zik.ua/ru/blogs/bayden_i_ukraina_illyuzii_ot_kotoryh_nado_otkazatsya_993904" class="link">
<img data-src="https://img.zik.ua/50x50/2020/09/01/256410.jpeg?timestamp=1598931892" class="lazy-img img-in-news-list" alt=" UIF  "> Байден и Украина: Иллюзии, от которых надо отказаться </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:53</time>
<a href="https://zik.ua/ru/article/smertelnyy_pozhar_v_harkove_vse_chto_izvestno_o_vozgoranii_v_dome_dlya_pozhilyh_lyudey_993908" class="link">
<i class="exclusive"></i> Смертельный пожар в Харькове: Все, что известно о возгорании в доме для пожилых людей </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:34</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_dolzhen_byt_sozdan_rynok_spravedlivyh_socialnyh_uslug_zelenskiy_993910" class="link">
В Украине должен быть создан рынок справедливых социальных услуг, - Зеленский </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:00</time>
<a href="https://zik.ua/ru/blogs/antitila_oborotni_mogut_vyzvat_tyazheluyu_formu_covid_19_issledovanie_993889" class="link">
<img data-src="https://img.zik.ua/50x50/2019/11/26/233749.jpg?timestamp=1574759777" class="lazy-img img-in-news-list" alt="Nature  "> Антитела-"оборотни" могут вызвать тяжелую форму COVID-19, – исследование </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:27</time>
<a href="https://zik.ua/ru/news/crime/pozhar_v_dome_prestarelyh_v_harkove_pod_podozrenie_pravoohraniteley_popali_eshhe_8_zavedeniy_993897" class="link">
<i class="tv"></i><i class="exclusive"></i> Пожар в доме престарелых в Харькове: Под подозрение правоохранителей попали еще 8 заведений </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:08</time>
<a href="https://zik.ua/ru/news/world/neskolko_dney_na_postu_prezidenta_a_v_kongress_ssha_uzhe_vnesli_predstavlenie_ob_impichmente_baydena_993895" class="link">
Несколько дней на посту президента, а в Конгресс США уже внесли представление об импичменте Байдена </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zik.ua/ru/blogs/tramp_na_svalke_istorii_ili_kak_bayden_razrushaet_nasledie_45_go_prezidenta_ssha_993884" class="link">
<img data-src="https://img.zik.ua/50x50/2020/06/12/251045.jpg?timestamp=1591944895" class="lazy-img img-in-news-list" alt="Тимур Чмерук  "> Трамп на свалке истории, или Как Байден разрушает наследие 45-го президента США </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:45</time>
<a href="https://zik.ua/ru/article/pervye_dni_prezidenta_baydena_glavnye_shagi_novogo_glavy_ssha_i_veroyatnoe_izmenenie_kursa_strany_993883" class="link">
<i class="exclusive"></i> Первые дни президента Байдена: Главные шаги нового главы США и вероятное изменение курса страны </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:37</time>
<a href="https://zik.ua/ru/news/crime/zelenskiy_obyavil_gosudarstvennyy_traur_iz_za_pozhara_v_harkove_993888" class="link">
<i class="tv"></i> Зеленский объявил государственный траур из-за пожара в Харькове </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:03</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_zabolevaemost_covid_19_prevyshaet_normu_v_pyat_raz_993881" class="link">
В Украине заболеваемость COVID-19 превышает норму в пять раз </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:44</time>
<a href="https://zik.ua/ru/blogs/illyuziya_pobed_osvoiv_godovoy_byudzhet_ravnyy_pyatiletnemu_ze_vlasti_postroili_menshe_dorog_chem_v_2018_godu_993880" class="link">
<img data-src="https://img.zik.ua/50x50/2021/01/22/267508.jpg?timestamp=1611301370" class="lazy-img img-in-news-list" alt="Черный квартал  "> Иллюзия побед: Освоив годовой бюджет, равный пятилетнему, Зе-власти построили меньше дорог, чем в 2018 году </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:21</time>
<a href="https://zik.ua/ru/news/world/ssha_uzhestochayut_pravila_vezda_po_pribytii_iz_za_rubezha_pridetsya_prohodit_samoizolyaciyu_993874" class="link">
США ужесточают правила въезда: По прибытии из-за рубежа придется проходить самоизоляцию </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ua.redtram.com/px/10614.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2020 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>
<script type="text/javascript">
    var utarget_rand = Math.floor(Math.random()*10000);
    var utarget_cookie = document.cookie.indexOf("u_7817a60940=")+1;
    var utarget_script = document.createElement("script");
    utarget_script.type = 'text/javascript';
    utarget_script.async = true;
    utarget_script.src = "https://utarget.ru/ranging/7817a60940/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
    document.body.appendChild(utarget_script);</script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '993933', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
