<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703"
     },
     "headline": "В Виннице из-за непогоды подтоплены несколько районов",
     "description": " В Виннице повалены деревья и подтоплены дома",
     "datePublished": "2020-08-25T16:44:44+03:00",
     "dateModified": "2020-08-25T18:39:14+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2020/08/25/255954.jpg?timestamp=1598362167",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Непогода в Виннице: В городе повалены деревья и подтоплены дома - новости ZIK.UA</title>
<meta name="title" content="Непогода в Виннице: В городе повалены деревья и подтоплены дома - новости ZIK.UA">
<meta name="description" content="Спасатели откачивают воду на трех улицах">
<meta name="keywords" content="сильные дожди,Винница,деревья,подтопление">
<meta name="news_keywords" content="сильные дожди,Винница,деревья,подтопление">
<meta name="H1" content="В Виннице из-за непогоды подтоплены несколько районов">
<meta property="og:type" content="website">
<meta property="og:title" content="В Виннице из-за непогоды подтоплены несколько районов">
<meta property="og:description" content="Спасатели откачивают воду на трех улицах">
<meta property="og:url" content="http://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703">
<meta property="og:image" content="https://img.zik.ua/1200x800/2020/08/25/255954.jpg?timestamp=1598362167">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-08-25 19:44">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В Виннице из-за непогоды подтоплены несколько районов">
<meta property="twitter:description" content="Спасатели откачивают воду на трех улицах">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2020/08/25/255954.jpg?timestamp=1598362167">
<meta property="article:published" itemprop="datePublished" content="2020-08-25">
<meta name="articleid" itemprop="identifier" content="978703">
<meta property="article:tag" content="сильные дожди">
<meta property="article:tag" content="Винница">
<meta property="article:tag" content="деревья">
<meta property="article:tag" content="подтопление">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="h1WArCoOWQupNhfg5ouyGbt9XPacimk4NyTULK8lkCXAEMHvSzhqJu9GVJSh3IQv8wgpnqn8OA9CFJBu2xWnSQ==">
<link href="https://zik.ua/ru/amp/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703" rel="amphtml">
<link href="https://zik.ua/news/crime/u_vinnytsi_cherez_nehodu_pidtopleno_kilka_raioniv_978703" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />

<scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/crime/u_vinnytsi_cherez_nehodu_pidtopleno_kilka_raioniv_978703">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
 <a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
 Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/crime/u_vinnytsi_cherez_nehodu_pidtopleno_kilka_raioniv_978703">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/978703/counter.png">
<div class="section">
 <div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/rinok-zemly">Рынок земли</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/crime">События</a>
<time>вторник, 25 августа, 2020, 19:44</time>
<a href="https://zik.ua/news/crime/u_vinnytsi_cherez_nehodu_pidtopleno_kilka_raioniv_978703" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">В Виннице из-за непогоды подтоплены несколько районов</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703" data-title="В Виннице из-за непогоды подтоплены несколько районов">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/978703" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<p class="article-descr">Спасатели откачивают воду на трех улицах</p>
<p style="text-align: justify;">
</p>
<div class="galary-detail--img">
<div style="position:relative;margin:0 auto;top:0px;left:0px;width:918px;height:660px;overflow:hidden;visibility:hidden;" class="jssor-wrapper">
<div data-u="loading" class="jssorl-009-spin" style="position:absolute;top:0px;left:0px;width:100%;height:100%;text-align:center;background-color:rgba(0,0,0,0.7);">
<img style="margin-top:-19px;position:relative;top:50%;width:38px;height:38px;" src="/js/libs/jssor/spin.svg">
</div>
<div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px; width:918px; height:550px; overflow:hidden;">
<div>
<figure class="galary-detail--item">
<a href="https://img.zik.ua/original/2020/08/25/255954.jpg?timestamp=1598362167" data-lightbox="roadtrip" data-title="Последствия непогоды в Виннице">
<img src="https://img.zik.ua/1200x800/2020/08/25/255954.jpg?timestamp=1598362167" data-u="image" alt="Последствия непогоды в Виннице">
</a>
<figcaption class="galary-detail--caption">
Последствия непогоды в Виннице <a href="">
Фото: <small> ГСЧС</small>
</a>
</figcaption>
</figure>
<img src="https://img.zik.ua/280x186/2020/08/25/255954.jpg?timestamp=1598362167" data-u="thumb" alt="Последствия непогоды в Виннице">
</div>
<div>
<figure class="galary-detail--item">
<a href="https://img.zik.ua/original/2020/08/25/255955.jpg?timestamp=1598362172" data-lightbox="roadtrip" data-title="Последствия непогоды в Виннице">
<img src="https://img.zik.ua/1200x800/2020/08/25/255955.jpg?timestamp=1598362172" data-u="image" alt="Последствия непогоды в Виннице">
</a>
<figcaption class="galary-detail--caption">
Последствия непогоды в Виннице <a href="">
Фото: <small> ГСЧС</small>
</a>
</figcaption>
</figure>
<img src="https://img.zik.ua/280x186/2020/08/25/255955.jpg?timestamp=1598362172" data-u="thumb" alt="Последствия непогоды в Виннице">
</div>
<div>
<figure class="galary-detail--item">
<a href="https://img.zik.ua/original/2020/08/25/255956.jpg?timestamp=1598362178" data-lightbox="roadtrip" data-title="Последствия непогоды в Виннице">
<img src="https://img.zik.ua/1200x800/2020/08/25/255956.jpg?timestamp=1598362178" data-u="image" alt="Последствия непогоды в Виннице">
</a>
<figcaption class="galary-detail--caption">
Последствия непогоды в Виннице <a href="">
Фото: <small> ГСЧС</small>
</a>
</figcaption>
</figure>
<img src="https://img.zik.ua/280x186/2020/08/25/255956.jpg?timestamp=1598362178" data-u="thumb" alt="Последствия непогоды в Виннице">
</div>
</div>
<div data-u="arrowleft" class="jssora102" style="width: 60px; height: 60px; top: 0px; left: 0px;" data-autocenter="2" data-scale="0.75" data-scale-left="0.75" data-jssor-button="1" data-nofreeze="1">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<circle class="c" cx="8000" cy="8000" r="6080"></circle>
<polygon class="a" points="8789.5,4902.8 8789.5,5846.4 6801.7,8000 8789.5,10253.6 8789.5,11097.2 5930.5,8000 "></polygon>
</svg>
</div>
<div data-u="arrowright" class="jssora102" style="width: 60px; height: 60px; top: 0px; right: 0px;" data-autocenter="2" data-scale="0.75" data-scale-right="0.75" data-jssor-button="1" data-nofreeze="1">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<circle class="c" cx="8000" cy="8000" r="6080"></circle>
<polygon class="a" points="7210.5,4902.8 7210.5,5846.4 9198.3,8000 7210.5,10253.6 7210.5,11097.2 10069.5,8000 "></polygon>
</svg>
</div>

<div data-u="thumbnavigator" class="jssort101" style="position:absolute;left:0px;bottom:10px;width:980px;height:100px;background-color:#F3332C;" data-autocenter="1" data-scale-bottom="0.75">
<div data-u="slides">
<div data-u="prototype" class="p" style="width:150px;height:90px;">
<div data-u="thumbnailtemplate" class="t"></div>
<svg viewbox="0 0 16000 16000" class="cv">
<circle class="a" cx="8000" cy="8000" r="3238.1"></circle>
<line class="a" x1="6190.5" y1="8000" x2="9809.5" y2="8000"></line>
<line class="a" x1="8000" y1="9809.5" x2="8000" y2="6190.5"></line>
</svg>
</div>
</div>
</div>
</div>
</div>
<p></p>
<p style="text-align: justify;">В Виннице из-за <a href="https://zik.ua/news/crime/ukraintsiv_poperedyly_pro_nebezpechni_meteorolohichni_iavyshcha_978325" target="_blank" rel="nofollow">сильного дождя</a> и порывов ветра произошло подтопление частных домов. Об этом сообщила <a href="https://www.dsns.gov.ua/ua/Nadzvichayni-podiyi/113349.html" target="_blank" rel="nofollow">пресс-служба ГСЧС</a>.</p>
<p style="text-align: justify;">Отмечается, что сейчас спасатели оказывают помощь по откачке воды на территории частных домохозяйств на трех улицах.</p>
<p style="text-align: justify;">Кроме того, непогода привела и к падению деревьев. В частности, было зафиксировано два случая падения на автомобили. В одном из них находилась женщина, но, к счастью, она не пострадала. Специалисты убирают обломки деревьев на 8 улицах.</p>
<p style="text-align: justify;">В то же время, сильные порывы ветра повредили конструкцию балконной рамы в одной из многоэтажек. Прибывшие на место инцидента спасатели демонтировали разрушенную раму.</p>
<p style="text-align: justify;"><div class="article_attached acenter"><b>Новости по теме: </b><a href="https://zik.ua/ru/news/world/kitay_nakrylo_moshhnoe_navodnenie_bolee_125_tysyach_byli_evakuirovany_video_978352">Китай накрыло мощное наводнение: Более 125 тысяч были эвакуированы. Видео</a></div></p>
<p style="text-align: justify;">Напомним, не так давно в Черновицкой области из-за сильного ветра были повреждены крыши и <a href="https://zik.ua/news/ludyna/zruinovano_dakhy_i_znestrumleno_sela_bukovynu_raptovo_nakryv_urahan_976497" target="_blank" rel="nofollow">обесточены населенные пункты</a>. Как отмечается, ураган сорвал часть кровли со школы и сельского совета в Старых Бросковцах. Кроме этого, были повреждены крыши 30 индивидуальных жилых домов и повалены четыре дерева. </p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/sylnie_dozhdy">#сильные дожди</a>
</li>
<li class="tags-item">
<a href="/ru/tag/vynnytsa">#Винница</a>
</li>
<li class="tags-item">
<a href="/ru/tag/derevya">#деревья</a>
</li>
<li class="tags-item">
<a href="/ru/tag/podtoplenye">#подтопление</a>
</li>
</ul>
<div class="blurb">
<br>
<div id="MIXADV_7644" class="MIXADVERT_NET"></div>
<script>
        var node7644 = document.getElementById("MIXADV_7644");
        if( node7644 )
        {
            var script = document.createElement("script");
            script.charset = "utf-8";
            script.src = "https://m.mixadvert.com/show/?id=7644&r="+Math.random();
            node7644.parentNode.appendChild(script);
            script.onerror = function(){
                window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc2NDQgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzY0NC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc2NDQucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc2NDQuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc2NDQiKSkgfSwgNTAwMCk7ICA7fTsg") );
            }
        }
    </script>
<br>
</div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/crime/u_vinnytsi_cherez_nehodu_pidtopleno_kilka_raioniv_978703" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zik.ua/ru/news/economics/v_es_odobrili_predlozhenie_ob_uvelichenii_torgovli_s_ukrainoy_978601" class="grid-links-el">
В ЕС одобрили предложение об увеличении торговли с Украиной <time class="sub-link">понедельник, 24 августа, 2020, 18:10</time>
</a>
<a href="https://zik.ua/ru/news/world/tramp_schital_ukrainu_chastyu_rossii_dzhon_bolton_978342" class="grid-links-el">
Трамп считал Украину частью России, - Джон Болтон <time class="sub-link">четверг, 20 августа, 2020, 14:32</time>
</a>
<a href="https://zik.ua/ru/blogs/dlitelnoe_peremirie_na_donbasse_i_novye_iniciativy_glavy_tkg_kravchuka_978245" class="grid-links-el">
Длительное перемирие на Донбассе и новые инициативы главы ТКГ Кравчука <time class="sub-link">среда, 19 августа, 2020, 15:40</time>
</a>
<a href="https://zik.ua/ru/news/politics/v_ofise_prezidenta_prokommentirovali_skandal_so_sryvom_specoperacii_po_chvk_978181" class="grid-links-el">
В Офисе президента прокомментировали скандал со срывом спецоперации с ЧВК <time class="sub-link">вторник, 18 августа, 2020, 22:16</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/narod_protiv">Народ против</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/hard_s_vlashchenko">HARD с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/insaidu-nedeli-vlashenko">Инсайды недели с Влащенко</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/241523" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/7gf1BLSjfkU/0.jpg" alt="Онлайн-марафон ко Дню Независимости Украины | 24.08.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/241558" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/syYTwkIkFtc/0.jpg" alt="День Независимости Украины. Нападение на журналистов ZIK | Ток-шоу " 19" | 24.08.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/241462" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/GwlS848WMX0/0.jpg" alt="Народ против |  нападения на СМИ. Цензура. Вторая волна пандемии. Горячее лето 2020-го | 20.08.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/241451" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/lDTs5FxROFk/0.jpg" alt="Трамп VS Байден. Кто станет хозяином Белого дома? | " Международная панорама" с Надеждой Сасс | 20.08.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/241516" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/hhWfAEIpoo8/0.jpg" alt="Украинцы празднуют День флага. Грандиозное авиашоу. Коронавирус в мире | #Новости | 23.08.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/241485" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/y54_b4t7s-E/0.jpg" alt="Олеся Медведева | Ток-шоу " 15" | 21.08.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>

<iframe width="560" height="315" src="https://www.youtube.com/embed/Hq7SkDEI6tk?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="5880864879"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">21:36</time>
<a href="https://zik.ua/ru/news/world/v_mid_rossii_otreagirovali_na_otravlenie_navalnogo_978713" class="link">
В МИД России отреагировали на отравление Навального </a>
</li>
<li class="news-list-item ">
<time class="time">21:23</time>
<a href="https://zik.ua/ru/news/Kyiv/pyanyy_mayor_na_avto_sbil_treh_kursantok_voennogo_kolledzha_odnoy_iz_nih_grozit_amputaciya_nog_978712" class="link">
<i class="photo"></i> Пьяный майор на авто сбил трех курсанток военного колледжа, одной из них грозит ампутация ног </a>
</li>
<li class="news-list-item ">
<time class="time">21:08</time>
<a href="https://zik.ua/ru/news/world/verhovnyy_sud_belarusi_otkazal_eks_kandidatam_v_prezidenty_v_obzhalovanii_rezultatov_vyborov_978711" class="link">
Верховный суд Беларуси отказал экс-кандидатам в президенты в обжаловании результатов выборов </a>
</li>
<li class="news-list-item">
<time class="time">21:02</time>
<a href="/ru/tv/video/241600" class="link">
<i class="tv"></i>
Управленцев нам выбирают западные партнеры, а платим зарплаты им мы из своих налогов, - Лукаш </a>
</li>
<li class="news-list-item">
<time class="time">21:00</time>
<a href="/ru/tv/video/241599" class="link">
 <i class="tv"></i>
Елена Лукаш | Ток-шоу "19" | 25.08.20 </a>
</li>
<li class="news-list-item ">
<time class="time">20:53</time>
<a href="https://zik.ua/ru/news/crime/delo_sheremeta_budet_rassmatrivat_sud_prisyazhnyh__kak_prosili_advokaty_podozrevaemyh_smi_978710" class="link">
Дело Шеремета будет рассматривать суд присяжных , как просили адвокаты подозреваемых, - СМИ </a>
</li>
<li class="news-list-item ">
<time class="time">20:38</time>
<a href="https://zik.ua/ru/news/politics/piskun_zayavil_chto_uvolilsya_s_dolzhnosti_sovetnika_genprokurora_po_sobstvennomu_zhelaniyu_978709" class="link">
<i class="tv"></i> Пискун заявил, что уволился с должности советника генпрокурора по собственному желанию </a>
</li>
<li class="news-list-item ">
<time class="time">20:25</time>
<a href="https://zik.ua/ru/news/crime/v_odesse_proizoshlo_dvoynoe_ubiystvo_978707" class="link">
В Одессе произошло двойное убийство </a>
</li>
<li class="news-list-item">
<time class="time">20:22</time>
<a href="/ru/tv/video/241598" class="link">
<i class="tv"></i>
Порошенко и Зеленский - это президенты зависимости, - Лукаш </a>
</li>
<li class="news-list-item ">
<time class="time">20:21</time>
<a href="https://zik.ua/ru/news/crime/ilya_kiva_o_napadenii_nackorpusa_na_patriotov_nacionalisty_pytayutsya_nas_zapugat_i_unichtozhit_978708" class="link">
<i class="tv"></i><i class="exclusive"></i> Илья Кива о нападении Нацкорпуса на "Патриотов": Националисты пытаются нас запугать и уничтожить </a>
</li>
<li class="news-list-item ">
<time class="time">20:13</time>
<a href="https://zik.ua/ru/news/ludyna/na_volyni_iz_za_podozreniya_na_vspyshku_covid_19_zakryli_detsad_978706" class="link">
На Волыни из-за подозрения на вспышку COVID-19 закрыли детсад </a>
</li>
<li class="news-list-item ">
<time class="time">20:00</time>
<a href="https://zik.ua/ru/news/politics/v_rade_hotyat_otmenit_reshenie_pravitelstva_davat_dengi_vmesto_paketa_malysha_978705" class="link">
В Раде хотят отменить решение правительства давать деньги вместо "пакета малыша" </a>
</li>
 <li class="news-list-item ">
<time class="time">19:52</time>
<a href="https://zik.ua/ru/blogs/svyatoslav_oleynik_novye_lica_ili_ballast_proshlogo_978704" class="link">
Святослав Олейник: новые лица или балласт прошлого? </a>
</li>
<li class="news-list-item ">
<time class="time">19:44</time>
<a href="https://zik.ua/ru/news/crime/v_vinnice_iz_za_nepogody_podtopleny_neskolko_rayonov_978703" class="link">
<i class="photo"></i> В Виннице из-за непогоды подтоплены несколько районов </a>
</li>
<li class="news-list-item">
<time class="time">19:31</time>
<a href="/ru/tv/video/241596" class="link">
<i class="tv"></i>
Новый политический сезон. Повышение минималки. Больницы без врачей | Детали дня | 25.08.20 </a>
</li>
<li class="news-list-item ">
<time class="time">19:31</time>
<a href="https://zik.ua/ru/news/world/nasa_pokazalo_moshhnyy_tayfun_v_azii_iz_kosmosa_978702" class="link">
NASA показало мощный тайфун в Азии из космоса </a>
</li>
<li class="news-list-item ">
<time class="time">19:23</time>
<a href="https://zik.ua/ru/news/economics/za_melkie_podachki_ukraina_gotova_sdavat_klyuchevye_sektora_svoey_ekonomiki_pod_kontrol_inostrannym_gosudarstvam__viktor_suslov_978700" class="link">
<i class="tv"></i><i class="exclusive"></i> За мелкие подачки Украина готова сдавать ключевые секторы своей экономики под контроль иностранным государствам, – Виктор Суслов </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:15</time>
<a href="https://zik.ua/ru/news/ludyna/s_segodnyashnego_dnya_poezda_ukrzaliznyci_budet_soprovozhdat_voenizirovannaya_ohrana_spisok_978701" class="link">
С сегодняшнего дня поезда "Укрзализныци" будет сопровождать военизированная охрана: Список </a>
</li>
<li class="news-list-item ">
<time class="time">19:05</time>
<a href="https://zik.ua/ru/news/politics/prezident_prizval_ravvinov_ukrainy_pomoch_izbezhat_massovogo_skopleniya_lyudey_vo_vremya_prazdnovaniya_rosh_ga_shana_v_umani_978699" class="link">
<i class="photo"></i><i class="tv"></i> Президент призвал раввинов Украины помочь избежать массового скопления людей во время празднования Рош ха-Шана в Умани </a>
</li>
 <li class="news-list-item best bold">
<time class="time">19:00</time>
<a href="https://zik.ua/ru/article/uvelichenie_minimalnoy_zarplaty_dopolnitelnye_vyplaty_vracham_i_veroyatnoe_prodlenie_karantina_glavnoe_za_25_avgusta_978696" class="link">
<i class="tv"></i><i class="exclusive"></i> Увеличение минимальной зарплаты, дополнительные выплаты врачам и вероятное продление карантина: Главное за 25 августа </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">19:15</time>
<a href="https://zik.ua/ru/news/ludyna/s_segodnyashnego_dnya_poezda_ukrzaliznyci_budet_soprovozhdat_voenizirovannaya_ohrana_spisok_978701" class="link">
С сегодняшнего дня поезда "Укрзализныци" будет сопровождать военизированная охрана: Список </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:00</time>
<a href="https://zik.ua/ru/article/uvelichenie_minimalnoy_zarplaty_dopolnitelnye_vyplaty_vracham_i_veroyatnoe_prodlenie_karantina_glavnoe_za_25_avgusta_978696" class="link">
<i class="tv"></i><i class="exclusive"></i> Увеличение минимальной зарплаты, дополнительные выплаты врачам и вероятное продление карантина: Главное за 25 августа </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:59</time>
<a href="https://zik.ua/ru/news/ludyna/tok_shou_19_kogda_smotret_i_kto_v_gostyah_978690" class="link">
<i class="tv"></i><i class="exclusive"></i> Ток-шоу "19" на телеканале ZIK, – онлайн-трансляция </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:30</time>
<a href="https://zik.ua/ru/blogs/social_televizm_kak_forma_politicheskogo_ustroystva_v_ukraine_vystroena_ofisom_prezidenta_978693" class="link">
<img data-src="https://img.zik.ua/50x50/2020/08/25/255944.jpg?timestamp=1598354717" class="lazy-img img-in-news-list" alt="Антон Швец  "> Социал-телевизм как форма политического устройства в Украине, выстроенная Офисом президента </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zik.ua/ru/blogs/kak_dozhit_do_starosti_bez_bolezney_ili_uchenye_otkryli_sekret_dolgoletiya_issledovanie_978683" class="link">
<img data-src="https://img.zik.ua/50x50/2020/08/25/255938.png?timestamp=1598352683" class="lazy-img img-in-news-list" alt="Science and Technology Daily  "> Как дожить до старости без болезней, или Ученые открыли секрет долголетия? Исследование </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:55</time>
<a href="https://zik.ua/ru/news/politics/v_opu_nazvali_prichinu_otmeny_vstrechi_sovetnikov_liderov_normandskoy_chetverki_978682" class="link">
В ОПУ назвали причину отмены встречи советников лидеров "нормандской четверки" </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:15</time>
<a href="https://zik.ua/ru/article/mestnye_vybory_na_lvovshhine_kakie_shansy_u_kandidatov_na_dolzhnost_mera_lvova_978669" class="link">
<i class="exclusive"></i> Местные выборы во Львовской области: Какие шансы у кандидатов на должность мэра Львова </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:50</time>
<a href="https://zik.ua/ru/news/world/v_rf_nazvali_prichinu_otmeny_vstrechi_sovetnikov_liderov_normandskoy_chetverki_978670" class="link">
В РФ назвали причину отмены встречи советников лидеров "нормандской четверки" </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:25</time>
<a href="https://zik.ua/ru/news/politics/vstrecha_sovetnikov_stran_normandskoy_chetverki_ne_sostoitsya_smi_978661" class="link">
Встреча советников стран "нормандской четверки" не состоится, - СМИ </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:06</time>
<a href="https://zik.ua/ru/news/ludyna/karantin_v_ukraine_hotyat_prodlit_do_noyabrya_shmigal_978660" class="link">
Карантин в Украине хотят продлить до ноября, - Шмыгаль </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:45</time>
<a href="https://zik.ua/ru/blogs/uvelichenie_minimalnoy_zarabotnoy_platy_ili_kak_chinovniki_gotovyatsya_k_ocherednym_vyboram_978654" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/18/236299.jpg?timestamp=1576650925" class="lazy-img img-in-news-list" alt="Могильницкий Максим "> Увеличение минимальной заработной платы, или Как чиновники готовятся к очередным выборам </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:20</time>
<a href="https://zik.ua/ru/blogs/chego_zhdat_ukraine_do_konca_2020_goda_978647" class="link">
<img data-src="https://img.zik.ua/50x50/2015/02/09/84.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Богдан Данилишин  "> Чего ждать Украине до конца 2020 года </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:10</time>
<a href="https://zik.ua/ru/news/politics/timoshenko_podklyuchili_k_apparatu_ivl_smi_978646" class="link">
Тимошенко подключили к аппарату ИВЛ, - СМИ </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:55</time>
<a href="https://zik.ua/ru/news/crime/na_vostoke_ukrainy_pogib_ukrainskiy_voennyy_978645" class="link">
<i class="photo"></i> На востоке Украины погиб украинский военный </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:39</time>
<a href="https://zik.ua/ru/news/politics/verhovnaya_rada_prinyala_zakon_o_povyshenii_minimalnoy_zarplaty_978643" class="link">
Верховная Рада приняла закон о повышении минимальной зарплаты </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:09</time>
<a href="https://zik.ua/ru/news/chernivtsi/chernovcy_otkazalis_usilivat_karantin_978638" class="link">
Черновцы отказались усиливать карантин </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:40</time>
<a href="https://zik.ua/ru/blogs/kak_ukraine_sozdat_svoy_sobstvennyy_zrk_i_analog_amerikanskogo_javelin_978636" class="link">
<img data-src="https://img.zik.ua/50x50/2020/04/16/246830.jpg?timestamp=1587024543" class="lazy-img img-in-news-list" alt="Defense Express  "> Украина на пути создания своего собственного ЗРК и аналога американского Javelin </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:10</time>
<a href="https://zik.ua/ru/news/politics/kravchuk_dopuskaet_vosstanovlenie_vodosnabzheniya_v_krym_978625" class="link">
<i class="tv"></i> Кравчук допускает восстановление водоснабжения в Крым </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:19</time>
<a href="https://zik.ua/ru/news/ludyna/v_ukraine_podtverdili_eshhe_1_658_sluchaev_koronavirusa_978621" class="link">
 В Украине подтвердили еще 1 658 случаев коронавируса </a>
</li>
<li class="news-list-item best bold">
<time class="time">07:49</time>
<a href="https://zik.ua/ru/news/crime/v_den_nezavisimosti_na_donbasse_zafiksirovali_odin_fakt_narusheniya_tishiny_oos_978615" class="link">
В День Независимости на Донбассе зафиксировали один факт нарушения тишины, - ООС </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2019 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
 часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 </div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script src="/assets/1f6e597d/yii.js"></script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '978703', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5c8778d0dfab147a","version":"2020.7.0","si":10}'></script>
</body>
</html>
