<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007"
     },
     "headline": "В Киеве оборвался лифт с пассажиром. Погиб мужчина",
     "description": "В Киеве в одном из гипермаркетов упал лифт с человеком внутри. Умер мужчина",
     "datePublished": "2020-11-23T11:43:10+02:00",
     "dateModified": "2020-11-23T11:49:06+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zik.ua/1200x800/2018/11/20/182984.jpg?timestamp=-62169991448",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIK.ua"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIK.ua",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zik.ua/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>В Киеве в одном из гипермаркетов упал лифт с человеком внутри. Умер мужчина - новости ZIK.UA</title>
<meta name="title" content="В Киеве в одном из гипермаркетов упал лифт с человеком внутри. Умер мужчина - новости ZIK.UA">
<meta name="description" content="Происшествие случилось в одном из гипермаркетов Святошинского района">
<meta name="keywords" content="лифт,лифты,Киев">
<meta name="news_keywords" content="лифт,лифты,Киев">
<meta name="H1" content="В Киеве оборвался лифт с пассажиром. Погиб мужчина">
<meta property="og:type" content="website">
<meta property="og:title" content="В Киеве оборвался лифт с пассажиром. Погиб мужчина">
<meta property="og:description" content="Происшествие случилось в одном из гипермаркетов Святошинского района">
<meta property="og:url" content="http://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007?utm_source=yxnews&amp;utm_medium=mobile">
<meta property="og:image" content="https://img.zik.ua/1200x800/2018/11/20/182984.jpg?timestamp=-62169991448">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2020-11-23 13:43">
<meta property="og:site_name" content="zik.ua">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В Киеве оборвался лифт с пассажиром. Погиб мужчина">
<meta property="twitter:description" content="Происшествие случилось в одном из гипермаркетов Святошинского района">
<meta property="twitter:image:src" content="https://img.zik.ua/1200x800/2018/11/20/182984.jpg?timestamp=-62169991448">
<meta property="article:published" itemprop="datePublished" content="2020-11-23">
<meta name="articleid" itemprop="identifier" content="988007">
<meta property="article:tag" content="лифт">
<meta property="article:tag" content="лифты">
<meta property="article:tag" content="Киев">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Caf_KsyGh1jq8vmWo-FHzQjg_xlmielnRWOKVN7gVSpmk6xYjeTKbt3Dl-KbtCKsR5izflfWrFE0MeNkpKRlUw==">
<link href="https://zik.ua/ru/amp/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" rel="amphtml">
<link href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_pasazhyrom_zahynuv_cholovik_988007" rel="alternate" hreflang="uk">
<link href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
 <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div id="link_mob_app" class="app-mob hidden">
<span id="close_mob_app">х</span>
<a class="app-mob-logo"></a>
<a class="app-mob-descr">
<strong>ZIK.UA</strong>
Дивись ZIK наживо
Читай останні новини
</a>
<a class="but but-radius">
Завантажити
</a>
</div>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zik.ua/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_pasazhyrom_zahynuv_cholovik_988007">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zik.ua/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv/videos" class="link-animate">видео</a>
</li>
<li class="nav-list-item">
<a href="https://zik.ua/ru/tv" class="link-animate">телеканал</a>
</li>
</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
 <a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zik.ua/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" id="chrome_start_page" target="_blank" title="Встановити як домашню сторінку" class="sub-popup hidden">
Почніть свій день з новини
<mark>
Встановити ZIK.UA як домашню сторінку
</mark>
</a>
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_pasazhyrom_zahynuv_cholovik_988007">укр</a>
</li>
<li class="langs-item active">
<a href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007">рус</a>
</li>
</ul>
<a href="https://zik.ua/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zik.ua/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zik.ua/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zik.ua/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zik.ua/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zik.ua/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zik.ua/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zik.ua/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zik.ua/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zik.ua/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <img style="visibility: hidden" src="https://zik.ua/rus/article_new/988007/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/mestnie-vibori-2020">местные выборы-2020</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zik.ua/ru/rubric/crime">События</a>
<time>понедельник, 23 ноября, 2020, 13:43</time>
<a href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_pasazhyrom_zahynuv_cholovik_988007" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">В Киеве оборвался лифт с пассажиром. Погиб мужчина</h1>
<ul class="soc-buttons-sticky" data-href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" data-title="В Киеве оборвался лифт с пассажиром. Погиб мужчина">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/988007" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zik.ua/original/2018/11/20/182984.jpg?timestamp=-62169991448" itemtype="http://schema.org/ImageObject">
<a href="https://img.zik.ua/original/2018/11/20/182984.jpg?timestamp=-62169991448" data-lightbox="image-182984" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zik.ua/original/2018/11/20/182984.jpg?timestamp=-62169991448">
<meta itemprop="url" content="https://img.zik.ua/original/2018/11/20/182984.jpg?timestamp=-62169991448">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</a><figcaption class="title-img">
<small></small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Происшествие случилось в одном из гипермаркетов Святошинского района</p>
<p style="text-align: justify;">В одном из гипермаркетов Святошинского района оборвался лифт, в котором находился мужчина. Он погиб на месте. Об этом сообщает "<a href="https://kiev.informator.ua/2020/11/23/v-kieve-vpervye-za-sutki-v-bolnitsy-s-covid-19-popali-112-chelovek-kto-zabolel/" rel="nofollow">Информатор Киев</a>".</p>
<p style="text-align: justify;">Как отмечается, жертвой стал 52-летний грузчик торгового центра.</p>
<p style="text-align: justify;">Как рассказали в Центре экстренной медицинской помощи и медицины катастроф Киева, кабина лифта, в которой был мужчина, пролетела 6 метров и упала на скорости в шахту. Мужчина скончался до приезда скорой.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zik.ua/ru/"></a>
</div>
<p style="text-align: justify;">Ранее сообщалось, что в Киеве в Днепровском районе <a href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_medykamy_shvydkoi_dopomohy_983769">оборвался лифт с медиками скорой помощи</a>.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/lyft">#лифт</a>
</li>
<li class="tags-item">
<a href="/ru/tag/lyfti">#лифты</a>
</li>
<li class="tags-item">
<a href="/ru/tag/kyev">#Киев</a>
</li>
</ul>
<div class="blurb">
<br>
<div id="MIXADV_8113" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8113" async></script>
<br>
</div>
<div class="fb-comment-box">
<div id="fb-root"></div>
<script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://zik.ua/news/crime/u_kyievi_obirvavsia_lift_z_pasazhyrom_zahynuv_cholovik_988007" data-width="100%" data-numposts="5">
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div id="M505751ScriptRootC760451"> <div id="M505751PreloadC760451"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760451.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
<div class="r38329"></div>
<script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zik.ua/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
 </li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zik.ua/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/radar-ru">РАДАР</a>
</li>
<li>
<a href="https://zik.ua/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/244972" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/zIRGB88Ut98/0.jpg" alt="Геннадий Москаль | Ток-шоу " 15" | 20.11.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244989" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/MNp7g6aFv28/0.jpg" alt="Олег Ляшко | Бизнес против карантина. Тарифы и коммуналка. Кредитная зависимость | 20.11.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244986" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/wSnNQTCeVcI/0.jpg" alt="COVID-19: Поддерживаем друг друга!">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244947" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/9mzJgdcZkeA/0.jpg" alt="" Карантин выходного дня". Митинги ФЛП. Майдан. Медреформа | Ток-шоу "Мы все украинцы"">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244923" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/O4NHbJqfGII/0.jpg" alt="Ирина Верещук | Ток-шоу " 15" | 19.11.20">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/244918" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Q4XWx6I9gYA/0.jpg" alt="Проект госбюджета-2021. Развитие космической отрасли | Ток-шоу " 13" | 19.11.20">
</a>
</figure>
</div>
</div>
<div id="bn86"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "86", renderTo: "bn86", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>
</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">14:30</time>
<a href="https://zik.ua/ru/news/ludyna/v_krymu_arheologi_obnaruzhili_drevnyuyu_keramicheskuyu_masterskuyu_foto_988016" class="link">
<i class="photo"></i> В Крыму археологи обнаружили древнюю керамическую мастерскую. Фото </a>
</li>
<li class="news-list-item ">
<time class="time">14:26</time>
<a href="/ru/tv/video/245047" class="link">
<i class="tv"></i>
Шестой - не идеален. Трапезные вместо ресторанов. Результаты выборов | Ток-шоу "13" | 23.11.20 </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:25</time>
<a href="https://zik.ua/ru/blogs/tretya_volna_covid_19_vvergnet_ssha_v_haos_988011" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/09/235281.jpg?timestamp=1575902183" class="lazy-img img-in-news-list" alt="Die Welt  "> Третья волна COVID-19 ввергнет США в хаос </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zik.ua/ru/article/vtoroy_tur_vyborov_22_noyabrya_kak_proshlo_golosovanie_v_11_ti_gorodah_i_kakovy_predvaritelnye_rezultaty_988008" class="link">
<i class="exclusive"></i> Второй тур выборов 22 ноября: Как прошло голосование в 11-ти городах и каковы предварительные результаты </a>
</li>
<li class="news-list-item ">
<time class="time">14:18</time>
<a href="https://zik.ua/ru/news/ludyna/eksperty_rasskazali_chto_nuzhno_delat_zhertvam_dtp_chtoby_poluchit_kompensaciyu_988014" class="link">
<i class="tv"></i>  Эксперты рассказали, что нужно делать жертвам ДТП, чтобы получить компенсацию </a>
</li>
<li class="news-list-item ">
<time class="time">14:18</time>
<a href="/ru/tv/video/245046" class="link">
<i class="tv"></i>
ВООЗ прогнозирует третью волну. COVID-19 у норок. Локдаун в Торонто | Последнее о COVID-19 </a>
</li>
<li class="news-list-item ">
<time class="time">14:08</time>
<a href="https://zik.ua/ru/news/politics/ilya_kiva_my_budem_dobivatsya_perescheta_golosov_v_nikolaeve_988012" class="link">
<i class="tv"></i> Илья Кива: Мы будем добиваться пересчёта голосов в Николаеве </a>
</li>
<li class="news-list-item ">
<time class="time">13:58</time>
<a href="https://zik.ua/ru/news/politics/kuzmin_poddelka_i_ispolzovanie_zavedomo_poddelnyh_dokumentov__prestuplenie_ne_tolko_po_kazahskim_zakonam_no_i_po_ukrainskim_988010" class="link">
<i class="photo"></i> Кузьмин: Подделка и использование заведомо поддельных документов — преступление не только по казахским законам, но и по украинским </a>
</li>
<li class="news-list-item ">
<time class="time">13:52</time>
<a href="https://zik.ua/ru/news/crime/ukrainskuyu_kompaniyu_razoblachili_na_nezakonnom_vedenii_biznesa_v_okkupirovannom_krymu_988009" class="link">
Украинскую компанию разоблачили на незаконном ведении бизнеса в оккупированном Крыму </a>
</li>
<li class="news-list-item ">
<time class="time">13:50</time>
<a href="https://zik.ua/ru/news/politics/pavlovskiy_centralnaya_vlast_perekladyvaet_problemy_na_plechi_mestnogo_samoupravleniya_988006" class="link">
<i class="tv"></i><i class="exclusive"></i> Павловский: Центральная власть перекладывает проблемы на плечи местного самоуправления </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:43</time>
<a href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" class="link">
В Киеве оборвался лифт с пассажиром. Погиб мужчина </a>
</li>
<li class="news-list-item ">
<time class="time">13:38</time>
<a href="https://zik.ua/ru/blogs/ukrainec_v_pervuyu_ochered_podumaet_kak_kupit_nuzhnuyu_spravku_988005" class="link">
<img data-src="https://img.zik.ua/50x50/2020/01/10/239025.jpg?timestamp=1578667529" class="lazy-img img-in-news-list" alt="Михаил Погребинский  "> Украинец в первую очередь подумает, как купить нужную справку </a>
</li>
<li class="news-list-item ">
<time class="time">13:34</time>
<a href="https://zik.ua/ru/news/politics/vadim_rabinovich_o_glavnyh_oshibkah_izbiratelnoy_kampanii_988004" class="link">
Вадим Рабинович о главных ошибках избирательной кампании </a>
</li>
<li class="news-list-item ">
<time class="time">13:30</time>
<a href="https://zik.ua/ru/news/world/v_polshe_otkryli_samyy_glubokiy_v_mire_basseyn_988003" class="link">
В Польше открыли самый глубокий в мире бассейн. Фото </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:21</time>
<a href="https://zik.ua/ru/news/politics/v_ofise_prezidenta_ne_budut_spuskat_na_tormozah_istoriyu_s_ksu_988001" class="link">
В Офисе президента не будут "спускать на тормозах" историю с КСУ </a>
</li>
<li class="news-list-item ">
<time class="time">13:17</time>
<a href="https://zik.ua/ru/news/economics/ukraincam_povysyat_pensionnyy_vozrast_i_trebovaniya_po_stazhu_kogda_i_kogo_kosnetsya_988002" class="link">
Украинцам повысят пенсионный возраст и требования по стажу: Когда и кого коснется </a>
</li>
<li class="news-list-item ">
<time class="time">13:13</time>
<a href="https://zik.ua/ru/news/ternopil/v_ternopolskoy_oblasti_proizoshlo_dtp_v_rezultate_kotorogo_dvoe_detey_popali_v_reanimaciyu_prodolzhaetsya_borba_za_ih_zhizni_988000" class="link">
Ужасное ДТП на Тернопольщине: Двое детей попали в реанимацию, идет борьба за их жизнь </a>
</li>
<li class="news-list-item ">
<time class="time">13:05</time>
<a href="https://zik.ua/ru/news/economics/obshhedomovye_schetchiki__nezakonny_reva_obyasnil_za_chey_schet_dolzhny_ustanavlivat_individualnye_pribory_ucheta_gaza_987996" class="link">
<i class="tv"></i><i class="exclusive"></i> Общедомовые счетчики – незаконны: Рева объяснил, за чей счет должны устанавливать индивидуальные приборы учета газа </a>
</li>
<li class="news-list-item ">
<time class="time">13:02</time>
<a href="https://zik.ua/ru/article/pochemu_vokrug_govoryat_o_iqos_chto_eto_i_komu_nuzhno_obosnovannoe_obyasnenie_987403" class="link">
Почему вокруг говорят об IQOS: Что это и кому нужно? Обоснованное объяснение </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zik.ua/ru/blogs/pervye_manevry_vsu_s_uchetom_opyta_voyny_v_karabahe_987993" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/03/234614.jpg?timestamp=1575379322" class="lazy-img img-in-news-list" alt="Юрий Бутусов  "> Первые маневры ВСУ с учетом опыта войны в Карабахе </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">14:25</time>
<a href="https://zik.ua/ru/blogs/tretya_volna_covid_19_vvergnet_ssha_v_haos_988011" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/09/235281.jpg?timestamp=1575902183" class="lazy-img img-in-news-list" alt="Die Welt  "> Третья волна COVID-19 ввергнет США в хаос </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zik.ua/ru/article/vtoroy_tur_vyborov_22_noyabrya_kak_proshlo_golosovanie_v_11_ti_gorodah_i_kakovy_predvaritelnye_rezultaty_988008" class="link">
<i class="exclusive"></i> Второй тур выборов 22 ноября: Как прошло голосование в 11-ти городах и каковы предварительные результаты </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:43</time>
<a href="https://zik.ua/ru/news/crime/v_kieve_oborvalsya_lift_s_passazhirom_pogib_muzhchina_988007" class="link">
В Киеве оборвался лифт с пассажиром. Погиб мужчина </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:21</time>
<a href="https://zik.ua/ru/news/politics/v_ofise_prezidenta_ne_budut_spuskat_na_tormozah_istoriyu_s_ksu_988001" class="link">
В Офисе президента не будут "спускать на тормозах" историю с КСУ </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zik.ua/ru/blogs/pervye_manevry_vsu_s_uchetom_opyta_voyny_v_karabahe_987993" class="link">
<img data-src="https://img.zik.ua/50x50/2019/12/03/234614.jpg?timestamp=1575379322" class="lazy-img img-in-news-list" alt="Юрий Бутусов  "> Первые маневры ВСУ с учетом опыта войны в Карабахе </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:17</time>
<a href="https://zik.ua/ru/news/ludyna/vladimir_zelenskiy_vyzdorovel_ot_koronavirusa_covid_19_987992" class="link">
Владимир Зеленский выздоровел от коронавируса COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:55</time>
<a href="https://zik.ua/ru/blogs/kak_sozdayutsya_novye_osnovaniya_dlya_korrupcionnyh_poborov_voditeley_987988" class="link">
<img data-src="https://img.zik.ua/50x50/2019/11/19/232925.jpg?timestamp=1574158645" class="lazy-img img-in-news-list" alt="Григорий Мамка  "> Как создаются новые основания для коррупционных поборов водителей </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:27</time>
<a href="https://zik.ua/ru/news/ludyna/bolshaya_poterya_dlya_ukrainy_i_teatra_segodnya_vo_lvove_proshhayutsya_s_akterom_i_rezhisserom_romanom_viktyukom_987981" class="link">
<i class="tv"></i><i class="exclusive"></i> "Большая потеря для Украины и театра": Сегодня во Львове прощаются с актером и режиссером Романом Виктюком </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:37</time>
<a href="https://zik.ua/ru/news/ludyna/v_kieve_i_dvuh_oblastyah_nedostatochnoe_kolichestvo_koek_obespechennyh_kislorodom_stepanov_987974" class="link">
<i class="tv"></i> В Киеве и двух областях недостаточное количество коек, обеспеченных кислородом, - Степанов </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:10</time>
<a href="https://zik.ua/ru/news/world/bayden_opredelilsya_s_kandidatom_na_post_gossekretarya_ssha__smi_987966" class="link">
Байден определился с кандидатом на пост госсекретаря США, – СМИ </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:50</time>
<a href="https://zik.ua/ru/article/rezultaty_ekzit_polov_na_vyborah_mera_sammit_liderov_g20_i_orientirovochnaya_stoimost_vakciny_ot_covid_19_glavnoe_za_vyhodnye_987960" class="link">
<i class="tv"></i><i class="exclusive"></i> Результаты экзитполов на выборах мэра, саммит лидеров G20 и ориентировочная стоимость вакцины от COVID-19: Главное за выходные </a>
</li>
<li class="news-list-item best bold">
<time class="time">08:42</time>
<a href="https://zik.ua/ru/news/ludyna/za_minuvshie_sutki_v_ukraine_vyyavili_10_945_novyh_sluchaev_koronavirusa_vsego_bolee_635_tysyach_987958" class="link">
За минувшие сутки в Украине выявили 10 945 новых случаев коронавируса, всего – более 635 тысяч </a>
</li>
<h3 class="title-date">22 ноября, воскресенье</h3>
<li class="news-list-item best bold">
<time class="time">21:33</time>
<a href="https://zik.ua/ru/news/world/lidery_g20_po_itogam_sammita_prinyali_deklaraciyu_o_vedenii_mira_k_postkovdno_ery_987945" class="link">
Лидеры G20 по итогам саммита приняли декларацию о ведении мира к "постковидной" эре </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:10</time>
<a href="https://zik.ua/ru/news/lviv/vo_lvove_vo_vtorom_ture_vyborov_mera_pobezhdaet_andrey_sadovoy__ekzit_pol_studii_savika_shustera_987940" class="link">
Во Львове во втором туре выборов мэра побеждает Андрей Садовый, – экзитпол студии Савика Шустера </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:04</time>
<a href="https://zik.ua/ru/news/politics/v_eto_voskresene_lvov_dnepr_cherkassy_i_eshhe_vosem_gorodov_povtorno_budut_vybirat_mera_cik_987703" class="link">
Львов, Днепр, Черкассы и еще восемь городов сегодня повторно выбирали мэра. Избирательные участки закрыты </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:23</time>
<a href="https://zik.ua/ru/news/world/ssha_oficialno_vyshli_iz_soglasheniya_ob_otkrytom_nebe_987933" class="link">
США официально вышли из Соглашения об открытом небе </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:30</time>
<a href="https://zik.ua/ru/news/politics/yavka_vtorogo_tura_mestnyh_vyborov_po_sostoyaniyu_na_1200_sostavila_97__opora_987925" class="link">
Явка второго тура местных выборов по состоянию на 12:00 составила 9,7%, – "ОПОРА" </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:08</time>
<a href="https://zik.ua/ru/news/world/v_voz_zayavili_ob_opasnosti_tretey_volny_pandemii_covid_19_cherez_neskolko_mesyacev_987919" class="link">
В ВОЗ заявили об опасности третьей волны пандемии COVID-19 через несколько месяцев </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:00</time>
<a href="https://zik.ua/ru/news/politics/milovanova_naznachili_vneshtatnym_sovetnikom_ermaka_987914" class="link">
Милованова назначили внештатным советником Ермака </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:55</time>
<a href="https://zik.ua/ru/article/vybory_merov_vtoraya_popytka_gde_budut_vybirat_rukovoditeley_gorodov_22_noyabrya_i_pri_kakih_usloviyah_987580" class="link">
<i class="exclusive"></i> Выборы мэров – вторая попытка: Где будут выбирать руководителей городов 22 ноября и при каких условиях </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
  <div id="M505751ScriptRootC760459"> <div id="M505751PreloadC760459"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/z/i/zik.ua.760459.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script>  
﻿<div class="r38369"></div>
<script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
</aside>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zik.ua/ru/about">О нас</a>
</li>
<li>
<a href="https://zik.ua/ru/contact">Контакты</a>
</li>
<li>
<a href="https://zik.ua/ru/reklama">Реклама</a>
</li>
<li>
<a href="https://zik.ua/ru/person">Лица канала</a>
</li>
<li>
<a href="https://zik.ua/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zik.ua/ru/rules">Правила пользования сайтом</a>
</li>
<li>
<a href="https://zik.ua/ru/struktura-vlasnosti">Структура собственности</a>
</li>
<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section">
<form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" class="form-simple footer-themes mailchip-form">
<input type="email" placeholder="Підпишіться на нашу розсилку">
<button class="but but-form-footer" disabled>Підписатись</button>
<div class="check-box">
<input type="checkbox" id="input-f">
<label for="input-f"> Я погоджуюсь з</label>
<a href="#">правилами сайту</a>
<span>та</span>
<a href="#">політикою приватності</a>
<small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
</div>
</form>
<small class="m-top-30">Матеріали з позначкою
<mark class="mark-publish">pr</mark>
<mark class="mark-publish">кут зору</mark>
<mark class="mark-publish">r</mark>
<mark class="mark-publish">Передвиборна агітація</mark>
публікуються на правах реклами.
</small>
</div>
<div class="list-section soc-icons">
<a href="https://zik.ua/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zik.ua/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
</div>
<div class="inner-footer-bottom content">
<div class="top">
<a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" class="google-play" target="_blank">
</a>
<a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store" target="_blank"></a>
</div>
<div class="bottom">
<address>
© 2004-2020 Западная информационная корпорация
<span>
За содержание рекламной информации ответственность несет рекламодатель.
</span>
</address>
<p class="bottom-text">
Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.
</p>
<div>

<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>

<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>


<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
</div>
</div>
</div>
<button class="but but-scroll"></button>
</footer>

</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '988007', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIK.ua?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zik.ua/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
