    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома – новости ZIK.UA</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737">
<link href="https://zik.ua/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737" rel="alternate" hreflang="ru">
<link href="https://zik.ua/news/2019/06/05/federalni_organy_pereviryayut_kompyutery_vyboriv_u_pivnichniy_karolini_na_1587723" rel="alternate" hreflang="uk">
<meta name="keywords" content="безопасность, новости мира, США, российский след, Северная Каролина">
<meta name="description" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома. ДВБ (Департамент внутренней безопасности) заявил, что будет анализировать ноутбуки и тиражи компьютеров, используемых в 2016 году в демократическом округе Дарем. безопасность, новости мира, США, российский след, Северная Каролина – последние новости на ZIK.UA">
<meta name="H1" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома">
<meta property="twitter:description" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома. ДВБ (Департамент внутренней безопасности) заявил, что будет анализировать ноутбуки и тиражи компьютеров, используемых в 2016 году в демократическом округе Дарем.">
<meta property="twitter:image:src" content="https://zik.ua/media/facebook_article1/1587737.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома">
<meta property="og:description" content="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома. ДВБ (Департамент внутренней безопасности) заявил, что будет анализировать ноутбуки и тиражи компьютеров, используемых в 2016 году в демократическом округе Дарем.">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/media/facebook_article1/1587737.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.min.css" rel="stylesheet">
<script src="//widget.manychat.com/231655036913165.js" async="async"></script>
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20190326">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script src="https://apis.google.com/js/platform.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/aes.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                googletag.cmd.push(function () {
                    googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                    //googletag.defineSlot('/90604378/branding', [1960, 1200], 'div-gpt-ad-1552412523875-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
            </script>
                
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
                <meta name="yandex-verification" content="f8629d24d6b0241b" />
        <!-- Hotjar Tracking Code for zik.ua -->
        <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1256713,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
    </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1587737";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        
<div class="watch_online" style="background-image: url(gallery/full/i/c/icon_live_tv.jpg)">
    <span>live</span>
</div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737" id="zik_lang_ua"">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="chrome chrome_start_page"><a title="Встановити як домашню сторінку" target="_blank"></a></li>
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="push"><a href="/ru/push"></a></li>
    <div class="chrome_start_page_block">
        <div class="row">
            Начните свой день с новости            <a id="chrome_start_page" href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank">Установить ZIK.UA в качестве домашней страницы</a>
            <span class="google_close">x</span>
        </div>
    </div>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737" id="zik_lang_ua"">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/ubyystvo_malchyka" class="mob_menu_ntheme">убийство мальчика</a>
        </li>
                <li>
            <a href="/ru/tag/vladymyr_zelenskyy" class="mob_menu_ntheme">Владимир Зеленский</a>
        </li>
                <li>
            <a href="/ru/tag/parlamentskye_vibori" class="mob_menu_ntheme">парламентские выборы</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/comments/">Коментарі</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Деталі</a></li>
                                        <li><a href="/ru/tv/project/lviv/">Перші про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/face_2_face/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/dokaz/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                        <li><a href="/ru/tv/project/ne_debaty/">не Дебати</a></li>
                                        <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Ministr_zelenoi_enerhetyky/">Міністр «зеленої» енергетики</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери. Шлях у президенти</a></li>
                                        <li><a href="/ru/tv/project/zlyy_dim/">Злий дім Live</a></li>
                                        <li><a href="/ru/tv/project/Armiia_Botiv/">Армія ботів</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/promise/">Обіцянка - цяцянка</a></li>
                                        <li><a href="/ru/tv/project/pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/Afera_po_italijsky/">Афера по-італійськи</a></li>
                                        <li><a href="/ru/tv/project?alias=">Рейдер "у законі"</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                        <li><a href="/ru/tv/project/football/">ФК Карпати</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/suddi/">Свистуни долі</a></li>
                                        <li><a href="/ru/tv/project/Tajm_aut/">Тайм аут з Юрієм Турянським	</a></li>
                                        <li><a href="/ru/tv/project/Lobisty_Kremlya/">Лобісти Кремля</a></li>
                                        <li><a href="/ru/tv/project/Intervyu_Petra_Poroshenka/">Ексклюзивне інтерв'ю президента України Петра Порошенка</a></li>
                                        <li><a href="/ru/tv/project/Press_conference_2018/">Прес-конференція Президента України Петра Порошенка (16.12.18)</a></li>
                                        <li><a href="/ru/tv/project/Stadion_Ukrayina/">Стадіон "Україна". Перезавантаження</a></li>
                                        <li><a href="/ru/tv/project/Vugilni_vijny/">Вугільні війни</a></li>
                                        <li><a href="/ru/tv/project/Andriy_Sadovyi/">Про що мовчить Андрій Садовий?</a></li>
                                        <li><a href="/ru/tv/project/ukrzaliznycya/">Зійти з рейок</a></li>
                                        <li><a href="/ru/tv/project/Oleg_Synyutka/">Спеціальне інтерв'ю: Олег Синютка, екс-очільник Львівської ОДА</a></li>
                                        <li><a href="/ru/tv/project/Tomos/">Собор Православної Церкви</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/217381"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Прямим текстом: І вашим, і нашим, 6 червня о 21:40" src="media/video/tmb/faj__QLPYlw.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Прямим текстом: І вашим, і нашим, 6 червня о 21:40</div>
                    <div class="date">6 июня, четверг</div>
                </a>
                                <a href="/ru/tv/video/216953"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Стежками війни за 06.06.19" src="media/video/tmb/Cp2dSWwKzoc.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Стежками війни за 06.06.19</div>
                    <div class="date">6 июня, четверг</div>
                </a>
                                <a href="/ru/tv/video/217085"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Злий дім: Та, що отруює? - 8.06.19, о 22.30" src="media/video/tmb/eaioPbbSjmo.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Злий дім: Та, що отруює? - 8.06.19, о 22.30</div>
                    <div class="date">8 июня, суббота</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                    <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                              data-toggle="tab"
                                                              title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                            1</a>
                    </li>
                                            <li role="presentation"><a href="#tab-cdnvideo"
                                                   aria-controls="home"
                                                   role="tab"
                                                   data-toggle="tab"
                                                   title="Онлайн-трансляція #2"
                                                   class="a_cdnvideo">Плеєр
                                2</a></li>
                                    </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen allow="autoplay"></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe width="100%" height="335" src="https://www.youtube.com/embed/U6NY23Riabc?autoplay=0" frameborder="0"
                                allow="autoplay; fullscreen"></iframe>
                                                </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">0:10</div>
                    <div class="news-title"> Документальний фільм  «Щоденники Другої світової війни: день за днем»</div>
                </a>
            </li>
                    <li  class="active" >
                <a href=""  onclick="return false">
                    <div class="time">1:00</div>
                    <div class="news-title"> Документальний фільм  «Великі танкові битви»</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">1:50</div>
                    <div class="news-title"> Художній фільм</div>
                </a>
            </li>
                    <li >
                <a href="/en/tv/project/istorychna-pravda/" >
                    <div class="time">3:15</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href="/en/tv/project/news/" >
                    <div class="time">6:25</div>
                    <div class="news-title"> Перші про головне. Підсумки </div>
                </a>
            </li>
                    <li >
                <a href="/en/tv/project/news/" >
                    <div class="time">7:00</div>
                    <div class="news-title"> Перші про головне. Дайджест</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/en/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>


    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes hometopThemesList enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/ubyystvo_malchyka" class="mainNews" font-size: 16px;>убийство мальчика</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/vladymyr_zelenskyy" class="mainNews" font-size: 16px;>Владимир Зеленский</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/parlamentskye_vibori" class="mainNews" font-size: 16px;>выборы</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737" data-title="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1587737"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">
                                    <span class="search_list">
                                            <a class="rubric" href="/ru/news/all">
                                                Новости                                            </a>
                                        </span>
                                    »                                     <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/world">
                                            Мир                                        </a>
                                    </span>
                                    5 июня, 2019, 23:44                                </div>
                                                                <div class="views_icon" id="message_counter_1587737"></div>
                                                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a id="other_lang_article" class="rubric" href="/news/2019/06/05/federalni_organy_pereviryayut_kompyutery_vyboriv_u_pivnichniy_karolini_na_1587723">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома</div>

                                                                <p class="description">Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома. ДВБ (Департамент внутренней безопасности) заявил, что будет анализировать ноутбуки и тиражи компьютеров, используемых в 2016 году в демократическом округе Дарем.</p>
                                <p>Об этом <a href="https://www.nbcnews.com/politics/national-security/feds-test-north-carolina-election-computers-signs-russian-hacking-n1014176" target="_blank">сообщает</a> nbcnews.</p>

<p>Больше чем через два года после технической аварии на выборах 2016 года федеральные компьютерные следователи обыскивают оборудование для голосования в Северной Каролине, которое поставляла компания, ставшая целью российской военной разведки.</p>

<p>Департамент внутренней безопасности США заявил в среду, что будет анализировать ноутбуки и жесткие диски копировальных компьютеров, которые использовались в демократическом округе Дарем, чтобы исключить взлом, который заставил чиновников выдавать бумажные бюллетени и продолжать голосование.</p>

<p>ДВБ начал действовать после того, как официальные лица выборов в Северной Каролине на прошлой неделе обновили свои долгосрочные требования.</p>

<p>Государственные и местные чиновники говорили ранее, что они не нашли ни одного указания на то, что избирательные системы VR, которые использовались для проверки и регистрации избирателей, были целью хакеров. Но они никогда не проводили расследование.</p>

<p>Российские агенты посылали вредоносные сообщения на электронные ящики государственных и местных избирательных служащих, которые использовали продукты VR Systems.</p>
                                                                                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>
                                <div class="selected_google_news">
    <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMKGviQswkYabAw">
        <span>Додайте ZIK.UA в обрані джерела</span>
        <img src="images/google-news-200.png" alt="Добавить в избранные Google News">
    </a>
</div>                                <div class="tags"><a href="/ru/tag/bezopasnost">безопасность</a><a href="/ru/tag/novosty_myra">новости мира</a><a href="/ru/tag/ssha">США</a><a href="/ru/tag/rossyyskyy_sled">российский след</a><a href="/ru/tag/severnaya_karolyna">Северная Каролина</a></div>                                <div class="responsibility">
                                                                    </div>

                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737"
                                    data-title="Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/06/05/sovetu_evropi__70_rossyya_snova_puskaet_shchupaltsa_y_ymenno_seychas_ey_eto_1587569">
                                                        <div class="article_title">Совету Европы – 70: Россия снова пускает щупальца, и именно сейчас у нее это может получиться</div>
                                                        <div class="publication_date">среда, 5 июня, 2019, 18:28                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/06/05/ssha_rasshyryly_perechen_sanktsyy_protyv_kubi_1587111">
                                                        <div class="article_title">США расширили перечень санкций против Кубы</div>
                                                        <div class="publication_date">среда, 5 июня, 2019, 11:00                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/04/15/eshche_odyn_raketniy_esmynets_ssha_voshel_v_chernoe_more_dlya_usylenyya_bezopasnosty_1551999">
                                                        <div class="article_title">Еще один ракетный эсминец США вошел в Черное море для усиления безопасности </div>
                                                        <div class="publication_date">понедельник, 15 апреля, 2019, 11:52                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/09/13/krupnie_tehnologycheskye_kompanyy_otchytayutsya_pered_senatom_ssha_o_zashchyte_1405417">
                                                        <div class="article_title">Крупные технологические компании отчитаются перед Сенатом США о защите данных</div>
                                                        <div class="publication_date">четверг, 13 сентября, 2018, 9:35                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list both-list">
                            <li>    <div class="clear_both">
                        <div class="time">1:00</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/deputati_ne_hotyat_ydty_na_vibori_lzhetsamy__leonyd_emets_1587765">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>Депутаты не хотят идти на выборы лжецами, – Леонид Емец                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">0:52</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/aktyvysti_preduprezhdaly__budet_hren_lyder_s14_o_tragycheskyh_1587759">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>Активисты предупреждали – «будет хрень»: лидер «С14» о трагических последствиях недостатков переаттестации                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">0:41</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/mechta_dyktatora_v_rossyy_planyruyut_vnedryt_tehnologyyu_nablyudenyya_za_1587757">
                                    Мечта диктатора: в России планируют внедрить технологию наблюдения за страной из космоса                                </a>
                            </div>

                        </div>

                </li>
                                <li class="best">    <div class="clear_both">
                        <div class="time">0:33</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/desyatky_tisyach_ukrayntsev_poteryayut_zhyle_klymatology_ozvuchyly_pugayushchyy_1587755">
                                    Десятки тысяч украинцев потеряют жилье: климатологи озвучили пугающий прогноз                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">0:25</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/lavrov_nazval_uslovyya_vstrechy_putyna_y_zelenskogo_1587753">
                                    Лавров назвал условия встречи Путина и Зеленского                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">0:15</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/eto_ta_samaya_publyka__lyder_s14_o_vynovnih_v_gybely_5letnego_kyrylla_1587751">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>Это та самая «публика», – лидер «С14» о виновных в гибели 5-летнего Кирилла и студента Индило                                </a>
                            </div>

                        </div>

                </li>
                <div class="b_reklama" style="overflow:unset;">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>    <div class="clear_both">
                        <div class="time">0:05</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/06/predsedatel_soyuza_zhurnalystov_dal_otsenku_telekanalu_zik_zrytel_poluchaet_1587741">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>Председатель союза журналистов дал оценку телеканалу ZIK: Зритель получает качественные программы                                </a>
                            </div>

                        </div>

                </li>
                <div class="news_separator_date_both">5 июня, среда</div>                <li>    <div class="clear_both">
                        <div class="time">23:56</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/presssekretarya_zelenskogo_obvynyly_v_hamstve_1587739">
                                    Пресс-секретаря Зеленского обвинили в хамстве                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">23:44</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/federalnie_organi_proveryayut_kompyuteri_viborov_v_severnoy_karolyne_na_1587737">
                                    Федеральные органы проверяют компьютеры выборов в Северной Каролине на признаки российского взлома                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">23:35</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/na_skandal_zelenskogo_s_musaevoy_otreagyroval_predsedatel_natsyonalnogo_1587725">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>На скандал Зеленского с Мусаевой отреагировал председатель Национального союза журналистов                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">23:23</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/vo_lvove_sostoytsya_vstrecha_s_uchastnykamy_festyvalya_chervona_ruta_raznih_1587719">
                                    Во Львове состоится встреча с участниками фестиваля «Червона рута» разных лет                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">23:15</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/v_rossyy_zaochno_arestovaly_ukraynskuyu_zhurnalystku_1587717">
                                    В России заочно арестовали украинскую журналистку                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">23:06</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/perli_vno2019_menya_vdohnovlyaet_podderzhka_moego_kota_1587715">
                                    Перлы ВНО-2019: «Меня вдохновляет поддержка моего кота»                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:59</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/vracham_udalos_spasty_stomatologa_kotorogo_patsyent_ranyl_nozhom_v_sheyu_1587705">
                                    <i class="video_icon"></i>Врачам удалось спасти стоматолога, которого пациент ранил ножом в шею                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:51</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/v_telegram_teper_mozhno_kommentyrovat_publykatsyy_1587703">
                                    В Telegram теперь можно комментировать публикации                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:43</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/tramp_uveren_chto_kym_chen_in_hochet_zaklyuchyt_s_nym_sdelku_1587699">
                                    Трамп уверен, что Ким Чен Ын хочет заключить с ним сделку                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:31</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/forbes_nazval_samuyu_bogatuyu_pevytsu_v_myre_1587697">
                                    Forbes назвал самую богатую певицу в мире                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:23</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/yryna_gerashchenko_viygrala_prizhky_v_visotu_na_sorevnovanyyah_legkoatletov_v_1587695">
                                    Ирина Геращенко выиграла прыжки в высоту на соревнованиях легкоатлетов в Риге                                </a>
                            </div>

                        </div>

                </li>
                                <li>    <div class="clear_both">
                        <div class="time">22:15</div>
                        <div class="news-title">
                                <a href="/ru/news/2019/06/05/v_partyy_regyonov_bily_podonky__balytskyy_pryznal_y_poprosyl_proshchenyya_u_1587689">
                                    <i class="video_icon"></i><i class="news_photo_icon"></i>В Партии регионов были подонки, – Балицкий признал и попросил прощения у переселенки из Донецка                                </a>
                            </div>

                        </div>

                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list both-list">
            <div class="news_separator_date_both">6 июня, четверг</div>                <li class="best">
                    <div class="clear_both">
                        <div class="time">0:33</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/06/desyatky_tisyach_ukrayntsev_poteryayut_zhyle_klymatology_ozvuchyly_pugayushchyy_1587755">

                                Десятки тысяч украинцев потеряют жилье: климатологи озвучили пугающий прогноз</a>
                            </div>
                    </div>
                </li>
                <div class="news_separator_date_both">5 июня, среда</div>                <li class="best">
                    <div class="clear_both">
                        <div class="time">22:05</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/ubyystvo_malchyka_podozrevaemih_uvolyly_so_sluzhbi_1587687">

                                Убийство мальчика: подозреваемых уволили со службы</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">21:39</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/plagyat_zelenskogo_ap_zayavlyaet_o_provokatsyy_budet_rassledovanye_1587673">

                                Плагиат Зеленского: АП заявляет о провокации, будет расследование</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">21:08</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/zasedanyya_rabochyh_grupp_tkg_vpervie_proshly_konstruktyvno__kuchma_1587653">

                                Заседания рабочих групп ТКГ впервые прошли конструктивно, – Кучма</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">20:50</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/v_zone_oos_pogyb_49letnyy_voennosluzhashchyy_yz_lvovshchyni_eduard_lazarev_1587647">

                                В зоне ООС погиб 49-летний военнослужащий из Львовщины Эдуард Лазарев</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">20:35</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/ubyystvo_malchyka_sledovately_oboshlys_bez_ekspertyzi_na_alkogol_potomu_1587641">

                                Убийство мальчика: следователи обошлись без экспертизы на алкоголь, потому что был выходной</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">20:18</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/vo_lvov_pryehala_supruga_prezydenta_polshy_agata_kornhauzerduda_1587629">

                                Во Львов приехала супруга президента Польши Агата Корнхаузер-Дуда</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">20:11</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/tkg_budet_rassmatryvat_na_zasedanyy_ydeyu_kuchmi_o_snyatyy_blokadi_s_ordlo_1587623">

                                ТКГ будет рассматривать на заседании идею Кучмы о снятии блокады с ОРДЛО, - Сайдик</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">19:28</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/tsegolko_obvynyl_zelenskogo_v_krazhe_vistuplenyya_poroshenko_1587599">

                                Цеголко обвинил Зеленского в «краже» выступления Порошенко</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">19:11</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/zelenskyy_v_bryussele_nazval_tsel_dosrochnih_viborov_v_verhovnuyu_radu_1587587">

                                <i class="video_icon"></i><i class="news_photo_icon"></i>Зеленский в Брюсселе назвал цель досрочных выборов в Верховную Раду</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">18:56</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/tkg_gotovyt_novoe_soglashenye_otnosytelno_prekrashchenyya_ognya_na_donbasse_1587581">

                                ТКГ готовит новое соглашение относительно прекращения огня на Донбассе</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">18:44</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/ukrayntsi_y_polyaky_delyat_poslednee_mesto_v_reytynge_fynansovoy_gramotnosty_1587577">

                                Украинцы и поляки делят последнее место в рейтинге финансовой грамотности людей</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">18:28</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/sovetu_evropi__70_rossyya_snova_puskaet_shchupaltsa_y_ymenno_seychas_ey_eto_1587569">

                                                                    <img class="bloger_small_img" src="media/blogger/49x49/gerasymiuk_olga.jpg" alt="Ольга Герасимюк "/>

                                    Совету Европы – 70: Россия снова пускает щупальца, и именно сейчас у нее это может получиться</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">17:40</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/ubyystvo_5letnego_malchyka_gbr_nykogo_ne_budet_otmazivat__roman_truba_1587511">

                                <i class="video_icon"></i>Убийство 5-летнего мальчика: ГБР никого не будет «отмазывать», – Роман Труба</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">17:23</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/egryvny_nbu_vipustyl_v_obrashchenye_perviy_ogranychenniy_obem_elektronnih_1587485">

                                Э-гривни: НБУ выпустил в обращение первый ограниченный объем электронных гривень </a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">17:10</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/v_mynzdrave_obyasnyly_kogda_vrach_mozhet_otkazatsya_ot_zaklyuchenyya_deklaratsyy_1587469">

                                В Минздраве объяснили, когда врач может отказаться от заключения декларации с пациентом </a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">16:14</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/470_mlrd_kolomoyskyy_mozhet_stat_fygurantom_krupneyshey_dela_po_otmivanyyu_1587399">

                                $470 млрд: Коломойский может стать фигурантом крупнейшего дела по отмыванию денег в мире</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">15:57</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/na_zakarpate_sud_otkazalsya_zapretyt_zastroyku_borzhavi_vetryakamy_1587369">

                                На Закарпатье суд отказался запретить застройку Боржавы ветряками</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">15:50</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/nardepi_sobyrayut_podpysy_za_otstavku_avakova_1587421">

                                Нардепы собирают подписи за отставку Авакова</a>
                            </div>
                    </div>
                </li>
                                <li class="best">
                    <div class="clear_both">
                        <div class="time">15:40</div>
                        <div class="news-title">
                        <a href="/ru/news/2019/06/05/ogny_na_beregu_morya_yndonezyyskye_musulmane_otmetyly_prazdnyk_uraza_bayram_1587355">

                                                                    <img alt="Огни на берегу моря: Индонезийские мусульмане отметили праздник Ураза Байрам "
                                         src="https://zik.ua/gallery/list/g/e/GettyImages_1148041672.jpg">
                                Огни на берегу моря: Индонезийские мусульмане отметили праздник Ураза Байрам </a>
                            </div>
                    </div>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300-250_tretiy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1380547075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <a href="#0" class="arrow-button js-arrow-button">Top</a>
    <div id="320-100"></div>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Политические партии</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                                    <li><a href="https://zik.ua/ru/rules">Правила пользования сайтом</a></li>
                            </ul>
        </div>
    </div>
    <div class="row app_links">
        <div class="col-6">
            <ul class="list">
                <li><a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" target="_blank"><img src="images/google-play-icon.png" alt=""></a></li>
            </ul>
        </div>
        <div class="col-6">
            <ul class="list">
                <li><a target="_blank" href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&mt=8"><img src="images/app-store-icon.png" alt=""></a></li>
            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="chrome"><a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank"></a>
        </li>
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="push"><a href="/ru/push"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form-footer" name="mc-embedded-subscribe-form-footer"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL-footer" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe-footer" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check-footer"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check-footer">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error-footer" style=" color: #ff0033;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
    <div class="row">
        <div class="col-12" style="margin: 15px 0;">
            Материалы, отмеченные значками            <img src="images/adv/icon-r.png" alt = "Реклама" title = "Реклама">
            <img src="images/adv/icon-pr.png" alt = "PR" title = "PR">
            <img src="images/adv/icon-kut.png" alt = "Кут зору" title = "Кут зору">
            <img src="images/adv/icon-agit.png" alt = "Передвиборна агітація" title = "Передвиборна агітація">
            , публикуются на правах рекламы.        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2019 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy"
                                            id="cookie-warning-link">Политике конфиденциальности</a>
                        и <a style="color: #0099cc" href="/ru/rules" target="_blank">Правилах сайта</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20181213"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">
                <div class="left_brending"><a target="_blank" href="https://www.limo.ua/"></a></div>
                <div class="right_brending"><a target="_blank" href="https://www.limo.ua/"></a></div>
            </div>
        </div>
    </div>
</div>
<script>
    document.body.className += ' branding';
</script>
            <script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue) {
        document.cookie = cname + "=" + cvalue + ";" +  ";path=/";
    }
    console.log(getCookie('push_active'));

    if(getCookie('push_active')=='unsubscribe' && Notification.permission === 'denied'){
        Gravitec.push(["init", { "autoRegister":false }]);
    }
    $(document).ready(function() {

        function isFunction(possibleFunction) {
            return typeof(possibleFunction) === typeof(Function);
        }
        if (isFunction(Gravitec._getDbValue)){
            Gravitec._getDbValue("Ids", "SubscriptionId", function (d) {
                if (d.target.result && Notification.permission !== 'denied'&& Notification.permission !== 'default') {
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#pushSubscribe').show();
                    $('#pushUnSubscribe').hide();
                }
            });
        }
        $('#pushSubscribe').click(function(){
            Gravitec.push(["registerUserForPush", function(success) {
                if (success) { //your custom action }
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#helpPushText').show();
                }
            }]);
        });
        $('#pushUnSubscribe').click(function(){
            navigator.serviceWorker.ready.then(function (a) {
                a.pushManager.getSubscription().then(function (c) {
                    if (c !== null) {
                        var b = Gravitec._prepareId(c);
                        $.ajax({
                            url: Gravitec.hostUrl + Gravitec.api.unsubscribe.url + '?regID=' + b.regID + '&app_key=c6270b20b14005d87b0f984a4f88116c',
                            cache: false,
                            type: Gravitec.api.unsubscribe.method
                        })
                            .done(function (d) {
                                Gravitec._deleteDbValue("Ids", "SubscriptionId", function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                }, function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                });
                            });
                    }
                })["catch"](function (b) {
                    Gravitec._log("Error during getSubscription()", b)
                })
            });
        });
    });
</script>
        <script>
        $(document).ready(function () {
            $("#mc-embedded-subscribe-form-footer").submit(function (event) {
                if ($("#mc_embed_signup_check-footer")[0].checked) {
                    return;
                }
                $(".mc_embed_signup_error-footer").text("Щоб виконати підписку необхідно погодитись з правилами сайту!").show().fadeOut(5000);
                event.preventDefault();
            });
            if (/chrome/.test(navigator.userAgent.toLowerCase()) && /Google Inc/.test(navigator.vendor)) {
                $('.chrome').css('display', 'inline-block');
                setTimeout(function () {
                    if (Cookies.get('google_show') !== 'none') {
                        $('.chrome_start_page > a').click();
                        Cookies.set('google_show', 'none', {expires: 30});
                    }
                }, 30000);

            }
        });
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=173133653552573&ev=PageView&noscript=1" /></noscript>

<script>

</script>
    <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>    <span style="display: none;">2019-06-06 01:00 :41</span>
        <div class="close_player_fixed"></div>
    </body>
    </html>
