    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч – новости ZIK.UA</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829">
<link href="https://zik.ua/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829" rel="alternate" hreflang="ru">
<link href="https://zik.ua/news/2019/01/27/karpaty_na_zborah_v_turechchyni_sogodni_zigrayut_drugyy_kontrolnyy_match_1496799" rel="alternate" hreflang="uk">
<meta name="keywords" content="ФК Карпаты Премьер-лига, ФК Карпаты, ФК Карпаты Товарищеские матчи, новости спорта, ФК Карпаты Зима-2019">
<meta name="description" content="Похоже, турецкая погода не на шутку решила «похулиганить» – вчера, 26 января, побережье Белека и других курортных городков серьезно пострадало от невероятных осадков. Бешеные ливни сменялись градом, величиной с мячики для гольфа. К этим осадкам прилагался и мощный ветер, который делал практически невозможной качественную работу команд. ФК Карпаты Премьер-лига, ФК Карпаты, ФК Карпаты Товарищеские матчи, новости спорта, ФК Карпаты Зима-2019 – последние новости на ZIK.UA">
<meta name="H1" content="«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч">
<meta property="twitter:description" content="Похоже, турецкая погода не на шутку решила «похулиганить» – вчера, 26 января, побережье Белека и других курортных городков серьезно пострадало от невероятных осадков. Бешеные ливни сменялись градом, величиной с мячики для гольфа. К этим осадкам прилагался и мощный ветер, который делал практически невозможной качественную работу команд.">
<meta property="twitter:image:src" content="https://zik.ua/gallery/top/p/1/p1d25n71rno9rfabs6pa3jt9s4.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч">
<meta property="og:description" content="Похоже, турецкая погода не на шутку решила «похулиганить» – вчера, 26 января, побережье Белека и других курортных городков серьезно пострадало от невероятных осадков. Бешеные ливни сменялись градом, величиной с мячики для гольфа. К этим осадкам прилагался и мощный ветер, который делал практически невозможной качественную работу команд.">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/gallery/top/p/1/p1d25n71rno9rfabs6pa3jt9s4.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
<script src="//widget.manychat.com/231655036913165.js" async="async"></script>
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20181224">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script src="https://apis.google.com/js/platform.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/aes.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                googletag.cmd.push(function () {
                    googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    //googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script>
                
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
            </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1496829";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        
<div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_261_5911_narodproty-145.jpg)">
    <span>live</span>
</div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829" id="zik_lang_ua"">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="chrome chrome_start_page"><a title="Встановити як домашню сторінку" target="_blank"></a></li>
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="push"><a href="/ru/push"></a></li>
    <div class="chrome_start_page_block">
        <div class="row">
            Начните свой день с новости            <a id="chrome_start_page" href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank">Установить ZIK.UA в качестве домашней страницы</a>
            <span class="google_close">x</span>
        </div>
    </div>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829" id="zik_lang_ua"">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/vibori_prezydenta" class="mob_menu_ntheme">выборы президента</a>
        </li>
                <li>
            <a href="/ru/tag/plennie_moryaky" class="mob_menu_ntheme">пленные моряки</a>
        </li>
                <li>
            <a href="/ru/tag/venesuela_ru" class="mob_menu_ntheme">Венесуэла</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/face_2_face/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/dokaz/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/persha_peredacha/">Перша передача</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/vyzhyty_v_ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                        <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/Ministr_zelenoi_enerhetyky/">Міністр «зеленої» енергетики</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери. Шлях у президенти</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/Armiia_Botiv/">Армія ботів</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/promise/">Обіцянка - цяцянка</a></li>
                                        <li><a href="/ru/tv/project/pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Afera_po_italijsky/">Афера по-італійськи</a></li>
                                        <li><a href="/ru/tv/project?alias=">Рейдер "у законі"</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                        <li><a href="/ru/tv/project/football/">ФК Карпати</a></li>
                                        <li><a href="/ru/tv/project/suddi/">Свистуни долі</a></li>
                                        <li><a href="/ru/tv/project/Lobisty_Kremlya/">Лобісти Кремля</a></li>
                                        <li><a href="/ru/tv/project/Intervyu_Petra_Poroshenka/">Ексклюзивне інтерв'ю президента України Петра Порошенка</a></li>
                                        <li><a href="/ru/tv/project/Press_conference_2018/">Прес-конференція Президента України Петра Порошенка (16.12.18)</a></li>
                                        <li><a href="/ru/tv/project/Andriy_Sadovyi/">Про що мовчить Андрій Садовий?</a></li>
                                        <li><a href="/ru/tv/project/Tomos/">Собор Православної Церкви</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/195327"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Злий дім за 29.01.19" src="media/video/tmb/Zu2krIYOqS0.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Злий дім за 29.01.19</div>
                    <div class="date">29 января, вторник</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                    <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                              data-toggle="tab"
                                                              title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                            1</a>
                    </li>
                                            <li role="presentation"><a href="#tab-cdnvideo"
                                                   aria-controls="home"
                                                   role="tab"
                                                   data-toggle="tab"
                                                   title="Онлайн-трансляція #2"
                                                   class="a_cdnvideo">Плеєр
                                2</a></li>
                                    </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen allow="autoplay"></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe width="100%" height="335" src="https://www.youtube.com/embed/ifabUcldC6U?autoplay=1" frameborder="0"
                                allow="autoplay; fullscreen"></iframe>
                                                </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/Andriy_Sadovyi/" >
                    <div class="time">13:15</div>
                    <div class="news-title">    Спецпроект. Про що мовчить Андрій Садовий? </div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/narod_proty/" >
                    <div class="time">13:40</div>
                    <div class="news-title"> Народ проти! (політичне ток-шоу)</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/priamym-textom/" >
                    <div class="time">16:10</div>
                    <div class="news-title"> Прямим текстом з Остапом Дроздовим </div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">17:00</div>
                    <div class="news-title"> Перші про головне. Вечір. Новини</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/priamym-textom/" >
                    <div class="time">17:10</div>
                    <div class="news-title"> Прямим текстом з Остапом Дроздовим </div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/jokers/" >
                    <div class="time">17:40</div>
                    <div class="news-title"> Джокери</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>


    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes hometopThemesList enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/vibori_prezydenta" class="mainNews" font-size: 16px;>выборы президента</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/plennie_moryaky" class="mainNews" font-size: 16px;>пленные моряки</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/venesuela_ru" class="mainNews" font-size: 16px;>Венесуэла</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829" data-title="«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1496829"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">воскресенье, 27 января, 2019, 9:51                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/sport">
                                            Спорт                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1496829"></div>
                                                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a id="other_lang_article" class="rubric" href="/ua/news/2019/01/27/karpaty_na_zborah_v_turechchyni_sogodni_zigrayut_drugyy_kontrolnyy_match_1496799">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч</div>

                                <div class="b_photo"><img src="https://zik.ua/gallery/top/p/1/p1d25n71rno9rfabs6pa3jt9s4.jpg" alt=""/></div><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error" style=" color: #990000;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
                                <p class="description">Похоже, турецкая погода не на шутку решила «похулиганить» – вчера, 26 января, побережье Белека и других курортных городков серьезно пострадало от невероятных осадков. Бешеные ливни сменялись градом, величиной с мячики для гольфа. К этим осадкам прилагался и мощный ветер, который делал практически невозможной качественную работу команд.</p>
                                <p>&laquo;Карпатам&raquo; удалось провести утреннюю тренировку. Акцент тренеры сделали на комплексе физических упражнений &ndash; работать с мячами было практически нереально, <a href="http://fckarpaty.com/news/19818" target="_blank">сообщает </a>Информационный центр ФК &laquo;Карпаты&raquo;.</p>

<p>Вечером &laquo;зелено-белые&raquo; занимались в тренажерном зале. Кстати, вместе с другими там уже работал Папа Гуйе. Правда, к&nbsp;воскресному&nbsp;спаррингу&nbsp;против словацкого &laquo;Ружомберока&raquo; сенегальский защитник готовиться не будет, что и логично, ведь он пропустил первый период подготовки во Львове и не имел возможности работать с командой на старте сборов в Турции.</p>

<p>Относительно самого сегодняшнего спарринга со словаками, то он начнется в 16:30 по киевскому времени.</p>
                                                                                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>
                                <div class="selected_google_news">
    <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMKGviQswkYabAw">
        <span>Додайте ZIK.UA в обрані джерела</span>
        <img src="images/google-news-200.png" alt="Добавить в избранные Google News">
    </a>
</div>                                <div class="tags"><a href="/ru/tag/fk_karpati_premerlyga">ФК Карпаты Премьер-лига</a><a href="/ru/tag/fk_karpati">ФК Карпаты</a><a href="/ru/tag/fk_karpati_tovaryshcheskye_matchy">ФК Карпаты Товарищеские матчи</a><a href="/ru/tag/novosty_sporta">новости спорта</a><a href="/ru/tag/fk_karpati_zyma2019">ФК Карпаты Зима-2019</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829"
                                    data-title="«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/01/23/v_pervoy_ygre_turetskyh_sborov_karpati_obigraly_bolgarskyy_septemvry_1494655">
                                                        <div class="article_title">В первой игре турецких сборов «Карпаты» обыграли болгарский «Септември»</div>
                                                        <div class="publication_date">среда, 23 января, 2019, 21:44                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/01/20/oleg_smalyychuk_k_ygrokam_karpat_est_serezniy_ynteres_v_evrope_1492139">
                                                        <div class="article_title">Олег Смалийчук: К игрокам «Карпат» есть серьезный интерес в Европе</div>
                                                        <div class="publication_date">воскресенье, 20 января, 2019, 19:11                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/01/20/karpati_otpravylys_v_turtsyyu_na_pervie_zymnye_trenyrovochnie_sbori_1492025">
                                                        <div class="article_title">«Карпаты» отправились в Турцию на первые зимние тренировочные сборы</div>
                                                        <div class="publication_date">воскресенье, 20 января, 2019, 15:03                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2019/01/13/ofytsyalno_yspanets_fabrysyano_gonsales_fabry__noviy_trener_karpat_1487311">
                                                        <div class="article_title">Официально: Испанец Фабрисиано Гонсалес (Фабри) – новый тренер «Карпат»</div>
                                                        <div class="publication_date">воскресенье, 13 января, 2019, 20:16                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2019/01/27/rossyya_ustroyla_novuyu_provokatsyyu_v_nebe_1496913">
                        <div class="time">13:48</div>
                        <div class="news-title">
                            Россия устроила новую провокацию в небе                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/zhyteley_sybyry_gotovyat_k_zaselenyyu_okkupyrovannogo_krima_1496911">
                        <div class="time">13:30</div>
                        <div class="news-title">
                            Жителей Сибири готовят к заселению оккупированного Крыма                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/ekspert_soobshchyl_o_polytycheskoy_sudbe_vakarchuka_1496877">
                        <div class="time">13:11</div>
                        <div class="news-title">
                            Эксперт сообщил о политической судьбе Вакарчука                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/ukraynskyy_morskoy_pehotynets_otmetylsya_geroycheskym_postupkom_na_1496879">
                        <div class="time">12:55</div>
                        <div class="news-title">
                            Украинский морской пехотинец отметился героическим поступком на гражданке                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/groysman_pryzval_ukrayntsev_ydty_rabotat_na_gosudarstvennuyu_sluzhbu_1496889">
                        <div class="time">12:40</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Гройсман призвал украинцев идти работать на государственную службу                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/beglets_azarov_dal_sovet_maduro_kak_ostanovyt_venesuelskyy_maydan_1496875">
                        <div class="time">12:24</div>
                        <div class="news-title">
                            Беглец Азаров дал совет Мадуро, как остановить венесуэльский «Майдан»                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>
                    <a href="/ru/news/2019/01/27/v_odesse_proyzoshla_perestrelka_mezhdu_bortsamy_s_narkotorgovley_y_ohrannykamy_1496873">
                        <div class="time">12:07</div>
                        <div class="news-title">
                            В Одессе произошла перестрелка между борцами с наркоторговлей и охранниками аптеки                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/v_kyeve_nashly_propavshego_podrostka_1496845">
                        <div class="time">11:51</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Киеве нашли пропавшего подростка                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/berlyn_daet_12_myllyonov_dlya_blokadnykov_lenyngrada_1496841">
                        <div class="time">11:36</div>
                        <div class="news-title">
                            Берлин дает €12 миллионов для блокадников Ленинграда                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/poroshenko_pamyat_o_holokoste_dolzhna_stat_predosterezhenyem_ot_polytyky_1496871">
                        <div class="time">11:18</div>
                        <div class="news-title">
                            Порошенко: Память о Холокосте должна стать предостережением от политики ненависти                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/segodnya_v_ukrayne_y_myre_otmechayut_mezhdunarodniy_den_pamyaty_zhertv_1496867">
                        <div class="time">11:00</div>
                        <div class="news-title">
                            Сегодня в Украине и мире отмечают Международный день памяти жертв Холокоста                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/v_poyskah_sokrovyshch_dvor_poetov_v_dunaeve_1496839">
                        <div class="time">10:43</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В поисках сокровищ: Двор поэтов в Дунаеве                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/ssha_ozhyvayut_posle_bespretsedentnogo_shatdauna_1496833">
                        <div class="time">10:25</div>
                        <div class="news-title">
                            США «оживают» после беспрецедентного «шатдауна»                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/na_yuge_fylyppyn_proyzoshel_terakt_vozle_tserkvy_est_pogybshye_1496831">
                        <div class="time">10:10</div>
                        <div class="news-title">
                            На юге Филиппин произошел теракт возле церкви, есть погибшие                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2019/01/27/karpati_na_sborah_v_turtsyy_segodnya_sigrayut_vtoroy_kontrolniy_match_1496829">
                        <div class="time">9:51</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>«Карпаты» на сборах в Турции сегодня сыграют второй контрольный матч                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/bolezn_kotoraya_stanovytsya_nastoyashchym_shokom_dlya_vsey_ukrayni_novie_1496823">
                        <div class="time">9:34</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Болезнь, которая становится настоящим шоком для всей Украины: новые антирекорды кори                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/v_kabmyne_nazvaly_prognozyruemuyu_srednyuyu_zarplatu_v_2019_godu_1496819">
                        <div class="time">9:18</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Кабмине назвали прогнозируемую среднюю зарплату в 2019 году                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/suprun_v_ukrayne_s_2014_goda_tseni_na_lekarstva_snyzylys_na_40_1496815">
                        <div class="time">9:03</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Супрун: В Украине с 2014 года цены на лекарства снизились на 40%                         </div>
                    </a>
                </li>
                <div class="news_separator_date">26 января, суббота</div>                <li>
                    <a href="/ru/news/2019/01/26/mestnie_v_vostorge_v_taylande_perevernulsya_gruzovyk_s_80_tis_banok_pyva_1496705">
                        <div class="time">23:10</div>
                        <div class="news-title">
                            Местные в восторге: в Таиланде перевернулся грузовик с 80 тыс. банок пива                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
            <div class="news_separator_date">27 января, воскресенье</div>                <li class="best">
                    <a href="/ru/news/2019/01/27/groysman_pryzval_ukrayntsev_ydty_rabotat_na_gosudarstvennuyu_sluzhbu_1496889">
                        <div class="time">12:40</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Гройсман призвал украинцев идти работать на государственную службу                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/poroshenko_pamyat_o_holokoste_dolzhna_stat_predosterezhenyem_ot_polytyky_1496871">
                        <div class="time">11:18</div>
                        <div class="news-title">
                            Порошенко: Память о Холокосте должна стать предостережением от политики ненависти                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/segodnya_v_ukrayne_y_myre_otmechayut_mezhdunarodniy_den_pamyaty_zhertv_1496867">
                        <div class="time">11:00</div>
                        <div class="news-title">
                            Сегодня в Украине и мире отмечают Международный день памяти жертв Холокоста                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/v_poyskah_sokrovyshch_dvor_poetov_v_dunaeve_1496839">
                        <div class="time">10:43</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В поисках сокровищ: Двор поэтов в Дунаеве                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/bolezn_kotoraya_stanovytsya_nastoyashchym_shokom_dlya_vsey_ukrayni_novie_1496823">
                        <div class="time">9:34</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Болезнь, которая становится настоящим шоком для всей Украины: новые антирекорды кори                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/v_kabmyne_nazvaly_prognozyruemuyu_srednyuyu_zarplatu_v_2019_godu_1496819">
                        <div class="time">9:18</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Кабмине назвали прогнозируемую среднюю зарплату в 2019 году                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/27/suprun_v_ukrayne_s_2014_goda_tseni_na_lekarstva_snyzylys_na_40_1496815">
                        <div class="time">9:03</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Супрун: В Украине с 2014 года цены на лекарства снизились на 40%                         </div>
                    </a>
                </li>
                <div class="news_separator_date">26 января, суббота</div>                <li class="best">
                    <a href="/ru/news/2019/01/26/temnaya_storona_kremlya_rassledovately_opublykovaly_175_gb_dannih_po_rf_y_1496671">
                        <div class="time">20:24</div>
                        <div class="news-title">
                            «Темная сторона Кремля»: Расследователи опубликовали 175 ГБ данных по РФ и Донбассу                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/cherche_une_femme_socialiste_yshchyte_sotsyalystycheskuyu_zhenshchynu_1496649">
                        <div class="time">19:31</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/zemlianska.jpg" alt="Наталья Землянская "/>

                                Cherche une femme socialiste: Ищите социалистическую женщину                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/vsu_ymeyut_vse_dlya_vipolnenyya_boevih_zadach__poroshenko_1496641">
                        <div class="time">19:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>ВСУ имеют все для выполнения боевых задач, – Порошенко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/otkritye_242_predpryyatyy_y_sozdanye_25_tis_rabochyh_mest_otchet_synyutky_za_4_1496617">
                        <div class="time">18:10</div>
                        <div class="news-title">
                                                            <img alt="Открытие 242 предприятий и создание 25 тыс. рабочих мест: отчет Синютки за 4 года работы"
                                     src="https://zik.ua/gallery/list/s/u/sunjiutka_zvit_5rokiv_001.JPG">
                            Открытие 242 предприятий и создание 25 тыс. рабочих мест: отчет Синютки за 4 года работы                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/shatdaun_v_ssha_vremenno_prekrashchen_tramp_podpysal_zakonoproekt_1496567">
                        <div class="time">16:42</div>
                        <div class="news-title">
                            «Шатдаун» в США временно прекращен: Трамп подписал законопроект                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/sovbez_oon_sobyraetsya_na_zasedanye_po_povodu_polytycheskogo_kryzysa_v_1496545">
                        <div class="time">15:31</div>
                        <div class="news-title">
                            Совбез ООН собирается на заседание по поводу политического кризиса в Венесуэле                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/narod_protyv_na_zik__perviy_v_reytynge_teleprosmotra_1496549">
                        <div class="time">15:16</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>«Народ против» на Zik – первый в рейтинге телепросмотра                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/mynkult_dal_upts_mp_try_mesyatsa_chtobi_yzmenyt_nazvanye_1496553">
                        <div class="time">14:44</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Минкульт дал УПЦ (МП) три месяца, чтобы изменить название                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/protesti_v_venesuele_chyslo_arestovannih_dostyglo_500_chelovek_1496521">
                        <div class="time">13:40</div>
                        <div class="news-title">
                            Протесты в Венесуэле: Число арестованных достигло 500 человек                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/na_zakarpate_snezhnaya_lavyna_nakrila_gruppu_turystov_odyn_pogyb_1496513">
                        <div class="time">13:21</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Закарпатье снежная лавина накрыла группу туристов: один погиб                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/v_brazylyy_prorvalo_plotynu_devyat_pogybshyh_300__propavshyh_bez_vesty_1496485">
                        <div class="time">11:45</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Бразилии прорвало плотину: девять погибших, 300 – пропавших без вести                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/sadoviy_ydet_na_vibori_chtobi_otobrat_golosa_u_poroshenko__versyya_1496481">
                        <div class="time">11:30</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Садовый идет на выборы, чтобы отобрать голоса у Порошенко – версия политического эксперта                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2019/01/26/test_seks_y_zakon_otlychyte_vidumku_ot_pravdi_1496457">
                        <div class="time">10:24</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Тест: Секс и закон. Отличите выдумку от правды                         </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300-250_tretiy -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1380547075"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <a href="#0" class="arrow-button js-arrow-button">Top</a>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Политические партии</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                                    <li><a href="https://zik.ua/ru/rules">Правила пользования сайтом</a></li>
                            </ul>
        </div>
    </div>
    <div class="row app_links">
        <div class="col-6">
            <ul class="list">
                <li><a href="https://play.google.com/store/apps/details?id=ua.zik.zikapp" target="_blank"><img src="images/google-play-icon.png" alt=""></a></li>
            </ul>
        </div>
        <div class="col-6">
            <ul class="list">
                <li><a target="_blank" href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&mt=8"><img src="images/app-store-icon.png" alt=""></a></li>
            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="chrome"><a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank"></a>
        </li>
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="push"><a href="/ru/push"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form-footer" name="mc-embedded-subscribe-form-footer"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL-footer" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe-footer" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check-footer"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check-footer">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error-footer" style=" color: #ff0033;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
    <div class="row">
        <div class="col-12" style="margin: 15px 0;">
            Материалы, отмеченные значками            <img src="images/adv/icon-r.png" alt = "Реклама" title = "Реклама">
            <img src="images/adv/icon-pr.png" alt = "PR" title = "PR">
            <img src="images/adv/icon-kut.png" alt = "Кут зору" title = "Кут зору">
            , публикуются на правах рекламы.        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2019 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy"
                                            id="cookie-warning-link">Политике конфиденциальности</a>
                        и <a style="color: #0099cc" href="/ru/rules" target="_blank">Правилах сайта</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.js?v=20181213"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>            <script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue) {
        document.cookie = cname + "=" + cvalue + ";" +  ";path=/";
    }
    console.log(getCookie('push_active'));

    if(getCookie('push_active')=='unsubscribe' && Notification.permission === 'denied'){
        Gravitec.push(["init", { "autoRegister":false }]);
    }
    $(document).ready(function() {

        function isFunction(possibleFunction) {
            return typeof(possibleFunction) === typeof(Function);
        }
        if (isFunction(Gravitec._getDbValue)){
            Gravitec._getDbValue("Ids", "SubscriptionId", function (d) {
                if (d.target.result && Notification.permission !== 'denied'&& Notification.permission !== 'default') {
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#pushSubscribe').show();
                    $('#pushUnSubscribe').hide();
                }
            });
        }
        $('#pushSubscribe').click(function(){
            Gravitec.push(["registerUserForPush", function(success) {
                if (success) { //your custom action }
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#helpPushText').show();
                }
            }]);
        });
        $('#pushUnSubscribe').click(function(){
            navigator.serviceWorker.ready.then(function (a) {
                a.pushManager.getSubscription().then(function (c) {
                    if (c !== null) {
                        var b = Gravitec._prepareId(c);
                        $.ajax({
                            url: Gravitec.hostUrl + Gravitec.api.unsubscribe.url + '?regID=' + b.regID + '&app_key=c6270b20b14005d87b0f984a4f88116c',
                            cache: false,
                            type: Gravitec.api.unsubscribe.method
                        })
                            .done(function (d) {
                                Gravitec._deleteDbValue("Ids", "SubscriptionId", function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                }, function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                });
                            });
                    }
                })["catch"](function (b) {
                    Gravitec._log("Error during getSubscription()", b)
                })
            });
        });
    });
</script>
        <script>
        $(document).ready(function () {
            $("#mc-embedded-subscribe-form-footer").submit(function (event) {
                if ($("#mc_embed_signup_check-footer")[0].checked) {
                    return;
                }
                $(".mc_embed_signup_error-footer").text("Щоб виконати підписку необхідно погодитись з правилами сайту!").show().fadeOut(5000);
                event.preventDefault();
            });
            if (/chrome/.test(navigator.userAgent.toLowerCase()) && /Google Inc/.test(navigator.vendor)) {
                $('.chrome').css('display', 'inline-block');
                setTimeout(function () {
                    if (Cookies.get('google_show') !== 'none') {
                        $('.chrome_start_page > a').click();
                        Cookies.set('google_show', 'none', {expires: 30});
                    }
                }, 30000);

            }
        });
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=173133653552573&ev=PageView&noscript=1" /></noscript>

<script>

</script>
    <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2019-01-27 13:51 :24</span>
        <div class="close_player_fixed"></div>
    </body>
    </html>
