    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Польша предлагает персональные санкции за «выборы» в ОРДЛО – новости ZIK.UA</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591">
<link href="https://zik.ua/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591" rel="alternate" hreflang="ru">
<link href="https://zik.ua/news/2018/11/19/polshcha_proponuie_personalni_sanktsii_za_vybory_v_ordlo_1451549" rel="alternate" hreflang="uk">
<meta name="keywords" content="Польша,донбасс,санкции,ОРДЛО,новости Украины">
<meta name="description" content="Польша предложила на Совете ЕС по иностранным делам персональные санкции против лиц, задействованных в организации так называемых выборов в оккупированных районах Донбасса.

">
<meta name="H1" content="Польша предлагает персональные санкции за «выборы» в ОРДЛО">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Польша предлагает персональные санкции за «выборы» в ОРДЛО">
<meta property="twitter:description" content="Польша предложила на Совете ЕС по иностранным делам персональные санкции против лиц, задействованных в организации так называемых выборов в оккупированных районах Донбасса.

">
<meta property="twitter:image:src" content="https://zik.ua/media/facebook_article1/1451591.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Польша предлагает персональные санкции за «выборы» в ОРДЛО">
<meta property="og:description" content="Польша предложила на Совете ЕС по иностранным делам персональные санкции против лиц, задействованных в организации так называемых выборов в оккупированных районах Донбасса.

">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/media/facebook_article1/1451591.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
<script src="//widget.manychat.com/231655036913165.js" async="async"></script>
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20181114_1">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script src="https://apis.google.com/js/platform.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/aes.js"></script>
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
                    </script>
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
            </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1451591";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        
<div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_42_4505_live_pravd.jpg)">
    <span>live</span>
</div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="chrome chrome_start_page"><a title="Встановити як домашню сторінку" target="_blank"></a></li>
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="push"><a href="/ru/push"></a></li>
    <div class="chrome_start_page_block">
        <div class="row">
            Начните свой день с новости            <a id="chrome_start_page" href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank">Установить ZIK.UA в качестве домашней страницы</a>
            <span class="google_close">x</span>
        </div>
    </div>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/sud_nad_yanukovychem" class="mob_menu_ntheme">суд над Януковичем</a>
        </li>
                <li>
            <a href="/ru/tag/dzhamal_hashoggy" class="mob_menu_ntheme">Джамал Хашогги</a>
        </li>
                <li>
            <a href="/ru/tag/tomos" class="mob_menu_ntheme">томос</a>
        </li>
                <li>
            <a href="/ru/tag/oon" class="mob_menu_ntheme">ООН</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/face_2_face/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/dokaz/">ДокаZ з Олексієм Шевчуком</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/vyzhyty_v_ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                        <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/Ministr_zelenoi_enerhetyky/">Міністр «зеленої» енергетики</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/Armiia_Botiv/">Армія ботів</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/Afera_po_italijsky/">Афера по-італійськи</a></li>
                                        <li><a href="/ru/tv/project?alias=">Рейдер "у законі"</a></li>
                                        <li><a href="/ru/tv/project/football/">ФК Карпати</a></li>
                                        <li><a href="/ru/tv/project/suddi/">Свистуни долі</a></li>
                                        <li><a href="/ru/tv/project/Lobisty_Kremlya/">Лобісти Кремля</a></li>
                                        <li><a href="/ru/tv/project/jdemo_razom/">Йдемо разом</a></li>
                                        <li><a href="/ru/tv/project/Intervyu_Petra_Poroshenka/">Ексклюзивне інтерв'ю президента України Петра Порошенка</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/185639"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Мішель Терещенко у хард-ток-шоу «Drozdov», 20.11.2018 о 20:00" src="media/video/tmb/2Nz5iGQ0Jrk.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Мішель Терещенко у хард-ток-шоу «Drozdov», 20.11.2018 о 20:00</div>
                    <div class="date">20 ноября, вторник</div>
                </a>
                                <a href="/ru/tv/video/185207"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Громадська прокуратура: Геноцид бізнесу в Україні - 20.11.18, о 23.00" src="media/video/tmb/BIaOiX7gzXY.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Громадська прокуратура: Геноцид бізнесу в Україні - 20.11.18, о 23.00</div>
                    <div class="date">20 ноября, вторник</div>
                </a>
                                <a href="/ru/tv/video/185693"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Наталія Розинська, телеведуча, дружина М.Мельниченка у програмі «Перші Другі» 21.11.2018 о 22:30" src="media/video/tmb/Mh3Tsaf7mhA.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Наталія Розинська, телеведуча, дружина М.Мельниченка у програмі «Перші Другі» 21.11.2018 о 22:30</div>
                    <div class="date">21 ноября, среда</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                    <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                              data-toggle="tab"
                                                              title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                            1</a>
                    </li>
                                            <li role="presentation"><a href="#tab-cdnvideo"
                                                   aria-controls="home"
                                                   role="tab"
                                                   data-toggle="tab"
                                                   title="Онлайн-трансляція #2"
                                                   class="a_cdnvideo">Плеєр
                                2</a></li>
                                    </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen allow="autoplay"></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe width="100%" height="335" src="https://www.youtube.com/embed/P-aIPlKgd4E?autoplay=1" frameborder="0"
                                allow="autoplay; fullscreen"></iframe>
                                                </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/classics/" >
                    <div class="time">22:30</div>
                    <div class="news-title"> Гра в класику з Сергієм Рахманіним</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">23:30</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">0:00</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">2:40</div>
                    <div class="news-title"> Гараж</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">3:40</div>
                    <div class="news-title"> Художній фільм</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">7:00</div>
                    <div class="news-title"> Перші про головне. Ранок. Дайджест</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>


    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes  enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/sud_nad_yanukovychem" class="mainNews" font-size: 16px;>суд над Януковичем</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/dzhamal_hashoggy" class="mainNews" font-size: 16px;>Джамал Хашогги</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/tomos" class="mainNews" font-size: 16px;>томос</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/oon" class="mainNews" font-size: 16px;>ООН</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591" data-title="Польша предлагает персональные санкции за «выборы» в ОРДЛО">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1451591"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">понедельник, 19 ноября, 2018, 23:28                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/sobytiya">
                                            События                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1451591"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/11/19/polshcha_proponuie_personalni_sanktsii_za_vybory_v_ordlo_1451549">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">Польша предлагает персональные санкции за «выборы» в ОРДЛО</div>

                                                                <p class="description">Польша предложила на Совете ЕС по иностранным делам персональные санкции против лиц, задействованных в организации так называемых выборов в оккупированных районах Донбасса.

</p>
                                <p>Об этом заявил журналистам в Брюсселе глава МИД Польши Яцек Чапутович, &ndash; информирует <a href="https://www.pap.pl/aktualnosci/news%2C360103%2Cszef-msz-polska-zaproponowala-sankcje-dla-organizatorow-wyborow-we" target="_blank">РАР</a>.</p>

<p>&laquo;Польша предложила введение определенных санкций &ndash; таких как и за оккупацию Крыма, то есть внесение в санкционный список&nbsp;лиц, участвовавших в организации выборов&raquo;, &ndash; заявил Чапутович.</p>

<p>Он добавил, что это вызвало интерес и поддержку стран-членов ЕС.</p>

<p>Чапутович отметил, что Варшава предлагает внести в санкционный список&nbsp;больше пяти человек, как уже было предложено другими странами.</p>

<p>&laquo;Польша предлагает внести дополнительные фамилии к этому списку&raquo;, &ndash; констатировал глава польской дипломатии.</p>

<p>Польский министр отметил, что больше всего к дисукусии&nbsp;о санкциях привлекаются участники &laquo;нормандского формата&raquo; Германия и Франция.</p>

<p>Как сообщалось, в понедельник главы МИД стран ЕС по инициативе Польши обсудили ситуацию в Украине, в частности в Азовском море с блокированием Россией украинских портов.</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/polsha">Польша</a><a href="/ru/tag/donbass">донбасс</a><a href="/ru/tag/sanktsyy">санкции</a><a href="/ru/tag/ordlo">ОРДЛО</a><a href="/ru/tag/novosty_ukrayni">новости Украины</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591"
                                    data-title="Польша предлагает персональные санкции за «выборы» в ОРДЛО">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/11/12/v_gosdepe_ssha_osudyly_vibori_na_donbasse_y_poobeshchaly_prodlyt_sanktsyy_1446539">
                                                        <div class="article_title">В Госдепе США осудили «выборы» на Донбассе и пообещали продлить санкции против России</div>
                                                        <div class="publication_date">понедельник, 12 ноября, 2018, 20:18                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/11/12/boevyky_obyavyly_pervie_rezultati_psevdoviborah_v_dnr_y_lnr_1445961">
                                                        <div class="article_title">Боевики объявили первые результаты псевдовыборов в «ДНР» и «ЛНР»</div>
                                                        <div class="publication_date">понедельник, 12 ноября, 2018, 9:50                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/11/09/19_noyabrya_v_bryussele_mynystri_es_obsudyat_vibori_na_okkupyrovannom_1444905">
                                                        <div class="article_title">19 ноября в Брюсселе министры ЕС обсудят «выборы» на оккупированном Донбассе</div>
                                                        <div class="publication_date">пятница, 9 ноября, 2018, 16:33                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/10/26/klymkyn_rossyya_postavlyaet_ugol_s_okkupyrovannogo_donbassa_v_turtsyyu_y_1434659">
                                                        <div class="article_title">Климкин: Россия поставляет уголь с оккупированного Донбасса в Турцию и Польшу</div>
                                                        <div class="publication_date">пятница, 26 октября, 2018, 0:56                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2018/11/19/v_ukraynu_prybily_eshche_pyat_lokomotyvov_general_electric_1451593">
                        <div class="time">23:36</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Украину прибыли еще пять локомотивов General Electric                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/polsha_predlagaet_personalnie_sanktsyy_za_vibori_v_ordlo_1451591">
                        <div class="time">23:28</div>
                        <div class="news-title">
                            Польша предлагает персональные санкции за «выборы» в ОРДЛО                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/v_prage_proyzoshel_pozhar_v_klynyke_gde_lechylsya_babyshmladshyy_1451587">
                        <div class="time">23:17</div>
                        <div class="news-title">
                            В Праге произошел пожар в клинике, где лечился Бабиш-младший                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/zaderzhannoe_fsb_ukraynskoe_sudno_vishlo_yz_okkupyrovannogo_novoazovska_1451585">
                        <div class="time">23:05</div>
                        <div class="news-title">
                            Задержанное ФСБ украинское судно вышло из оккупированного Новоазовска                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/ushel_yz_zhyzny_svydetel_golodomora_y_professor_ylya_korunets_1451581">
                        <div class="time">22:57</div>
                        <div class="news-title">
                            Ушел из жизни свидетель Голодомора и профессор Илья Корунець                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/vengerskyy_posol_nachal_rabotu_v_kyeve_lozhyu_v_style_kremlya__myd_1451577">
                        <div class="time">22:49</div>
                        <div class="news-title">
                            Венгерский посол начал работу в Киеве ложью «в стиле Кремля», – МИД                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>
                    <a href="/ru/news/2018/11/19/bolee_350_kg_y_okolo_25_let_v_beliy_dom_dostavyly_shestymetrovuyu_1451563">
                        <div class="time">22:38</div>
                        <div class="news-title">
                            Более 350 кг и около 25 лет: В Белый дом доставили шестиметровую рождественскую ель                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/ne_hochu_ymet_nykakyh_delovih_otnoshenyy_s_fuksom__granovskyy_1451561">
                        <div class="time">22:29</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Не хочу иметь никаких деловых отношений с Фуксом, – Грановский                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/v_gvatemale_razbushevalsya_vulkan_fuego_evakuyrovano_okolo_4_tisyach_1451557">
                        <div class="time">22:18</div>
                        <div class="news-title">
                            В Гватемале разбушевался вулкан Фуэго: эвакуировано около 4 тысяч человек                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/gretsyya_vipustyla_pervie_lytsenzyy_na_virashchyvanye_medytsynskoy_maryhuani_1451553">
                        <div class="time">22:07</div>
                        <div class="news-title">
                            Греция выпустила первые лицензии на выращивание медицинской марихуаны                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/v_slovakyy_zaderzhaly_bandu_za_perevozku_nelegalov_yz_ukrayni_y_serbyy_1451551">
                        <div class="time">21:58</div>
                        <div class="news-title">
                            В Словакии задержали банду за перевозку нелегалов из Украины и Сербии                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/nardep_zalyshchuk_anonsyrovala_sozdanye_novoy_polytycheskoy_platformi_dlya_1451537">
                        <div class="time">21:42</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Нардеп Залищук анонсировала создание новой политической платформы для реформаторов                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/na_kyevshchyne_v_techenye_vihodnih_ot_pereohlazhdenyya_pogybly_shest_chelovek_1451533">
                        <div class="time">21:30</div>
                        <div class="news-title">
                            На Киевщине в течение выходных от переохлаждения погибли шесть человек                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/ekonomyst_oharakteryzoval_systemu_nalogooblozhenyya_bogatie_platyat_malo_1451525">
                        <div class="time">21:23</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Экономист охарактеризовал систему налогообложения: Богатые платят мало, бедные – много                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/poroshenko_sovet_es_prynyal_reshenye_o_predostavlenyy_ukrayne_pomoshchy_na_1451511">
                        <div class="time">21:10</div>
                        <div class="news-title">
                            Порошенко: Совет ЕС принял решение о предоставлении Украине помощи на развитие Приазовья                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/suprun_zapustyla_fleshmob_protyv_amazon_yzza_prodazhy_tovarov_s_symvolykoy_1451507">
                        <div class="time">21:00</div>
                        <div class="news-title">
                            Супрун запустила флешмоб против Amazon из-за продажи товаров с символикой «ДНР»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/na_donbasse_raneni_dvoe_ukraynskyh_zashchytnykov_1451501">
                        <div class="time">20:50</div>
                        <div class="news-title">
                            На Донбассе ранены двое украинских защитников                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/11/19/v_kyeve_terrorysti_ygyl_torgovaly_oruzhyem_y_boeprypasamy_1451497">
                        <div class="time">20:41</div>
                        <div class="news-title">
                            В Киеве террористы ИГИЛ торговали оружием и боеприпасами                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/prodan_otpravyl_sap_medytsynskuyu_spravku_y_zayavlenye_o_nevozmozhnosty_prybit_1451495">
                        <div class="time">20:30</div>
                        <div class="news-title">
                            Продан отправил САП медицинскую справку и заявление о невозможности прибыть на допрос                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/11/19/ne_hochu_ymet_nykakyh_delovih_otnoshenyy_s_fuksom__granovskyy_1451561">
                        <div class="time">22:29</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Не хочу иметь никаких деловых отношений с Фуксом, – Грановский                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/nardep_zalyshchuk_anonsyrovala_sozdanye_novoy_polytycheskoy_platformi_dlya_1451537">
                        <div class="time">21:42</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Нардеп Залищук анонсировала создание новой политической платформы для реформаторов                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/ekonomyst_oharakteryzoval_systemu_nalogooblozhenyya_bogatie_platyat_malo_1451525">
                        <div class="time">21:23</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Экономист охарактеризовал систему налогообложения: Богатые платят мало, бедные – много                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/poroshenko_sovet_es_prynyal_reshenye_o_predostavlenyy_ukrayne_pomoshchy_na_1451511">
                        <div class="time">21:10</div>
                        <div class="news-title">
                            Порошенко: Совет ЕС принял решение о предоставлении Украине помощи на развитие Приазовья                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/na_donbasse_raneni_dvoe_ukraynskyh_zashchytnykov_1451501">
                        <div class="time">20:50</div>
                        <div class="news-title">
                            На Донбассе ранены двое украинских защитников                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/prodan_otpravyl_sap_medytsynskuyu_spravku_y_zayavlenye_o_nevozmozhnosty_prybit_1451495">
                        <div class="time">20:30</div>
                        <div class="news-title">
                            Продан отправил САП медицинскую справку и заявление о невозможности прибыть на допрос                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/na_lvovshchyne_bolnytsudolgostroy_prodaly_za_105_tis_grn__smy_1451483">
                        <div class="time">20:05</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Львовщине больницу-долгострой продали за 10,5 тыс. грн, – СМИ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/frantsuzskyy_kynoklassyk_podderzhal_sentsova_y_otkazalsya_ehat_v_rossyyu_1451475">
                        <div class="time">19:45</div>
                        <div class="news-title">
                            Французский киноклассик поддержал Сенцова и отказался ехать в Россию                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/v_arhyvnom_dele_repressyrovannogo_muzikanta_obnaruzhyly_hleb_vremen_1451467">
                        <div class="time">19:24</div>
                        <div class="news-title">
                            В архивном деле репрессированного музыканта обнаружили хлеб времен Голодомора                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/rossyyskye_pogranychnyky_zaderzhaly_v_azovskom_more_ukraynskyy_ribolovetskyy_1451459">
                        <div class="time">19:02</div>
                        <div class="news-title">
                            Российские пограничники задержали в Азовском море украинский рыболовецкий катер                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/v_nato_obespokoeni_agressyvnoy_destruktyvnoy_polytykoy_rossyy__gotovyat_1451449">
                        <div class="time">18:42</div>
                        <div class="news-title">
                            В НАТО обеспокоены агрессивной деструктивной политикой России – готовят резолюцию                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/v_ynternete_obnarodovan_poymenniy_spysok_zhertv_golodomora_19321933_1451443">
                        <div class="time">18:20</div>
                        <div class="news-title">
                            <i class="video_icon"></i>В Интернете обнародован поименный список жертв Голодомора 1932-1933                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/na_koltsevoy_doroge_vozle_vynnyk_postroyly_noviy_sezd_1451379">
                        <div class="time">17:45</div>
                        <div class="news-title">
                                                            <img alt="На кольцевой дороге возле Винников построили новый съезд"
                                     src="https://zik.ua/gallery/list/d/o/doroga_vynnyky_001.JPG">
                            На кольцевой дороге возле Винников построили новый съезд                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/v_uzhgorode_zametyly_voronualkogolychku_kotoraya_dopyvaet_ostavlennoe_1451357">
                        <div class="time">17:30</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Ужгороде заметили ворону-алкоголичку, которая допивает оставленное рыбаками пиво                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/pochemu_nykto_ne_vihodyt_yz_nato_1451349">
                        <div class="time">17:06</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/taran_sergij.jpg" alt="Сергей Таран "/>

                                Почему никто не выходит из НАТО?                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/ukrayna_gotova_pryostanovyt_chlenstvo_v_ynterpole__avakov_1451347">
                        <div class="time">16:59</div>
                        <div class="news-title">
                            Украина готова приостановить членство в Интерполе, – Аваков                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/pochemu_polskaya_pravoslavnaya_tserkov_stanovytsya_na_storonu_moskvi_1451325">
                        <div class="time">16:23</div>
                        <div class="news-title">
                            Почему Польская православная церковь становится на сторону Москвы?                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/papa_rymskyy_pryglasyl_na_obed_tisyachy_lyudey_1451275">
                        <div class="time">15:47</div>
                        <div class="news-title">
                            Папа Римский пригласил на обед тысячи людей                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/chetire_yz_8_ga_uzhe_chuhchuh_kto_stoyt_za_aferoy_vokrug_sputnyka_1451231">
                        <div class="time">15:27</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Четыре из 8 га уже «чух-чух». Кто стоит за аферой вокруг «Спутника» Львовской железной дороги?                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/11/19/dyplomat_moskva_pitalas_vtyanut_ukraynu_v_voenniy_konflykt_v_azovskom_more_1451219">
                        <div class="time">14:52</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Дипломат: Москва пыталась втянуть Украину в военный конфликт в Азовском море                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <a href="#0" class="arrow-button js-arrow-button">Top</a>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                                    <li><a href="https://zik.ua/ru/rules">Правила пользования сайтом</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="chrome"><a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank"></a>
        </li>
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="push"><a href="/ru/push"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form-footer" name="mc-embedded-subscribe-form-footer"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL-footer" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe-footer" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check-footer"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check-footer">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error-footer" style=" color: #ff0033;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy"
                                            id="cookie-warning-link">Политике конфиденциальности</a>
                        и <a style="color: #0099cc" href="/ru/rules" target="_blank">Правилах сайта</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.js?v=20181114_1"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>    <script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue) {
        document.cookie = cname + "=" + cvalue + ";" +  ";path=/";
    }
    console.log(getCookie('push_active'));

    if(getCookie('push_active')=='unsubscribe' && Notification.permission === 'denied'){
        Gravitec.push(["init", { "autoRegister":false }]);
    }
    $(document).ready(function() {

        function isFunction(possibleFunction) {
            return typeof(possibleFunction) === typeof(Function);
        }
        if (isFunction(Gravitec._getDbValue)){
            Gravitec._getDbValue("Ids", "SubscriptionId", function (d) {
                if (d.target.result && Notification.permission !== 'denied'&& Notification.permission !== 'default') {
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#pushSubscribe').show();
                    $('#pushUnSubscribe').hide();
                }
            });
        }
        $('#pushSubscribe').click(function(){
            Gravitec.push(["registerUserForPush", function(success) {
                if (success) { //your custom action }
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#helpPushText').show();
                }
            }]);
        });
        $('#pushUnSubscribe').click(function(){
            navigator.serviceWorker.ready.then(function (a) {
                a.pushManager.getSubscription().then(function (c) {
                    if (c !== null) {
                        var b = Gravitec._prepareId(c);
                        $.ajax({
                            url: Gravitec.hostUrl + Gravitec.api.unsubscribe.url + '?regID=' + b.regID + '&app_key=c6270b20b14005d87b0f984a4f88116c',
                            cache: false,
                            type: Gravitec.api.unsubscribe.method
                        })
                            .done(function (d) {
                                Gravitec._deleteDbValue("Ids", "SubscriptionId", function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                }, function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                });
                            });
                    }
                })["catch"](function (b) {
                    Gravitec._log("Error during getSubscription()", b)
                })
            });
        });
    });
</script>
<script>
$(document).ready(function() {
    $("#mc-embedded-subscribe-form-footer").submit(function( event ) {
        if ($("#mc_embed_signup_check-footer")[0].checked) {
            return;
        }
        $( ".mc_embed_signup_error-footer" ).text( "Щоб виконати підписку необхідно погодитись з правилами сайту!" ).show().fadeOut( 5000 );
        event.preventDefault();
    });
    if (/chrome/.test(navigator.userAgent.toLowerCase()) && /Google Inc/.test(navigator.vendor)) {
        $('.chrome').css('display', 'inline-block');
        setTimeout( function () {
            if(Cookies.get('google_show') !== 'none'){
                $('.chrome_start_page > a').click();
                Cookies.set('google_show', 'none', { expires: 30 });
            }
        }, 30000);

    }
});
</script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=173133653552573&ev=PageView&noscript=1" /></noscript>

<script>

</script>
    <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-11-19 23:36 :22</span>
        <div class="close_player_fixed"></div>
    </body>
</html>
