    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена – новости ZIK.UA</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
<link href="https://zik.ua/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405" rel="alternate" hreflang="ru">
<link href="https://zik.ua/news/2018/09/02/boyovyky_dnr_zatrymaly_dvoh_cholovikiv_na_kpvv_na_linii_rozmezhuvannya__1398387" rel="alternate" hreflang="uk">
<meta name="keywords" content="ДНР,КПВВ,линия разграничения,новости Украины,Павел Лисянский">
<meta name="description" content="Утром боевики задержали двух мужчин на КПВВ на линии разграничения и отправили их в комендатуру.">
<meta name="H1" content="Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена">
<meta property="twitter:description" content="Утром боевики задержали двух мужчин на КПВВ на линии разграничения и отправили их в комендатуру.">
<meta property="twitter:image:src" content="https://zik.ua/gallery/top/f/o/foto_1573095637.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена">
<meta property="og:description" content="Утром боевики задержали двух мужчин на КПВВ на линии разграничения и отправили их в комендатуру.">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/gallery/top/f/o/foto_1573095637.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
<script src="//widget.manychat.com/231655036913165.js" async="async"></script>
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180828_4">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script src="https://apis.google.com/js/platform.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/aes.js"></script>
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
                    </script>
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
            </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1398405";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
            <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_287_1540_gra_z_vohnem.jpg)">
        <span>live</span>
    </div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="chrome"><a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank"></a></li>
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="push"><a href="/ru/push"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/tomos" class="mob_menu_ntheme">томос</a>
        </li>
                <li>
            <a href="/ru/tag/polytzaklyuchennie" class="mob_menu_ntheme">политзаключенные</a>
        </li>
                <li>
            <a href="/ru/tag/azovskoe_more" class="mob_menu_ntheme">Азовское море</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/Hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/football/">ФК Карпати</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Spetsproekt_z_Vlashchenko/">Спецпроект з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/pershi_pro_golovne_tigden/">Перші про головне. Тиждень</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                        <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/Garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/Ministr_zelenoi_enerhetyky/">Міністр «зеленої» енергетики</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/Armiia_Botiv/">Армія ботів</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Ukraine_27/">Марафон до Дня Незалежності</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/173315"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми "Вижити в Україні": Жертви понінківської фабрики" src="media/video/tmb/MgwtGupbaI4.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми "Вижити в Україні": Жертви понінківської фабрики</div>
                    <div class="date">2 сентября, воскресенье</div>
                </a>
                                <a href="/ru/tv/video/173909"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Гурт «Dakh Daughters» у програмі «Гараж». Дивіться вже цієї неділі, 2 вересня, о 23:00!" src="media/video/tmb/fjI8mpxucdg.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Гурт «Dakh Daughters» у програмі «Гараж». Дивіться вже цієї неділі, 2 вересня, о 23:00!</div>
                    <div class="date">2 сентября, воскресенье</div>
                </a>
                                <a href="/ru/tv/video/173953"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Віктор Гвоздь, екс-голова Служби зовнішньої розвідки України у «Hard з Влащенко»" src="media/video/tmb/ge525B4zjwk.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Віктор Гвоздь, екс-голова Служби зовнішньої розвідки України у «Hard з Влащенко»</div>
                    <div class="date">3 сентября, понедельник</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                    <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                              data-toggle="tab"
                                                              title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                            1</a>
                    </li>
                                            <li role="presentation"><a href="#tab-cdnvideo"
                                                   aria-controls="home"
                                                   role="tab"
                                                   data-toggle="tab"
                                                   title="Онлайн-трансляція #2"
                                                   class="a_cdnvideo">Плеєр
                                2</a></li>
                                    </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen allow="autoplay"></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe width="100%" height="335" src="https://www.youtube.com/embed/dTBUp5-ks30?autoplay=1" frameborder="0"
                                allow="autoplay; fullscreen"></iframe>
                                                </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">21:00</div>
                    <div class="news-title"> Перші про головне. Вечір. Новини</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/gra_z_vognem/" >
                    <div class="time">21:10</div>
                    <div class="news-title"> Гра Z вогнем</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/Vyzhyty_v_Ukrayini/" >
                    <div class="time">22:00</div>
                    <div class="news-title"> Вижити в Україні</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/Persha_peredacha/" >
                    <div class="time">22:30</div>
                    <div class="news-title"> Перша передача</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/Garazh/" >
                    <div class="time">23:00</div>
                    <div class="news-title"> Гараж</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">23:30</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>


    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes  enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/tomos" class="mainNews" font-size: 16px;>томос</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/polytzaklyuchennie" class="mainNews" font-size: 16px;>политзаключенные</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/azovskoe_more" class="mainNews" font-size: 16px;>Азовское море</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405" data-title="Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1398405"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">воскресенье, 2 сентября, 2018, 19:56                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/sobytiya">
                                            События                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1398405"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/09/02/boyovyky_dnr_zatrymaly_dvoh_cholovikiv_na_kpvv_na_linii_rozmezhuvannya__1398387">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена</div>

                                <div class="b_photo"><img src="https://zik.ua/gallery/top/f/o/foto_1573095637.jpg" alt=""/></div><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error" style=" color: #990000;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
                                <p class="description">Утром боевики задержали двух мужчин на КПВВ на линии разграничения и отправили их в комендатуру.</p>
                                <p>Об этом сообщил корреспонденту <a href="https://www.ukrinform.ua/rubric-ato/2529331-bojoviki-dnr-na-linii-rozmezuvanna-zatrimali-dvoh-osib-predstavnik-ombudsmena.html" target="_blank">Укринформа</a> представитель уполномоченного Верховной Рады по правам человека Павел Лисянский.</p>

<p>&laquo;Утром двух мужчин задержали и отправили в комендатуру. Сейчас &laquo;отработали&raquo; Донецк, теперь отрабатывают другие части ОРДО, чтобы, как они говорят, &laquo;поймать диверсантов&raquo;. Это они так работают&raquo;, &ndash; отметил он.</p>

<p>Лисянский уточнил, что сейчас на всех КПВВ наплыв людей уменьшился, ведь &laquo;люди хотят пересидеть дома и стараются не выезжать никуда&raquo;.</p>

<p>&laquo;Мужчин обычно отправляют в местные&nbsp;комендатуры, там более тщательно досматривают и &laquo;рекомендуют&raquo; &ndash; ехать или не ехать. Я сам могу говорить не о всех&nbsp;задержанных, их может быть гораздо больше. Утром был на линии разграничения, и мне сообщили местные жители о минимум двух задержанных&raquo;, &ndash; отметил представитель омбудсмена.</p>

<p>Ранее Лисянский со ссылкой на собственные источники сообщил, что в оккупированном Донецке боевики задержали 14 человек, обвиняя их в подготовке покушения на своего главаря Александра Захарченко. Четверо задержанных под пытками признались в сотрудничестве с Украиной.</p>

<p>31 августа в оккупированном Донецке во время взрыва в ресторане &laquo;Сепар&raquo; был смертельно ранен &laquo;глава ДНР&raquo; Александр Захарченко.</p>

<p>&nbsp;</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/dnr">ДНР</a><a href="/ru/tag/kpvv">КПВВ</a><a href="/ru/tag/lynyya_razgranychenyya">линия разграничения</a><a href="/ru/tag/novosty_ukrayni">новости Украины</a><a href="/ru/tag/pavel_lysyanskyy">Павел Лисянский</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405"
                                    data-title="Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/09/01/v_tak_nazivaemoy_dnr_perenesly_nachalo_uchebnogo_goda_yzza_smerty_1397855">
                                                        <div class="article_title">В так называемой «ДНР» перенесли начало учебного года из-за смерти Захарченко</div>
                                                        <div class="publication_date">суббота, 1 сентября, 2018, 9:46                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/08/31/voennaya_kontrrazvedka_sbu_zaderzhala_39_terrorystov_1397037">
                                                        <div class="article_title">Военная контрразведка СБУ задержала 39 террористов</div>
                                                        <div class="publication_date">пятница, 31 августа, 2018, 1:00                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/08/25/vsu_nanesly_tochnie_udari_s_vozduha_po_boevykam_dnr_1393411">
                                                        <div class="article_title">ВСУ нанесли точные удары с воздуха по боевикам «ДНР»</div>
                                                        <div class="publication_date">суббота, 25 августа, 2018, 11:25                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/09/02/oos_v_rezultate_obstrela_yz_stankovih_pulemetov_raneni_5_ukraynskyh_boytsov_1398399">
                                                        <div class="article_title">ООС: В  результате обстрела из станковых пулеметов ранены 5 украинских бойцов</div>
                                                        <div class="publication_date">воскресенье, 2 сентября, 2018, 19:41                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2018/09/02/uchenie_natolknulys_na_sledi_drevnyh_sushchestv_1398455">
                        <div class="time">21:51</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Ученые натолкнулись на следы древних существ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/v_matche_sedmogo_tura_premerlygy_lvovskye_karpati_v_kyeve_obigraly_dynamo_1398459">
                        <div class="time">21:34</div>
                        <div class="news-title">
                            В матче седьмого тура Премьер-лиги львовские «Карпаты» в Киеве обыграли «Динамо»                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/vo_lvove_zamynyrovaly_torgoviy_tsentr_1398449">
                        <div class="time">21:16</div>
                        <div class="news-title">
                            Во Львове «заминировали» торговый центр                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/v_afganystane_razbylsya_vertolet_s_tremya_ukrayntsamy_na_bortu_1398419">
                        <div class="time">21:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Афганистане разбился вертолет с тремя украинцами на борту                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/v_germanyy_obsuzhdayut_sovmestniy_pamyatnyk_polyakam_russkym_belorusam_y_1398417">
                        <div class="time">20:44</div>
                        <div class="news-title">
                            В Германии обсуждают совместный памятник полякам, русским, белорусам и украинцам                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/nebo_v_ogne_nad_yndonezyey_napugalo_lyudey_1398415">
                        <div class="time">20:29</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Небо в огне над Индонезией напугало людей                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>
                    <a href="/ru/news/2018/09/02/gotovyat_novuyu_lovushku_dlya_ukrayni_medvedchuk_uletel_v_moskvu__smy_1398411">
                        <div class="time">20:13</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Готовят новую ловушку для Украины: Медведчук улетел в Москву, – СМИ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
                        <div class="time">19:56</div>
                        <div class="news-title">
                            Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/oos_v_rezultate_obstrela_yz_stankovih_pulemetov_raneni_5_ukraynskyh_boytsov_1398399">
                        <div class="time">19:41</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>ООС: В  результате обстрела из станковых пулеметов ранены 5 украинских бойцов                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/youtube_zablokyroval_translyatsyyu_pohoron_zaharchenko_1398395">
                        <div class="time">19:26</div>
                        <div class="news-title">
                            YouTube заблокировал трансляцию похорон Захарченко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/v_somaly_terrorystsmertnyk_atakoval_pravytelstvennoe_zdanye_3_pogybshyh_1398393">
                        <div class="time">19:08</div>
                        <div class="news-title">
                            В Сомали террорист-смертник атаковал правительственное здание: 3 погибших, 14 - раненых                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/poyavylos_vydeo_zabavnoy_stseni_s_ugoshchenyem_varfolomeya_ot_glavi_rpts_1398371">
                        <div class="time">18:52</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Появилось видео забавной сцены с угощением Варфоломея от главы РПЦ                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/torzhestvennaya_lyneyka_edva_ne_zakonchylas_dlya_kyevskyh_shkolnykov_1398365">
                        <div class="time">18:37</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Торжественная линейка едва не закончилась для киевских школьников больницей                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/na_zakarpate_moshchniy_vzriv_polnostyu_razrushyl_chastniy_dom_1398363">
                        <div class="time">18:21</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Закарпатье мощный взрыв полностью разрушил частный дом                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/v_ukrayne_rezko_podskochat_tseni_na_benzyn_kogda_y_na_skolko_1398357">
                        <div class="time">18:05</div>
                        <div class="news-title">
                            В Украине резко подскочат цены на бензин: когда и на сколько                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/verhovnaya_rada_gotovyt_dlya_vladeltsev_evroblyah_nepryyatniy_syurpryz__1398353">
                        <div class="time">17:50</div>
                        <div class="news-title">
                            Верховная Рада готовит для владельцев «евроблях» неприятный сюрприз, – нардеп                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/vselenskyy_patryarh_napomnyl_o_moskovskom_samoupravstve_v_otnoshenyy_kyevskoy_1398347">
                        <div class="time">17:32</div>
                        <div class="news-title">
                            Вселенский патриарх напомнил о московском самоуправстве в отношении Киевской митрополии                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/pod_posolstvom_rf_v_kyeve_aktyvysti_shampanskym_y_boyarishnykom_provely_1398343">
                        <div class="time">17:15</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Под посольством РФ в Киеве активисты шампанским и боярышником провели Захарченко                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/09/02/partaktyv_putyna_pryshel_na_grazhdanskuyu_panyhydu_po_yosyfu_kobzonu_1398337">
                        <div class="time">17:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Партактив Путина пришел на гражданскую панихиду по Иосифу Кобзону                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/09/02/v_matche_sedmogo_tura_premerlygy_lvovskye_karpati_v_kyeve_obigraly_dynamo_1398459">
                        <div class="time">21:34</div>
                        <div class="news-title">
                            В матче седьмого тура Премьер-лиги львовские «Карпаты» в Киеве обыграли «Динамо»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/v_afganystane_razbylsya_vertolet_s_tremya_ukrayntsamy_na_bortu_1398419">
                        <div class="time">21:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Афганистане разбился вертолет с тремя украинцами на борту                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/boevyky_dnr_zaderzhaly_na_kpvv_dvoyh_grazhdanskyh__predstavytel_ombudsmena_1398405">
                        <div class="time">19:56</div>
                        <div class="news-title">
                            Боевики «ДНР» задержали на КПВВ двоих гражданских, – представитель омбудсмена                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/oos_v_rezultate_obstrela_yz_stankovih_pulemetov_raneni_5_ukraynskyh_boytsov_1398399">
                        <div class="time">19:41</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>ООС: В  результате обстрела из станковых пулеметов ранены 5 украинских бойцов                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/youtube_zablokyroval_translyatsyyu_pohoron_zaharchenko_1398395">
                        <div class="time">19:26</div>
                        <div class="news-title">
                            YouTube заблокировал трансляцию похорон Захарченко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/v_somaly_terrorystsmertnyk_atakoval_pravytelstvennoe_zdanye_3_pogybshyh_1398393">
                        <div class="time">19:08</div>
                        <div class="news-title">
                            В Сомали террорист-смертник атаковал правительственное здание: 3 погибших, 14 - раненых                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/vselenskyy_patryarh_napomnyl_o_moskovskom_samoupravstve_v_otnoshenyy_kyevskoy_1398347">
                        <div class="time">17:32</div>
                        <div class="news-title">
                            Вселенский патриарх напомнил о московском самоуправстве в отношении Киевской митрополии                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/pod_posolstvom_rf_v_kyeve_aktyvysti_shampanskym_y_boyarishnykom_provely_1398343">
                        <div class="time">17:15</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Под посольством РФ в Киеве активисты шампанским и боярышником провели Захарченко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/aktyvystka_ukraynskogo_kulturnogo_tsentra_pavlenko_u_kotoroy_provely_obisk_1398335">
                        <div class="time">16:43</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Активистка Украинского культурного центра Павленко, у которой провели обыск, выехала из Крыма                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/ekspostpred_ssha_v_oon_schytaet_razmeshchenye_poroshenko_vozle_stoltenberga__1398317">
                        <div class="time">15:40</div>
                        <div class="news-title">
                            Экс-постпред США в ООН считает размещение Порошенко возле Столтенберга – посланием Маккейна                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/uolker_admynystratsyya_trampa_gotova_ydty_dalshe_v_postavkah_letalnogo_1398307">
                        <div class="time">15:09</div>
                        <div class="news-title">
                            Уолкер: Администрация Трампа готова идти дальше в поставках летального оружия украинским ВСУ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/kravchuk_na_pravoslavnom_sobore_v_1990_obrashchenye_k_vselenskomu_patryarhu_1398301">
                        <div class="time">14:36</div>
                        <div class="news-title">
                            Кравчук: На Православном соборе в 1990 обращение к Вселенскому патриарху подписали все Церкви                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/mi_sdelaem_eto_bistro__lutsenko_o_zakrityy_dela_protyv_zaharchenko_1398293">
                        <div class="time">14:05</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Мы сделаем это быстро, – Луценко о закрытии дела против Захарченко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/kogo_budut_podderzhyvat_ukraynskye_olygarhy_na_budushchyh_prezydentskyh_1398289">
                        <div class="time">13:48</div>
                        <div class="news-title">
                            Кого будут поддерживать украинские олигархи на будущих президентских выборах. Анализ                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/poroshenko_strani_es_staly_krupneyshym_torgovim_partnerom_ukrayni_1398281">
                        <div class="time">13:33</div>
                        <div class="news-title">
                            Порошенко: Страны ЕС стали крупнейшим торговым партнером Украины                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/vremya_odynokyh_serdets_1398251">
                        <div class="time">12:13</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/koval.jpg" alt="Ярина Коваль "/>

                                Время одиноких сердец                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/zaharchenko_horonyat_v_zakritom_grobu_na_kladbyshche_on_budet_lezhat_v_1398253">
                        <div class="time">11:58</div>
                        <div class="news-title">
                            Захарченко хоронят в закрытом гробу. На кладбище он будет лежать «в компании» Гиви и Моторолы                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/tayna_gori_lasky_1398243">
                        <div class="time">11:42</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Тайна горы Ласки                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/rossyyskye_prankeri_atakovaly_mynystra_oboroni_ukrayni_poltoraka_1398231">
                        <div class="time">10:54</div>
                        <div class="news-title">
                            Российские пранкеры «атаковали» министра обороны Украины Полторака                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/09/02/vpervie_v_ystoryy_dve_ukraynskye_tennysystky_probylys_v_18_fynala_us_open_1398225">
                        <div class="time">10:07</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Впервые в истории две украинские теннисистки пробились в 1/8 финала US Open                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <a href="#0" class="arrow-button js-arrow-button">Top</a>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                                    <li><a href="https://zik.ua/ru/rules">Правила пользования сайтом</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="chrome"><a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe" title="Встановити як домашню сторінку" target="_blank"></a>
        </li>
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="push"><a href="/ru/push"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form-footer" name="mc-embedded-subscribe-form-footer"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL-footer" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe-footer" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check-footer"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check-footer">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error-footer" style=" color: #ff0033;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy"
                                            id="cookie-warning-link">Политике конфиденциальности</a>
                        и <a style="color: #0099cc" href="/ru/rules" target="_blank">Правилах сайта</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20180614"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>    <script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue) {
        document.cookie = cname + "=" + cvalue + ";" +  ";path=/";
    }
    console.log(getCookie('push_active'));

    if(getCookie('push_active')=='unsubscribe' && Notification.permission === 'denied'){
        Gravitec.push(["init", { "autoRegister":false }]);
    }
    $(document).ready(function() {

        Gravitec._getDbValue("Ids", "SubscriptionId", function (d) {
                if (d.target.result && Notification.permission !== 'denied'&& Notification.permission !== 'default') {
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#pushSubscribe').show();
                    $('#pushUnSubscribe').hide();
                }
            });
        $('#pushSubscribe').click(function(){
            Gravitec.push(["registerUserForPush", function(success) {
                if (success) { //your custom action }
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#helpPushText').show();
                }
            }]);
        });
        $('#pushUnSubscribe').click(function(){
            navigator.serviceWorker.ready.then(function (a) {
                a.pushManager.getSubscription().then(function (c) {
                    if (c !== null) {
                        var b = Gravitec._prepareId(c);
                        $.ajax({
                            url: Gravitec.hostUrl + Gravitec.api.unsubscribe.url + '?regID=' + b.regID + '&app_key=c6270b20b14005d87b0f984a4f88116c',
                            cache: false,
                            type: Gravitec.api.unsubscribe.method
                        })
                            .done(function (d) {
                                Gravitec._deleteDbValue("Ids", "SubscriptionId", function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                }, function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                });
                            });
                    }
                })["catch"](function (b) {
                    Gravitec._log("Error during getSubscription()", b)
                })
            });
        });
    });
</script>
<script>
$(document).ready(function() {
    $("#mc-embedded-subscribe-form-footer").submit(function( event ) {
        if ($("#mc_embed_signup_check-footer")[0].checked) {
            return;
        }
        $( ".mc_embed_signup_error-footer" ).text( "Щоб виконати підписку необхідно погодитись з правилами сайту!" ).show().fadeOut( 5000 );
        event.preventDefault();
    });
    if (/chrome/.test(navigator.userAgent.toLowerCase()) && /Google Inc/.test(navigator.vendor)) {
        $('.chrome').css('display', 'inline-block');
    }
});
</script>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-09-02 21:57 :15</span>
        <div class="close_player_fixed"></div>
    </body>
</html>
