    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Дайверы нашли на дне океана невероятные находки – новости ZIK.UA</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323">
<meta name="keywords" content="военная техника,Вторая Мировая война,новости мира">
<meta name="description" content="Дайверы показали фото военной техники, которая лежит на дне морей и океанов. ">
<meta name="H1" content="Дайверы нашли на дне океана невероятные находки">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Дайверы нашли на дне океана невероятные находки">
<meta property="twitter:description" content="Дайверы показали фото военной техники, которая лежит на дне морей и океанов. ">
<meta property="twitter:image:src" content="https://zik.ua/gallery/top/f/o/foto_521907327.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Дайверы нашли на дне океана невероятные находки">
<meta property="og:description" content="Дайверы показали фото военной техники, которая лежит на дне морей и океанов. ">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/gallery/top/f/o/foto_521907327.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180709_2">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script src="https://apis.google.com/js/platform.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/aes.js"></script>
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
                    </script>
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
            </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1389323";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
            <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/)">
        <span>live</span>
    </div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/azovskoe_more" class="mob_menu_ntheme">Азовское море</a>
        </li>
                <li>
            <a href="/ru/tag/polytzaklyuchennie" class="mob_menu_ntheme">политзаключенные</a>
        </li>
                <li>
            <a href="/ru/tag/den_nezavysymosty" class="mob_menu_ntheme">День Независимости</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/Hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/football/">ФК Карпати</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/Persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Spetsproekt_z_Vlashchenko/">Спецпроект з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/pershi_pro_golovne_tigden/">Перші про головне. Тиждень</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                        <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/Garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/Ministr_zelenoi_enerhetyky/">Міністр «зеленої» енергетики</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Armiia_Botiv/">Армія ботів</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/171659"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="«Юра Самовілов. Гуртом» у програмі «Гараж». Дивіться цієї неділі, 19 серпня, о 23:00!" src="media/video/tmb/08tUOLY1NMo.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">«Юра Самовілов. Гуртом» у програмі «Гараж». Дивіться цієї неділі, 19 серпня, о 23:00!</div>
                    <div class="date">19 августа, воскресенье</div>
                </a>
                                <a href="/ru/tv/video/171783"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми DROZDOV: Гість - Олесь Кромпляс, воєнний фотограф" src="media/video/tmb/XWZFcgdthnA.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми DROZDOV: Гість - Олесь Кромпляс, воєнний фотограф</div>
                    <div class="date">21 августа, вторник</div>
                </a>
                                <a href="/ru/tv/video/171837"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Злий дім" src="media/video/tmb/HsCz76j0Ed4.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Злий дім</div>
                    <div class="date">21 августа, вторник</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                    <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                              data-toggle="tab"
                                                              title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                            1</a>
                    </li>
                                            <li role="presentation"><a href="#tab-cdnvideo"
                                                   aria-controls="home"
                                                   role="tab"
                                                   data-toggle="tab"
                                                   title="Онлайн-трансляція #2"
                                                   class="a_cdnvideo">Плеєр
                                2</a></li>
                                    </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen allow="autoplay"></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe width="100%" height="335" src="https://www.youtube.com/embed/dTBUp5-ks30?autoplay=1" frameborder="0"
                                allow="autoplay; fullscreen"></iframe>
                                                </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/pershi_pro_golovne_tigden/" >
                    <div class="time">9:00</div>
                    <div class="news-title"> Перші про головне. Тиждень</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/Garazh/" >
                    <div class="time">10:00</div>
                    <div class="news-title"> Гараж</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/Persha_peredacha/" >
                    <div class="time">10:30</div>
                    <div class="news-title"> Перша передача</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/DokaZ/" >
                    <div class="time">11:00</div>
                    <div class="news-title"> Докаz</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">12:00</div>
                    <div class="news-title"> Документальний фільм «Заміновані вірністю»</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">12:50</div>
                    <div class="news-title">    Художній фільм          </div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>


    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes hometopThemesList enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/azovskoe_more" class="mainNews" font-size: 16px;>Азовское море</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/polytzaklyuchennie" class="mainNews" font-size: 16px;>политзаключенные</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/den_nezavysymosty" class="mainNews" font-size: 16px;>День Независимости</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323" data-title="Дайверы нашли на дне океана невероятные находки">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1389323"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">суббота, 18 августа, 2018, 22:36                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/world">
                                            Мир                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1389323"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/08/18/dayvery_znayshly_na_dni_okeanu_neymovirni_znahidky_zyavylysya_foto_1388939">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">Дайверы нашли на дне океана невероятные находки</div>

                                <div class="b_photo">                                        <div class="photo_gallery photo_gallery_article" id="photo_ga">
                                            <div class="advanced-slider js-article-slider">
    <ul class="slides">
                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto_521907327.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto_521907327.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto_521907327.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto1.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto1.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto1.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto2.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto2.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto2.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto3.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto3.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto3.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto4.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto4.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto4.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto5.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto5.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto5.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto6.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto6.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto6.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto7.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto7.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto7.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

                    <li class="slide">
                <i class="bg"></i>
                <a rel="slider-lightbox[0]" href="https://zik.ua/gallery/photo/f/o/foto8.jpg" title="">
                    <img class="image" src="https://zik.ua/gallery/top/f/o/foto8.jpg" alt=""/>
                </a>
                <img class="thumbnail" src="https://zik.ua/gallery/preview/f/o/foto8.jpg"/>

                <div class="layer black slide_title" data-horizontal="0" data-position="bottomLeft" data-vertical="0"
                     data-transition="up" data-delay="200">
                                    </div>
            </li>

            </ul>
</div>
                                        </div>
                                        </div><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error" style=" color: #990000;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
                                <p class="description">Дайверы показали фото военной техники, которая лежит на дне морей и океанов. </p>
                                <p>На фото можно увидеть самолеты, танки и корабли времен Второй мировой войны, &ndash; пишет <a href="https://ukr.segodnya.ua/lifestyle/fun/dayvery-nashli-na-dne-okeana-neveroyatnye-nahodki-poyavilis-foto-1163662.html" target="_blank">Сегодня.</a></p>

<p>&laquo;Некоторые из них &ndash; подводные могилы чьих-то братьев, сыновей или отцов, друзей или любимых, которые встретили там свою внезапную смерть, а другие сохраняют груз с кораблей, которые пострадали после попадания бомб, снарядов или торпед&raquo;, &ndash; говорится в сообщении.</p>

<p>Среди фотографий обломки самолета &laquo;Летающая крепость&raquo; B-17, сбитого в годы Второй мировой войны. Сейчас он лежит в водах Хорватии.</p>

<p>Стоит отметить, что все эти объекты находятся под защитой специальных законодательных актов.</p>

<p>&nbsp;</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/voennaya_tehnyka">военная техника</a><a href="/ru/tag/vtoraya_myrovaya_voyna">Вторая Мировая война</a><a href="/ru/tag/novosty_myra">новости мира</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323"
                                    data-title="Дайверы нашли на дне океана невероятные находки">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/08/18/prezydenta_turtsyy_pereyzbraly_lyderom_pravyashchey_partyy_spravedlyvosty_y_1389339">
                                                        <div class="article_title">Президента Турции переизбрали лидером правящей Партии справедливости и развития</div>
                                                        <div class="publication_date">суббота, 18 августа, 2018, 19:15                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/07/26/odna_yz_poslednyh_brytanskyh_letchyts_vtoroy_myrovoy_umerla_v_vozraste_101_1374229">
                                                        <div class="article_title">Одна из последних британских летчиц Второй мировой умерла в возрасте 101 года</div>
                                                        <div class="publication_date">четверг, 26 июля, 2018, 21:29                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/08/18/lukashenko_o_vozmozhnosty_prysoedynenyya_k_rossyy_belarus_nykogda_ne_budet_1389307">
                                                        <div class="article_title">Лукашенко о возможности «присоединения» к России: Беларусь никогда не будет вассалом</div>
                                                        <div class="publication_date">суббота, 18 августа, 2018, 18:21                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/08/18/boevyky_vibyly_yz_zhurnalysta_aseeva_pryznanye_v_shpyonazhe_pitkamy__1389283">
                                                        <div class="article_title">Боевики выбили из журналиста Асеева «признание в шпионаже» пытками, – Геращенко</div>
                                                        <div class="publication_date">суббота, 18 августа, 2018, 17:33                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/08/19/tsentr_kyeva_snova_zatopylo_posle_grozi_1389485">
                        <div class="time">9:57</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Центр Киева снова затопило после грозы                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/19/yablochniy_spas_kogda_prazdnuetsya_prymeti_tradytsyy_y_chto_svyatyt_1389483">
                        <div class="time">9:41</div>
                        <div class="news-title">
                            Яблочный Спас: Когда празднуется, приметы, традиции и что святить                         </div>
                    </a>
                </li>
                <div class="news_separator_date">18 августа, суббота</div>                <li>
                    <a href="/ru/news/2018/08/18/noviy_metod_dyagnostyky_raka_pomozhet_viyavlyat_ego_na_rannyh_stadyyah_1389333">
                        <div class="time">23:40</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Новый метод диагностики рака поможет выявлять его на ранних стадиях                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/na_krayu_solnechnoy_systemi_obnaruzhena_zagadochnaya_struktura_1389331">
                        <div class="time">23:24</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На краю Солнечной системы обнаружена загадочная структура                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/morskaya_avaryya_v_shvetsyy_pyaniy_rossyyskyy_kapytan_usnul_na_hodu_1389329">
                        <div class="time">23:09</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Морская авария: в Швеции пьяный российский капитан уснул на ходу                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/bessonnytsa_provotsyruet_vyrus_odynochestva_1389325">
                        <div class="time">22:51</div>
                        <div class="news-title">
                            Бессонница провоцирует вирус одиночества                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>
                    <a href="/ru/news/2018/08/18/dayveri_nashly_na_dne_okeana_neveroyatnie_nahodky_1389323">
                        <div class="time">22:36</div>
                        <div class="news-title">
                                                            <img alt=""
                                     src="https://zik.ua/gallery/list/f/o/foto_521907327.jpg">
                            Дайверы нашли на дне океана невероятные находки                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/v_chernobilskoy_zone_otchuzhdenyya_poyavylys_redkye_letuchye_mishy_1389321">
                        <div class="time">22:19</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Чернобыльской зоне отчуждения появились редкие летучие мыши                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/kakye_syurpryzi_ozhydayut_ukraynskyh_vodyteley_v_evrope_1389319">
                        <div class="time">22:04</div>
                        <div class="news-title">
                            Какие сюрпризы ожидают украинских водителей в Европе                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/voenniy_shedevr_kyborgy_voshel_v_ukraynskye_fylmipretendenti_na_oskar2019_1389303">
                        <div class="time">21:48</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Военный шедевр «Киборги» вошел в украинские фильмы-претенденты на Оскар-2019                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/umer_znamenytiy_poet_proslavyvshyy_allu_pugachevu_1389301">
                        <div class="time">21:33</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Умер знаменитый поэт, прославивший Аллу Пугачеву                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/uchenie_nashly_sledi_drevney_razrushytelnoy_katastrofi_1389299">
                        <div class="time">21:16</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Ученые нашли следы древней разрушительной катастрофы                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/v_brytanyy_pryzivayut_oslabyt_pravyla_v_otnoshenyy_elektronnih_sygaret_1389295">
                        <div class="time">21:00</div>
                        <div class="news-title">
                            В Британии призывают ослабить правила в отношении электронных сигарет                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/turoperator_otvezet_v_ukraynu_grazhdan_kotorie_ne_postradaly_v_dtp_v_polshe_1389353">
                        <div class="time">20:51</div>
                        <div class="news-title">
                            Туроператор отвезет в Украину граждан, которые не пострадали в ДТП в Польше                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/gosdepartament_ssha_otzovet_fynansyrovanye_na_vosstanovlenye_chastey_syryy_1389349">
                        <div class="time">20:33</div>
                        <div class="news-title">
                            Госдепартамент США отзовет финансирование на восстановление частей Сирии                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/na_kyevshchyne_startovala_yzbyratelnaya_kampanyya_razdayut_sahar_s_fotografyey_1389347">
                        <div class="time">20:18</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Киевщине стартовала избирательная кампания: раздают сахар с фотографией кандидата                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/na_donbasse_pogyb_ukraynskyy_voenniy_eshche_odyn_ranen_1389343">
                        <div class="time">20:01</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Донбассе погиб украинский военный: еще один ранен                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/08/18/zakarpattsu_u_kotorogo_yzyaly_70_kg_maryhuani_obyavleno_o_podozrenyy_1389341">
                        <div class="time">19:46</div>
                        <div class="news-title">
                            Закарпатцу, у которого изъяли 70 кг марихуаны, объявлено о подозрении                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/na_zdorove_ne_uvereni__ne_beryte_1389313">
                        <div class="time">19:31</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/kozyrieva_tetiana.jpg" alt="Татьяна Козырева "/>

                                На здоровье. Не уверены – не берите!                         </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
            <div class="news_separator_date">19 августа, воскресенье</div>                <li class="best">
                    <a href="/ru/news/2018/08/19/tsentr_kyeva_snova_zatopylo_posle_grozi_1389485">
                        <div class="time">9:57</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Центр Киева снова затопило после грозы                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/19/yablochniy_spas_kogda_prazdnuetsya_prymeti_tradytsyy_y_chto_svyatyt_1389483">
                        <div class="time">9:41</div>
                        <div class="news-title">
                            Яблочный Спас: Когда празднуется, приметы, традиции и что святить                         </div>
                    </a>
                </li>
                <div class="news_separator_date">18 августа, суббота</div>                <li class="best">
                    <a href="/ru/news/2018/08/18/turoperator_otvezet_v_ukraynu_grazhdan_kotorie_ne_postradaly_v_dtp_v_polshe_1389353">
                        <div class="time">20:51</div>
                        <div class="news-title">
                            Туроператор отвезет в Украину граждан, которые не пострадали в ДТП в Польше                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/na_donbasse_pogyb_ukraynskyy_voenniy_eshche_odyn_ranen_1389343">
                        <div class="time">20:01</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>На Донбассе погиб украинский военный: еще один ранен                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/na_zdorove_ne_uvereni__ne_beryte_1389313">
                        <div class="time">19:31</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/kozyrieva_tetiana.jpg" alt="Татьяна Козырева "/>

                                На здоровье. Не уверены – не берите!                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/lukashenko_o_vozmozhnosty_prysoedynenyya_k_rossyy_belarus_nykogda_ne_budet_1389307">
                        <div class="time">18:21</div>
                        <div class="news-title">
                            Лукашенко о возможности «присоединения» к России: Беларусь никогда не будет вассалом                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/boevyky_vibyly_yz_zhurnalysta_aseeva_pryznanye_v_shpyonazhe_pitkamy__1389283">
                        <div class="time">17:33</div>
                        <div class="news-title">
                            Боевики выбили из журналиста Асеева «признание в шпионаже» пытками, – Геращенко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/kurkul_yly_krepostnoy_1389275">
                        <div class="time">16:47</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/jakymec.jpg" alt="Дмитрий Якимец "/>

                                Куркуль или крепостной?                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/vse_pogybshye_y_postradavshye_v_dtp_v_polshe__ukrayntsi_1389279">
                        <div class="time">16:01</div>
                        <div class="news-title">
                            Все погибшие и пострадавшие в ДТП в Польше – украинцы                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/tayna_gori_berdo_1389235">
                        <div class="time">14:57</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Тайна горы Бердо                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/vodytelya_ukraynskogo_avtobusa_popavshego_v_smertelnoe_dtp_v_polshe_1389239">
                        <div class="time">14:25</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Водителя украинского автобуса, попавшего в смертельное ДТП в Польше, задержали                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/groza_kotoraya_obedynyla_lyudey_1389219">
                        <div class="time">14:10</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/fanok_n.jpg" alt="Наталья Фанок "/>

                                Гроза, которая объединила людей                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/lvov_pryhodyt_v_sebya_posle_vcherashnego_potopa_k_uborke_pryvlekly_1790_1389215">
                        <div class="time">13:22</div>
                        <div class="news-title">
                            Львов приходит в себя после вчерашнего потопа: к уборке привлекли 1790 коммунальщиков                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/obrazovanye_tolko_na_ukraynskom_y_anglyyskom__dolzhni_stat_dlya_rossyyan_1389203">
                        <div class="time">12:51</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/kazanzhy_zoja2.jpg" alt="Зоя Казанжи "/>

                                Образование только на украинском и английском – должны стать для россиян чужими и непонятными                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/pavodkovaya_volna_razrushyla_most_v_rahove_na_zakarpate_1389197">
                        <div class="time">12:20</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Паводковая волна разрушила мост в Рахове на Закарпатье                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/v_polshe_avtobus_s_ukrayntsamy_popal_v_dtp_troe_pogybshyh_51_raneniy_1389191">
                        <div class="time">11:49</div>
                        <div class="news-title">
                            В Польше автобус с украинцами попал в ДТП: трое погибших, 51 раненый                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/vsya_pravda_ob_organyzatsyy_lvovskogo_potopa_1389179">
                        <div class="time">10:45</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/onyshkevych_roman.jpg" alt="Роман Онишкевич "/>

                                Вся правда об организации львовского потопа                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/synoptyky_preduprezhdayut_o_grozah_y_grade_na_zapade_y_severe_ukrayni_1389175">
                        <div class="time">10:29</div>
                        <div class="news-title">
                            Синоптики предупреждают о грозах и граде на западе и севере Украины                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/darya_aleshkyna_v_paryzhe_bily_udyvleni_chto_v_ukrayne_est_takoy_vyd_1389173">
                        <div class="time">10:13</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Дарья Алешкина: В Париже были удивлены, что в Украине есть такой вид искусства, как "вытынанка"                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/08/18/vrag_40_raz_za_sutky_otkrival_ogon_raneni_dvoe_ukraynskyh_boytsov__oos_1389167">
                        <div class="time">9:58</div>
                        <div class="news-title">
                            Враг 40 раз за сутки открывал огонь, ранены двое украинских бойцов, – ООС                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <a href="#0" class="arrow-button js-arrow-button">Top</a>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                                    <li><a href="https://zik.ua/ru/rules">Правила пользования сайтом</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post"
          id="mc-embedded-subscribe-form-footer" name="mc-embedded-subscribe-form-footer"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL-footer" placeholder="Підпишіться на нашу розсилку"
                       required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe-footer" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
        <div class="row">
            <input type="checkbox" style="width: 16px;height: 18px;margin-right: 10px;vertical-align: top;" value="None" name="mc_check" id="mc_embed_signup_check-footer"/>
            <label style="display: inline; vertical-align: super;font-weight: initial;font-size: 14px;" for="mc_embed_signup_check-footer">Я погоджуюсь з <a target="_blank" href="/ru/rules">правилами сайту</a> та <a target="_blank" href="/ru/privacy">політикою приватності</a></label>
            <div class="mc_embed_signup_error-footer" style=" color: #ff0033;font-weight: initial;font-size: 14px;"></div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>
            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy"
                                            id="cookie-warning-link">Политике конфиденциальности</a>
                        и <a style="color: #0099cc" href="/ru/rules" target="_blank">Правилах сайта</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20180614"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>    <script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    function setCookie(cname, cvalue) {
        document.cookie = cname + "=" + cvalue + ";" +  ";path=/";
    }
    console.log(getCookie('push_active'));

    if(getCookie('push_active')=='unsubscribe' && Notification.permission === 'denied'){
        Gravitec.push(["init", { "autoRegister":false }]);
    }
    $(document).ready(function() {

        Gravitec._getDbValue("Ids", "SubscriptionId", function (d) {
                if (d.target.result && Notification.permission !== 'denied'&& Notification.permission !== 'default') {
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#pushSubscribe').show();
                    $('#pushUnSubscribe').hide();
                }
            });
        $('#pushSubscribe').click(function(){
            Gravitec.push(["registerUserForPush", function(success) {
                if (success) { //your custom action }
                    $('#pushSubscribe').hide();
                    $('#pushUnSubscribe').show();
                }else{
                    $('#helpPushText').show();
                }
            }]);
        });
        $('#pushUnSubscribe').click(function(){
            navigator.serviceWorker.ready.then(function (a) {
                a.pushManager.getSubscription().then(function (c) {
                    if (c !== null) {
                        var b = Gravitec._prepareId(c);
                        $.ajax({
                            url: Gravitec.hostUrl + Gravitec.api.unsubscribe.url + '?regID=' + b.regID + '&app_key=c6270b20b14005d87b0f984a4f88116c',
                            cache: false,
                            type: Gravitec.api.unsubscribe.method
                        })
                            .done(function (d) {
                                Gravitec._deleteDbValue("Ids", "SubscriptionId", function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                }, function () {
                                    $('#pushSubscribe').show();
                                    $('#pushUnSubscribe').hide();
                                    setCookie('push_active', 'unsubscribe');
                                    return null
                                });
                            });
                    }
                })["catch"](function (b) {
                    Gravitec._log("Error during getSubscription()", b)
                })
            });
        });
    });
</script>
<script>
$(document).ready(function() {
    $("#mc-embedded-subscribe-form-footer").submit(function( event ) {
        if ($("#mc_embed_signup_check-footer")[0].checked) {
            return;
        }
        $( ".mc_embed_signup_error-footer" ).text( "Щоб виконати підписку необхідно погодитись з правилами сайту!" ).show().fadeOut( 5000 );
        event.preventDefault();
    });
});
</script>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-08-19 10:03 :10</span>
            <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug:false"></script>
        <script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"6e01b6df6091db6b1b6b6ac1e","lid":"11b5bab399"}) })</script>
        <div class="close_player_fixed"></div>
    </body>
</html>
