    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>В озеро Стрыйского парка запустили рыбу</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355">
<meta name="keywords" content="львов,рыба,Стрыйский парк">
<meta name="description" content="Зарыбление водоема было осуществлено меценатами из Львовского клуба активного отдыха и Романом Деп с его частного рыбного хозяйства. ">
<meta name="H1" content="В озеро Стрыйского парка запустили рыбу">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В озеро Стрыйского парка запустили рыбу">
<meta property="twitter:description" content="Зарыбление водоема было осуществлено меценатами из Львовского клуба активного отдыха и Романом Деп с его частного рыбного хозяйства. ">
<meta property="twitter:image:src" content="https://zik.ua/media/facebook_article1/1339355.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="В озеро Стрыйского парка запустили рыбу">
<meta property="og:description" content="Зарыбление водоема было осуществлено меценатами из Львовского клуба активного отдыха и Романом Деп с его частного рыбного хозяйства. ">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/media/facebook_article1/1339355.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180529">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
                    </script>
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
            </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1339355";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_279_0400_zlyi-dim.jpg)">
    <span>live</span>
</div>        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/roman_sushchenko" class="mob_menu_ntheme">Роман Сущенко</a>
        </li>
                <li>
            <a href="/ru/tag/sentsov" class="mob_menu_ntheme">Олег Сенцов</a>
        </li>
                <li>
            <a href="/ru/tag/antykorruptsyonniy_sud" class="mob_menu_ntheme">Антикоррупционный суд</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/Hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/NATO/">NATO телемарафон</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Spetsproekt_z_Vlashchenko/">Спецпроект з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/Garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/v_ochi/">В очі</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>
    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/158139"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми "Громадська прокуратура": Корупція в Укрзалізниці - дивіться  5 червня, о 23:00" src="media/video/tmb/vh5b8Y0PZyo.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми "Громадська прокуратура": Корупція в Укрзалізниці - дивіться  5 червня, о 23:00</div>
                    <div class="date">5 июня, вторник</div>
                </a>
                                <a href="/ru/tv/video/160185"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Євген Черняк, бізнесмен у програмі «Hard з Влащенко»" src="media/video/tmb/-CPQ1xA_B4U.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Євген Черняк, бізнесмен у програмі «Hard з Влащенко»</div>
                    <div class="date">6 июня, среда</div>
                </a>
                                <a href="/ru/tv/video/159747"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Олександра Павленко, адвокат у програмі «Перші Другі» 06.06.2018, о 22:30" src="media/video/tmb/jVvhNNx72Tw.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Олександра Павленко, адвокат у програмі «Перші Другі» 06.06.2018, о 22:30</div>
                    <div class="date">6 июня, среда</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                        <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                                  data-toggle="tab"
                                                                  title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                                1</a></li>

                    <li role="presentation"><a href="#tab-cdnvideo"
                                                                                            aria-controls="home"
                                                                                            role="tab"
                                                                                            data-toggle="tab"
                                                                                            title="Онлайн-трансляція #2"
                                                                                            class="a_cdnvideo">Плеєр
                            2</a></li>
                </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe width="100%" height="335"
                                src="https://www.youtube.com/embed/ldGIJFh6nFs?autoplay=0"
                                frameborder="0" allowfullscreen></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen></iframe>
                                                    <!--<script type="text/javascript">
                    if ( || (navigator.userAgent.indexOf('iPad') != -1) || (navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('Android') != -1)
                    )
                    {
                        document.write('<video class="video_online_block" width="100%" controls="true"><source src="http://ziktv.cdnvideo.ru/ziktv/ziktv.sdp/playlist.m3u8" type="video/mp4" /> </video>');
                    }
                    else
                    {
                        document.write('<object class="video_online_block" width="100%" id="slon" data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" type="application/x-shockwave-flash">' +
                          '<param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" />' +
                          '<param name="allowfullscreen" value="true" />' +
                          '<param name="allowscriptaccess" value="always" />' +
                          '<param name="flashvars" value=' +
                          '"config=' +
                          '{ \'playlist\':' +
                          '{\'autoPlay\' : \'true\' ' +
                          ',\'clip\' :  ' +
                          '{\'live\': \'true\'  ' +

                          ',\'progressLine\':\'false\' ' +
                          ',\'url\': \'rtmp://ziktv.cdnvideo.ru/ziktv/ziktv.sdp\' ' +
                          '}' +
                          '}' +
                          '};"' +
                          '/>' +
                          '</object>');
                    }
                </script>-->
            </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">21:00</div>
                    <div class="news-title"> Перші про головне. Підсумки</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/Zlyy_dim/" >
                    <div class="time">21:35</div>
                    <div class="news-title"> Злий дім (ток-шоу)</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/Hromadska_prokuratura/" >
                    <div class="time">23:00</div>
                    <div class="news-title"> Громадська прокуратура</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">23:30</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">0:00</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">2:40</div>
                    <div class="news-title"> Гараж</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes hometopThemesList enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes">СПЕЦТЕМЫ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/roman_sushchenko" class="mainNews" font-size: 16px;>Роман Сущенко</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/sentsov" class="mainNews" font-size: 16px;>Олег Сенцов</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/antykorruptsyonniy_sud" class="mainNews" font-size: 16px;>Антикоррупционный суд</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355" data-title="В озеро Стрыйского парка запустили рыбу">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1339355"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">вторник, 5 июня, 2018, 21:08                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/lviv">
                                            Львов                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1339355"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/06/05/v_ozero_stryyskogo_parku_zapustyly_rybu_1339291">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">В озеро Стрыйского парка запустили рыбу</div>

                                                                <p class="description">Зарыбление водоема было осуществлено меценатами из Львовского клуба активного отдыха и Романом Деп с его частного рыбного хозяйства. </p>
                                <p>Об этом рассказала директор Стрыйского парка Олен, сообщает пресс-служба ЛГС.</p>

<p>В озеро было запущено около 50 рыбин, специально выведенной породы, которые способны переносить зимовку в сложных условиях.</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/lvov">львов</a><a href="/ru/tag/riba">рыба</a><a href="/ru/tag/striyskyy_park">Стрыйский парк</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355"
                                    data-title="В озеро Стрыйского парка запустили рыбу">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/06/05/v_ozero_striyskogo_parka_zapustyly_ribu_1339355" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/06/05/vo_lvove_nachaly_kapytalniy_remont_fontana_vodoley_1338875">
                                                        <div class="article_title">Во Львове начали капитальный ремонт фонтана «Водолей»</div>
                                                        <div class="publication_date">вторник, 5 июня, 2018, 13:05                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/06/04/na_fasade_lvovskoy_ratushy_vivesyly_banner_v_podderzhku_polytzaklyuchennih_1338439">
                                                        <div class="article_title">На фасаде львовской Ратуши вывесили баннер в поддержку политзаключенных Кремля </div>
                                                        <div class="publication_date">понедельник, 4 июня, 2018, 20:01                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/06/04/den_zashchyti_detey_bolee_1_tis_gostey_posetyly_prazdnyk_vo_dvortse_sporta_1338383">
                                                        <div class="article_title">День защиты детей: Более 1 тыс. гостей посетили праздник во дворце спорта «Украина» во Львове</div>
                                                        <div class="publication_date">понедельник, 4 июня, 2018, 18:21                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/06/04/rodytely_osobih_detey_chto_za_reorganyzatsyey_psyhonevrologycheskogo_1338257">
                                                        <div class="article_title">Родители особых детей: Что за «реорганизацией» психоневрологического диспансера – закрытие?</div>
                                                        <div class="publication_date">понедельник, 4 июня, 2018, 16:11                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2018/06/05/rashodi_na_proverku_subsydyy_mogut_bit_vishe_chem_sam_razmer_subsydyy__1339405">
                        <div class="time">22:23</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Расходы на проверку субсидий могут быть выше, чем сам размер субсидии, – эксперт                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/aktyvnie_boevie_deystvyya_prodolzhayutsya_na_luganskom_napravlenyy_raneni_dvoe_1339401">
                        <div class="time">22:16</div>
                        <div class="news-title">
                            Активные боевые действия продолжаются на Луганском направлении, ранены двое украинских бойцов                         </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/vengerskyy_fond_na_zakarpate_utverzhdaet_chto_sbu_obvynyaet_ego_v_1339397">
                        <div class="time">22:08</div>
                        <div class="news-title">
                            Венгерский фонд на Закарпатье утверждает, что СБУ обвиняет его в сепаратизме                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/mynystr_fynansov_ya_znayu_kto_davyt_na_byznes_1339381">
                        <div class="time">22:04</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Министр финансов: Я знаю, кто давит на бизнес                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/polytsyya_otkrila_proyzvodstvo_po_napadenyyu_na_rukovodytelya_avtomaydana_1339375">
                        <div class="time">21:54</div>
                        <div class="news-title">
                            Полиция открыла производство по нападению на руководителя Автомайдана Виталия Устименко                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/napadenye_na_nayema_apellyatsyonniy_sud_ostavyl_pod_domashnym_arestom_odnogo_1339367">
                        <div class="time">21:52</div>
                        <div class="news-title">
                            Нападение на Найема: Апелляционный суд оставил под домашним арестом одного из нападавших                         </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li class="best">
                    <a href="/ru/news/2018/06/05/vytsepredsedatelem_73y_sessyy_genassambley_oon_yzbraly_ukraynskogo_1339365">
                        <div class="time">21:46</div>
                        <div class="news-title">
                            Вице-председателем 73-й сессии Генассамблеи ООН избрали украинского дипломата Ельченко                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/mynystr_danylyuk_esly_ostanovym_programmu_mvf_to_sokratym_byudzhet_na_bolee_1339363">
                        <div class="time">21:38</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Министр Данилюк: Если остановим программу МВФ, то сократим бюджет на более чем 100 млрд грн                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/smolenskaya_katastrofa_na_elementah_korpusa_razbytogo_samoleta_obnaruzheni_1339357">
                        <div class="time">21:28</div>
                        <div class="news-title">
                            Смоленская катастрофа: на элементах корпуса разбитого самолета обнаружены следы взрывчатки                         </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/delo_po_podozrenyyu_v_gosyzmene_zamestytelya_mynystra_sporta_krima_peredayut_1339353">
                        <div class="time">21:04</div>
                        <div class="news-title">
                            Дело по подозрению в госизмене «заместителя министра спорта Крыма» передают в суд                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/na_donetchyne_zaderzhaly_ynformatora_boevykov_kotoriy_sobyral_dannie_o_vsu__1339349">
                        <div class="time">20:58</div>
                        <div class="news-title">
                            На Донетчине задержали информатора боевиков, который собирал данные о ВСУ – полиция                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/na_donbasse_ukraynskye_voennie_sbyly_rossyyskyy_bespylotnyk_1339345">
                        <div class="time">20:50</div>
                        <div class="news-title">
                            На Донбассе украинские военные сбили российский беспилотник                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/v_chernobilskoy_zone_pozhar_1339343">
                        <div class="time">20:46</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Чернобыльской зоне пожар                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/espch_prynyal_zayavlenye_sina_avakova_1339341">
                        <div class="time">20:40</div>
                        <div class="news-title">
                            ЕСПЧ принял заявление сына Авакова                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/dvuh_morpehov_kotorie_yzbyly_volontera_v_nykolaeve_uvolnyayut_yz_vsu_1339333">
                        <div class="time">20:31</div>
                        <div class="news-title">
                            Двух морпехов, которые избили волонтера в Николаеве, увольняют из ВСУ                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/tsentri_dlya_bezhentsev_predlagayut_sozdat_v_ekonomychesky_nepryvlekatelnih_1339325">
                        <div class="time">20:19</div>
                        <div class="news-title">
                            Центры для беженцев предлагают создать в «экономически непривлекательных странах Европы»                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/predstavytel_obse_raskrytykoval_spysok_predateley_ot_genprokuraturi_1339317">
                        <div class="time">20:03</div>
                        <div class="news-title">
                            Представитель ОБСЕ раскритиковал «список предателей» от Генпрокуратуры                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/prykarpatskyy_pysatel_pobedyl_vo_vseukraynskom_konkurse_ystorycheskogo_1339307">
                        <div class="time">19:46</div>
                        <div class="news-title">
                            Прикарпатский писатель победил во всеукраинском конкурсе исторического рассказа                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/06/05/mynzdrav_neeffektyvno_yspolzovalo_286_mln_grn_na_lechenye_onkobolnih__1339303">
                        <div class="time">19:35</div>
                        <div class="news-title">
                            МИНЗДРАВ неэффективно использовало 286 млн грн на лечение онкобольных, – Счетная палата                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/06/05/mynystr_fynansov_ya_znayu_kto_davyt_na_byznes_1339381">
                        <div class="time">22:04</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Министр финансов: Я знаю, кто давит на бизнес                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/vytsepredsedatelem_73y_sessyy_genassambley_oon_yzbraly_ukraynskogo_1339365">
                        <div class="time">21:46</div>
                        <div class="news-title">
                            Вице-председателем 73-й сессии Генассамблеи ООН избрали украинского дипломата Ельченко                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/mynystr_danylyuk_esly_ostanovym_programmu_mvf_to_sokratym_byudzhet_na_bolee_1339363">
                        <div class="time">21:38</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Министр Данилюк: Если остановим программу МВФ, то сократим бюджет на более чем 100 млрд грн                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/smolenskaya_katastrofa_na_elementah_korpusa_razbytogo_samoleta_obnaruzheni_1339357">
                        <div class="time">21:28</div>
                        <div class="news-title">
                            Смоленская катастрофа: на элементах корпуса разбитого самолета обнаружены следы взрывчатки                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/na_donetchyne_zaderzhaly_ynformatora_boevykov_kotoriy_sobyral_dannie_o_vsu__1339349">
                        <div class="time">20:58</div>
                        <div class="news-title">
                            На Донетчине задержали информатора боевиков, который собирал данные о ВСУ – полиция                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/v_chernobilskoy_zone_pozhar_1339343">
                        <div class="time">20:46</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Чернобыльской зоне пожар                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/oleg_sentsov_napysal_pysmo_lyderam_bolshoy_semerky_1339299">
                        <div class="time">19:20</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Олег Сенцов написал письмо лидерам «Большой семерки»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/dobkyn_prydu_k_vlasty__peredam_polyakam_oleskyy_y_podgoretskyy_zamky_1339265">
                        <div class="time">18:23</div>
                        <div class="news-title">
                            Добкин: Приду к власти – передам полякам Олеский и Подгорецкий замки                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/v_odesse_napaly_na_rukovodytelya_avtomaydana_vytalyya__razbyly_golovu_y_1339211">
                        <div class="time">17:35</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Одессе напали на руководителя Автомайдана Виталия – разбили голову и ранили ножом                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/zapasi_yskopaemogo_toplyva_mogut_sozdat_v_ekonomyke_puzir_v_tryllyoni_1339209">
                        <div class="time">17:27</div>
                        <div class="news-title">
                            Запасы ископаемого топлива могут создать в экономике «пузырь» в триллионы долларов                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/rf_pitaetsya_delegytymyzyrovat_gosudarstvennie_organi_ukrayni__ekspert_1339195">
                        <div class="time">17:15</div>
                        <div class="news-title">
                            <i class="video_icon"></i>РФ пытается делегитимизировать государственные органы Украины, – эксперт                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/prygovor_sushchenko_obzhalovaly__advokat_1339099">
                        <div class="time">16:55</div>
                        <div class="news-title">
                            Приговор Сущенко обжаловали, – адвокат                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/v_sluchae_neuplati_za_kommunalnie_uslugy_dolzhnyk_avtomatychesky_teryaet_1339115">
                        <div class="time">16:35</div>
                        <div class="news-title">
                            В случае неуплаты за коммунальные услуги должник автоматически теряет субсидию, – Минфин                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/naznachen_noviy_rukovodytel_lvovskoy_zheleznoy_dorogy_1339073">
                        <div class="time">16:13</div>
                        <div class="news-title">
                            Назначен новый руководитель Львовской железной дороги                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/odolet_seriy_korydor_ravnodushyya_sokolovka_1339063">
                        <div class="time">15:50</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/pagutiak_galyna.jpg" alt="Галина Пагутяк "/>

                                Одолеть серый коридор равнодушия: Соколовка                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/zastrelylsya_rezhysser_leonyd_kanter_odyn_yz_sozdateley_fylma_myf_1339033">
                        <div class="time">15:32</div>
                        <div class="news-title">
                            Застрелился режиссер Леонид Кантер, один из создателей фильма «Миф»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/odno_yz_ukraynskyh_yzdanyy_opublykovalo_rasstrelniy_spysok_yz_zhurnalystov_1339021">
                        <div class="time">15:14</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Одно из украинских изданий опубликовало «расстрельный» список из журналистов и блогеров                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/dlya_putyna_luchshey_novostyu_budet_zayavlenye_es_o_pobede_korruptsyy_v_ukrayne_1339043">
                        <div class="time">15:00</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Для Путина лучшей новостью будет заявление ЕС о победе коррупции в Украине, – член ПАСЕ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/posle_boykota_meraseparatysta_v_lymane_zhyle_aktyvystov_dvyzhenyya_yarosha_1339017">
                        <div class="time">14:38</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>После бойкота мэра-сепаратиста в Лимане жилье активистов движения Яроша забросали гранатами                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/06/05/pochemu_vengryya_y_polsha_rasshativayut_lyberalniy_poryadok_evropi_kratkyy_1338981">
                        <div class="time">14:20</div>
                        <div class="news-title">
                            Почему Венгрия и Польша расшатывают либеральный порядок Европы: краткий обзор                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>
            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy" id="cookie-warning-link">Политике конфиденциальности</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20180522"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-06-05 22:29 :08</span>
            <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug:false"></script>
        <script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"6e01b6df6091db6b1b6b6ac1e","lid":"11b5bab399"}) })</script>
        <div class="close_player_fixed"></div>
    </body>
</html>
