    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851">
<meta name="keywords" content="Теннис,Коррупция в спорте">
<meta name="description" content="Украинский теннисист Дмитрий Баданов отстранен от выступлений на соревнованиях и оштрафован на 100 тысяч долларов.">
<meta name="H1" content="За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован">
<meta property="twitter:description" content="Украинский теннисист Дмитрий Баданов отстранен от выступлений на соревнованиях и оштрафован на 100 тысяч долларов.">
<meta property="twitter:image:src" content="https://zik.ua/gallery/top/b/a/badanov_dmytro_256.jpeg">
<meta property="og:type" content="website">
<meta property="og:title" content="За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован">
<meta property="og:description" content="Украинский теннисист Дмитрий Баданов отстранен от выступлений на соревнованиях и оштрафован на 100 тысяч долларов.">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/gallery/top/b/a/badanov_dmytro_256.jpeg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">
        <link rel="shortcut icon" href="favicon.png" type="image/png"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180529">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
                    </script>
        <!--<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>-->
                    <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>
        
    </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1334851";
    window.article_language= "ru";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_r31_деталіонл.jpg)">
    <span>live</span>
</div>        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                <li>
            <a href="/ru/rubric/kurezy">Курьезы</a>
        </li>
                    <li>
            <a href="/ru/tag/arkadyy_babchenko" class="mob_menu_ntheme">Аркадий Бабченко</a>
        </li>
                <li>
            <a href="/ru/tag/sentsov" class="mob_menu_ntheme">Олег Сенцов</a>
        </li>
                <li>
            <a href="/ru/tag/grybovychskaya_musorosvalka" class="mob_menu_ntheme">Грибовичская мусоросвалка</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/Hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/Brudnyi_futbol/">Брудний футбол. «Карпати» проти договірних матчів</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Persha_peredacha/">Перша передача</a></li>
                                        <li><a href="/ru/tv/project/Lutsenko/">Луценко. Справи прокурорські</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/NATO/">NATO телемарафон</a></li>
                                        <li><a href="/ru/tv/project/Bytyi_shliakh/">Битий шлях</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Spetsproekt_z_Vlashchenko/">Спецпроект з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/mizh_svoimy/">Між своїми</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Tiutiunovi_viiny/">Тютюнові війни</a></li>
                                        <li><a href="/ru/tv/project/city/">Місто</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/Garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/v_ochi/">В очі</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>
    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/159307"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Леонід Кравчук, перший Президент України у програмі «Hard з Влащенко» 30.05.2018 о 20:00" src="media/video/tmb/Pb8nPN4Ds64.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Леонід Кравчук, перший Президент України у програмі «Hard з Влащенко» 30.05.2018 о 20:00</div>
                    <div class="date">30 мая, среда</div>
                </a>
                                <a href="/ru/tv/video/158625"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Ігор Мельничук, учасник гурту «Брати Гадюкіни» у програмі «Перші Другі»" src="media/video/tmb/RS81OCq5SnI.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Ігор Мельничук, учасник гурту «Брати Гадюкіни» у програмі «Перші Другі»</div>
                    <div class="date">30 мая, среда</div>
                </a>
                                <a href="/ru/tv/video/159203"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Добрий ZIK: Спішити жити" src="media/video/tmb/9-91Z8stW74.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Добрий ZIK: Спішити жити</div>
                    <div class="date">31 мая, четверг</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                        <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                                  data-toggle="tab"
                                                                  title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                                1</a></li>

                    <li role="presentation"><a href="#tab-cdnvideo"
                                                                                            aria-controls="home"
                                                                                            role="tab"
                                                                                            data-toggle="tab"
                                                                                            title="Онлайн-трансляція #2"
                                                                                            class="a_cdnvideo">Плеєр
                            2</a></li>
                </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe width="100%" height="335"
                                src="https://www.youtube.com/embed/ldGIJFh6nFs?autoplay=0"
                                frameborder="0" allowfullscreen></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen></iframe>
                                                    <!--<script type="text/javascript">
                    if ( || (navigator.userAgent.indexOf('iPad') != -1) || (navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('Android') != -1)
                    )
                    {
                        document.write('<video class="video_online_block" width="100%" controls="true"><source src="http://ziktv.cdnvideo.ru/ziktv/ziktv.sdp/playlist.m3u8" type="video/mp4" /> </video>');
                    }
                    else
                    {
                        document.write('<object class="video_online_block" width="100%" id="slon" data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" type="application/x-shockwave-flash">' +
                          '<param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" />' +
                          '<param name="allowfullscreen" value="true" />' +
                          '<param name="allowscriptaccess" value="always" />' +
                          '<param name="flashvars" value=' +
                          '"config=' +
                          '{ \'playlist\':' +
                          '{\'autoPlay\' : \'true\' ' +
                          ',\'clip\' :  ' +
                          '{\'live\': \'true\'  ' +

                          ',\'progressLine\':\'false\' ' +
                          ',\'url\': \'rtmp://ziktv.cdnvideo.ru/ziktv/ziktv.sdp\' ' +
                          '}' +
                          '}' +
                          '};"' +
                          '/>' +
                          '</object>');
                    }
                </script>-->
            </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">13:00</div>
                    <div class="news-title"> Перші про головне. День. Новини</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/comments/" >
                    <div class="time">13:10</div>
                    <div class="news-title"> Перші про головне. Коментарі</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">15:00</div>
                    <div class="news-title"> Перші про головне. День. Новини</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/mizh_svoimy/" >
                    <div class="time">15:10</div>
                    <div class="news-title"> Між своїми</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">16:00</div>
                    <div class="news-title"> Перші про головне. День. Дайджест</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/comments/" >
                    <div class="time">16:10</div>
                    <div class="news-title"> Перші про головне.  Коментарі</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
                    <li>
                <a href="/ru/rubric/kurezy">Курьезы</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes hometopThemesList enable" style="width: 100%" >
    <ul class="list">
                            <li class="mainLi">
                <a href="/ru/tag/arkadyy_babchenko" class="mainNews" font-size: 16px;>Аркадий Бабченко</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/sentsov" class="mainNews" font-size: 16px;>Олег Сенцов</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/grybovychskaya_musorosvalka" class="mainNews" font-size: 16px;>Грибовичская мусоросвалка</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851" data-title="За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
        <li class="mail">
            <a href="/ru/article/print?id=1334851"
               title="Роздрукувати новину">print</a>
        </li>
                                    </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">среда, 30 мая, 2018, 14:20                                    <span class="search_list">
                                        <a class="rubric" href="/ru/rubric/sport">
                                            Спорт                                        </a>
                                    </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1334851"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/05/30/cherez_dogovirni_matchi_ukrainskyy_tenisyst_dmytro_badanov_dovichno_1334629">Читати новину українською</a>                                        </li>
                                    </ul>
                                                                
                                <div class="title" id="title">За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован</div>

                                <div class="b_photo"><img src="https://zik.ua/gallery/top/b/a/badanov_dmytro_256.jpeg" alt=""/></div><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
    <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
          class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" class="row">
            <div class="col-8" style="padding-left: 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Підпишіться на нашу розсилку" required="required"  style="border-radius: 0;width: 100%;">
            </div>
            <div class="col-4" style="padding-left: 0;">
                <input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe" class="button" style="border-radius: 0;width: 100%;">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6e01b6df6091db6b1b6b6ac1e_11b5bab399" tabindex="-1" value=""></div>
            </div>
        </div>
    </form>
</div>
<!--End mc_embed_signup-->
                                <p class="description">Украинский теннисист Дмитрий Баданов отстранен от выступлений на соревнованиях и оштрафован на 100 тысяч долларов.</p>
                                <p>Такое решение антикоррупционной службы Tennis Integrity Unit сегодня, 30 мая, <a href="http://www.ua-football.com/ua/sport/tennis/1527617108-ukrayinskiy-tenisist-dovichno-diskvalifikovaniy.html" target="_blank">опубликовал </a>ряд журналистов.</p>

<p>В решении TIU сказано, что украинский теннисист сознательно влиял на определенный исход матчей на турнирах серии &laquo;Futures&raquo; в 2015 году в Тунисе и 2016 году в Египте.</p>

<p>30-летнего Дмитрия Баданова, пожизненно дисквалифицировали от выступлений, а также наложили штраф в размере 100 тысяч долларов.</p>

<p>Добавим, что в последний раз теннисист выходил на корт в сентябре прошлого года на &laquo;фьючерсе&raquo; в Кременчуге.</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/tennys">Теннис</a><a href="/ru/tag/korruptsyya_v_sporte">Коррупция в спорте</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851"
                                    data-title="За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                    <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="viber">
        <a href="" rel="nofollow" title="Share on Viber" id="viber_link">viber</a>
    </li>
    <li class="telegram">
        <a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link">telegram</a>
    </li>
    <li class="messenger">
        <a href="" rel="nofollow" title="Share on Facebook Messenger" id="messenger_link">facebook messenger</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/05/24/glavred_profutbola_o_dogovornih_matchah_esly_syadut_desyat__eto_budet_uspeh_1331623">
                                                        <div class="article_title">Главред «ПроФутбола» о договорных матчах: Если сядут десять – это будет успех</div>
                                                        <div class="publication_date">четверг, 24 мая, 2018, 21:57                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/05/21/tennysystka_elyna_svytolyna_neveroyatno_chto_mne_udalos_vernutsya_v_rym_y_1328521">
                                                        <div class="article_title">Теннисистка Элина Свитолина: Невероятно, что мне удалось вернуться в Рим и защитить титул</div>
                                                        <div class="publication_date">понедельник, 21 мая, 2018, 11:55                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/05/18/elyna_svytolyna_vishla_v_polufynal_tennysnogo_turnyra_wta_kategoryy_premier_5_1327237">
                                                        <div class="article_title">Элина Свитолина вышла в полуфинал теннисного турнира WTA категории Premier 5 в Риме</div>
                                                        <div class="publication_date">пятница, 18 мая, 2018, 16:30                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/05/14/zvezda_myrovogo_tennysa_rodzher_federer_yz_shveytsaryy_snova_stal_pervoy_1323559">
                                                        <div class="article_title">Звезда мирового тенниса Роджер Федерер из Швейцарии снова стал первой ракеткой мира</div>
                                                        <div class="publication_date">понедельник, 14 мая, 2018, 13:35                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2018/05/30/lutsk_prymet_komandniy_evro2019_po_legkoatletycheskomu_mnogoboryu_1334889">
                        <div class="time">14:42</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Луцк примет командный Евро-2019 по легкоатлетическому многоборью                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/razdelyat_chtobi_unychtozhyt_kak_gybrydnuyu_voynu_vela_orda_1334879">
                        <div class="time">14:31</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/palij_oleksandr.jpg" alt="Александр Палий "/>

                                Разделять, чтобы уничтожить. Как гибридную войну вела Орда                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/za_dogovornie_matchy_ukraynskyy_tennysyst_dmytryy_badanov_pozhyznenno_1334851">
                        <div class="time">14:20</div>
                        <div class="news-title">
                            За договорные матчи украинский теннисист Дмитрий Баданов пожизненно дисквалифицирован                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/gosudarstvo_budet_kompensyrovat_oplatu_nyany_esly_zhenshchyna_ne_vihodyt_v_1334849">
                        <div class="time">14:11</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Государство будет компенсировать оплату няни, если женщина не выходит в декрет                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/lyder_reala_kryshtyanu_ronaldu_ne_prynyal_uchastyya_v_prezentatsyy_novoy_1334791">
                        <div class="time">14:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Лидер «Реала» Криштиану Роналду не принял участия в презентации новой клубной формы на новый сезон                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/sbu_razoblachyly_predprynymatelya_naladyvshego_proyzvodstvo_voennoy_formi_dlya_1334787">
                        <div class="time">13:52</div>
                        <div class="news-title">
                            СБУ разоблачили предпринимателя, наладившего производство военной формы для террористов «ДНР»                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li class="best">
                    <a href="/ru/news/2018/05/30/naftogaz_nachal_vziskanye_zadolzhennosty_s_gazproma__smy_1334785">
                        <div class="time">13:45</div>
                        <div class="news-title">
                            «Нафтогаз» начал взыскание задолженности с «Газпрома», – СМИ                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/zayavlenyya_kremlya_o_rassledovanyy_dela_babchenka__ysklyuchytelno_propaganda__1334783">
                        <div class="time">13:36</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Заявления Кремля о расследовании дела Бабченка – исключительно пропаганда, – Фейгин                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_ternopole_aktyvysti_zapolnyat_krasnuyu_kartochku_rezhymu_putyna_1334777">
                        <div class="time">13:27</div>
                        <div class="news-title">
                            В Тернополе активисты заполнят «красную карточку» режиму Путина                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/pravytelstvo_v_aprele_srednyaya_realnaya_zarplata_virosla_do_8480_grn_1334767">
                        <div class="time">13:18</div>
                        <div class="news-title">
                            Правительство: в апреле средняя реальная зарплата выросла до 8480 грн                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_kyeve_proydut_aktsyy_yzza_ubyystva_zhurnalysta_arkadyya_babchenko_1334771">
                        <div class="time">13:09</div>
                        <div class="news-title">
                            В Киеве пройдут акции из-за убийства журналиста Аркадия Бабченко                         </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/reytyng_ubs_kyev__odyn_yz_samih_deshevih_gorodov_myra_1334755">
                        <div class="time">13:00</div>
                        <div class="news-title">
                            Рейтинг UBS: Киев – один из самых дешевых городов мира                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/vo_vsemyrnom_banke_nadeyutsya_chto_ukrayna_vvedet_rinok_zemly_do_blyzhayshyh_1334747">
                        <div class="time">12:52</div>
                        <div class="news-title">
                            Во Всемирном банке надеются, что Украина введет рынок земли до ближайших выборов                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_goryachem_2015m_uvydela_v_arkadyy_babchenko_ne_rabotazhurnalysta_a_1334631">
                        <div class="time">12:48</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/tetiana-vergeles-small.jpg" alt="Татьяна Вергелес "/>

                                Аркадий Бабченко сказал: «Война меняет человека внезапно. Приезжаешь, а у тебя в глазах - война»                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/velykobrytanyya_pryzivaet_k_peremyryyu_na_donbasse__sovbez_oon_1334737">
                        <div class="time">12:42</div>
                        <div class="news-title">
                            Великобритания призывает к перемирию на Донбассе, – Совбез ООН                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/opublykovano_foto_s_mesta_ubyystva_arkadyya_babchenko_v_kyeve_1334733">
                        <div class="time">12:33</div>
                        <div class="news-title">
                                                            <img alt=""
                                     src="https://zik.ua/gallery/list/5/7/57907C62_B924_42C7_9432_4625D0BC2998_w1023_s.jpg">
                            Опубликовано фото с места убийства Аркадия Бабченко в Киеве                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/rannyaya_vselennaya_astronomi_obnaruzhyly_shest_galaktyk_u_kotorih_net_zvezd_1334727">
                        <div class="time">12:25</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Ранняя Вселенная: астрономы обнаружили шесть галактик, у которых нет звезд                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/ukrayna_y_nato_soglasovaly_svoy_strategycheskye_plani_na_budushchee__1334721">
                        <div class="time">12:14</div>
                        <div class="news-title">
                            Украина и НАТО согласовали свои стратегические планы на будущее, – Минобороны                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/05/30/smy_obnarodovaly_naybolee_veroyatnie_varyanti_novogo_nazvanyya_makedonyy_1334703">
                        <div class="time">12:03</div>
                        <div class="news-title">
                            СМИ обнародовали наиболее вероятные варианты нового названия Македонии                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/05/30/razdelyat_chtobi_unychtozhyt_kak_gybrydnuyu_voynu_vela_orda_1334879">
                        <div class="time">14:31</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/palij_oleksandr.jpg" alt="Александр Палий "/>

                                Разделять, чтобы уничтожить. Как гибридную войну вела Орда                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/gosudarstvo_budet_kompensyrovat_oplatu_nyany_esly_zhenshchyna_ne_vihodyt_v_1334849">
                        <div class="time">14:11</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Государство будет компенсировать оплату няни, если женщина не выходит в декрет                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/naftogaz_nachal_vziskanye_zadolzhennosty_s_gazproma__smy_1334785">
                        <div class="time">13:45</div>
                        <div class="news-title">
                            «Нафтогаз» начал взыскание задолженности с «Газпрома», – СМИ                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_ternopole_aktyvysti_zapolnyat_krasnuyu_kartochku_rezhymu_putyna_1334777">
                        <div class="time">13:27</div>
                        <div class="news-title">
                            В Тернополе активисты заполнят «красную карточку» режиму Путина                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_kyeve_proydut_aktsyy_yzza_ubyystva_zhurnalysta_arkadyya_babchenko_1334771">
                        <div class="time">13:09</div>
                        <div class="news-title">
                            В Киеве пройдут акции из-за убийства журналиста Аркадия Бабченко                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/v_goryachem_2015m_uvydela_v_arkadyy_babchenko_ne_rabotazhurnalysta_a_1334631">
                        <div class="time">12:48</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/tetiana-vergeles-small.jpg" alt="Татьяна Вергелес "/>

                                Аркадий Бабченко сказал: «Война меняет человека внезапно. Приезжаешь, а у тебя в глазах - война»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/opublykovano_foto_s_mesta_ubyystva_arkadyya_babchenko_v_kyeve_1334733">
                        <div class="time">12:33</div>
                        <div class="news-title">
                                                            <img alt="Опубликовано фото с места убийства Аркадия Бабченко в Киеве"
                                     src="https://zik.ua/gallery/list/5/7/57907C62_B924_42C7_9432_4625D0BC2998_w1023_s.jpg">
                            Опубликовано фото с места убийства Аркадия Бабченко в Киеве                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/ukrayna_y_nato_soglasovaly_svoy_strategycheskye_plani_na_budushchee__1334721">
                        <div class="time">12:14</div>
                        <div class="news-title">
                            Украина и НАТО согласовали свои стратегические планы на будущее, – Минобороны                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/berezovets_ubyystvo_babchenko__eto_sposob_kremlya_zateret_ystoryyu_s_1334679">
                        <div class="time">11:52</div>
                        <div class="news-title">
                            Березовец: Убийство Бабченко – это способ Кремля затереть историю с голодовкой Сенцова                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/chtobi_osvobodyt_svoyh_polytzaklyuchennih_ukrayna_gotova_peredat_rf_23_1334669">
                        <div class="time">11:30</div>
                        <div class="news-title">
                            Чтобы освободить своих политзаключенных, Украина готова передать РФ 23 россиян                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/elyta_natsyy_1334793">
                        <div class="time">11:00</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/leyt.jpg" alt="Влад Якушев "/>

                                Элита нации                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/yzza_babchenko_bezopasnosty_y_zalozhnykov_seychas_v_mynske_budut_tyazhelie_1334591">
                        <div class="time">10:10</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Из-за Бабченко, безопасности и заложников, сейчас в Минске будут тяжелые переговоры, – И. Геращенко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/alyans_nato_prynyal_reshayushchuyu_rezolyutsyyu_po_ukrayne_1334563">
                        <div class="time">9:26</div>
                        <div class="news-title">
                            Альянс НАТО принял решающую резолюцию по Украине                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/klymkyn_v_oon_nazval_polytycheskye_ubyystva_odnoy_yz_taktyk_rf_po_1334537">
                        <div class="time">9:06</div>
                        <div class="news-title">
                            Климкин в ООН назвал политические убийства одной из тактик РФ по дестабилизации Украины                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/na_donetskom_napravlenyy_ne_prekrashchayutsya_boy__shtab_oos_1334523">
                        <div class="time">8:50</div>
                        <div class="news-title">
                            На Донецком направлении не прекращаются бои, – штаб ООС                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/klymkyn_mezhdunarodnoe_davlenye_zastavyt_rf_soglasytsya_na_myrotvorcheskuyu_1334519">
                        <div class="time">8:40</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Климкин: Международное давление заставит РФ согласиться на миротворческую миссию на Донбассе                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/ylya_ponomarev_po_ubyystvu_babchenko_sledkom_rf_prolyvaet_krokodylovi_slezi_1334443">
                        <div class="time">8:05</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Илья Пономарев: По убийству Бабченко Следком РФ проливает «крокодиловы слезы»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/rasstrel_babchenko_osushchestvlen_ochen_professyonalno__yurystkrymynalyst_1334435">
                        <div class="time">7:58</div>
                        <div class="news-title">
                            <i class="video_icon"></i>Расстрел Бабченко осуществлен очень профессионально, – юрист-криминалист                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/groysman_ubyytsi_dolzhni_bit_nakazani_1334439">
                        <div class="time">1:30</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Гройсман: Убийцы должны быть наказаны!                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/05/30/kryshchenko_professyonalnaya_deyatelnost_poka_samaya_ochevydnaya_versyya_ubyystva_1334431">
                        <div class="time">1:25</div>
                        <div class="news-title">
                            Крищенко: Профессиональная деятельность пока самая очевидная версия убийства Бабченко                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/kurezy">Курьезы</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                                    <li><a href="https://zik.ua/ru/about">О нас</a></li>
                                    <li><a href="https://zik.ua/ru/contact">Контакты</a></li>
                                    <li><a href="https://zik.ua/ru/privacy">Политика конфиденциальности</a></li>
                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    </ul>
        <div class="block_title">Эфир</div>

    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br>Поляризація: горизонтальна.<br>Швидкість передачі: 27500 кСимв/с.<br>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу» гіперпосилання на сайт «Західної інформаційної корпорації» – zik.ua – є обов'язковим.        </div>
        <div class="col-3">
                        <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.replace(/^w+:\/\//, '');
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r).slice(0, 400);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                                      border="0"/></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                        + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter-->
            <script type="text/javascript">
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показане число відвідувачів за" +
                    " сьогодні' " +
                    "border='0' width='88' height='15'><\/a>")
            </script><!--/LiveInternet-->        </div>
    </div>
</div>
            </div>
        </div>
        <div id="cookie-warning">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <p>
                                            Этот сайт использует файлы cookie. Если вы не измените настройки, файлы cookie будут сохранены в памяти вашего браузера.
                        Больше – в нашей <a href="/ru/privacy" id="cookie-warning-link">Политике конфиденциальности</a>.
                                    </p>
                <div id="cookie-warning-close">X</div>
            </div>
        </div>
    </div>
</div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20180522"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-05-30 14:46 :25</span>
            <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug:false"></script>
        <script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"6e01b6df6091db6b1b6b6ac1e","lid":"11b5bab399"}) })</script>
        <div class="close_player_fixed"></div>
    </body>
</html>
