    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>В «ДНР» организуют платные «туры» для поиска мобильного покрытия</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193">
<meta name="keywords" content="ДНР,Вячеслав Аброськин,мобильная связь">
<meta name="description" content="На незаконно оккупированной пророссийскими боевиками территории Донетчины, из-за отсутствия мобильной связи, организуют платные «туры» по местам, где есть покрытие.

">
<meta name="H1" content="В «ДНР» организуют платные «туры» для поиска мобильного покрытия">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В «ДНР» организуют платные «туры» для поиска мобильного покрытия">
<meta property="twitter:description" content="На незаконно оккупированной пророссийскими боевиками территории Донетчины, из-за отсутствия мобильной связи, организуют платные «туры» по местам, где есть покрытие.

">
<meta property="twitter:image:src" content="https://zik.ua/media/facebook_article1/1292193.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="В «ДНР» организуют платные «туры» для поиска мобильного покрытия">
<meta property="og:description" content="На незаконно оккупированной пророссийскими боевиками территории Донетчины, из-за отсутствия мобильной связи, организуют платные «туры» по местам, где есть покрытие.

">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/media/facebook_article1/1292193.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">        <link rel="shortcut icon" href="favicon.ico"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180321">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
            
            (function () {
                var w = window, d = document, protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : {};
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML) {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: '32c1998b-c781-45ae-95fb-47a91e7ca479',
                    ph: 'admixer_32c1998bc78145ae95fb47a91e7ca479_zone_11206_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: 'd971f741-8210-47a2-bfdd-d3481547866a',
                    ph: 'admixer_d971f741821047a2bfddd3481547866a_zone_11205_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1292193";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_88_Dobryi-ZIK.png)">
    <span>live</span>
</div>        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
    <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
            <div class="mobile_menu_overlay"></div>
    <div class="mobile_menu_bg"></div>
    <div class="mobile_menu">
        <div class="close_wrap"><span class="close"></span></div>
        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">статьи</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <div class="menu_border_line"></div>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
                    <li>
            <a href="/ru/tag/davlenye_na_zik" class="mob_menu_ntheme">давление на ZIK</a>
        </li>
                <li>
            <a href="/ru/tag/nadezhda_savchenko" class="mob_menu_ntheme">Надежда Савченко</a>
        </li>
                <li>
            <a href="/ru/topthemes/krym" class="mob_menu_ntheme">КРЫМ</a>
        </li>
        </ul>
    </div>
    <div id="projects" class="other_project_list_links">
        <div class="container">
            <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/Ukraine/">Почути Україну</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/gra_z_vognem/">Гра Z вогнем</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/jokers/">Джокери</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/Vuhilnyi_separatyzm/">Вугільний сепаратизм</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                        <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Garazh/">Гараж</a></li>
                                        <li><a href="/ru/tv/project/Kortez/">Кортеж</a></li>
                                        <li><a href="/ru/tv/project/Hromadska_prokuratura/">Громадська прокуратура</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Exclusive/">Перші про головне. Ексклюзив</a></li>
                                        <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
        </div>
        <div class="close white"></div>
    </div>
    <div class="watch_online_block">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/ru/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/ru/tv/video/148623"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Вижити в Україні" src="media/video/tmb/imZqYrqkIlM.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Вижити в Україні</div>
                    <div class="date">25 марта, воскресенье</div>
                </a>
                                <a href="/ru/tv/video/148957"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Гра у класику " src="media/video/tmb/-7PKQL3JYYQ.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Гра у класику </div>
                    <div class="date">26 марта, понедельник</div>
                </a>
                                <a href="/ru/tv/video/149021"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Костянтин Дорошенко, арт-критик, публіцист у програмі «Перші Другі» 28.03.2018, о 22:30" src="media/video/tmb/PD6XQARy_-Y.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Костянтин Дорошенко, арт-критик, публіцист у програмі «Перші Другі» 28.03.2018, о 22:30</div>
                    <div class="date">28 марта, среда</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                        <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                        <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                                  data-toggle="tab"
                                                                  title="Онлайн-трансляція #1" class="a_youtube">Плеєр
                                1</a></li>

                    <li role="presentation"><a href="#tab-cdnvideo"
                                                                                            aria-controls="home"
                                                                                            role="tab"
                                                                                            data-toggle="tab"
                                                                                            title="Онлайн-трансляція #2"
                                                                                            class="a_cdnvideo">Плеєр
                            2</a></li>
                </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe width="100%" height="335"
                                src="https://www.youtube.com/embed/hA5-bAgsFGs?autoplay=0"
                                frameborder="0" allowfullscreen></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen></iframe>
                                                    <!--<script type="text/javascript">
                    if ( || (navigator.userAgent.indexOf('iPad') != -1) || (navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('Android') != -1)
                    )
                    {
                        document.write('<video class="video_online_block" width="100%" controls="true"><source src="http://ziktv.cdnvideo.ru/ziktv/ziktv.sdp/playlist.m3u8" type="video/mp4" /> </video>');
                    }
                    else
                    {
                        document.write('<object class="video_online_block" width="100%" id="slon" data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" type="application/x-shockwave-flash">' +
                          '<param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" />' +
                          '<param name="allowfullscreen" value="true" />' +
                          '<param name="allowscriptaccess" value="always" />' +
                          '<param name="flashvars" value=' +
                          '"config=' +
                          '{ \'playlist\':' +
                          '{\'autoPlay\' : \'true\' ' +
                          ',\'clip\' :  ' +
                          '{\'live\': \'true\'  ' +

                          ',\'progressLine\':\'false\' ' +
                          ',\'url\': \'rtmp://ziktv.cdnvideo.ru/ziktv/ziktv.sdp\' ' +
                          '}' +
                          '}' +
                          '};"' +
                          '/>' +
                          '</object>');
                    }
                </script>-->
            </div>
        </div>
    </div>
                    <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/Vyzhyty_v_Ukrayini/" >
                    <div class="time">15:35</div>
                    <div class="news-title">   Вижити в Україні</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/dobruizik/" >
                    <div class="time">16:30</div>
                    <div class="news-title">   Добрий ZIK</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">17:00</div>
                    <div class="news-title"> Перші про головне. Вечір. Новини</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/pershi_druhi/" >
                    <div class="time">17:15</div>
                    <div class="news-title"> Перші другі </div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/priamym-textom/" >
                    <div class="time">18:00</div>
                    <div class="news-title"> Прямим текстом з Остапом Дроздовим </div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">19:00</div>
                    <div class="news-title"> Перші про головне. Вечір. Новини</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        <div class="close white"></div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="level2_menu">
                    <div class="menuOpenCloseWrap">
                        <div class="menuOpenClose"></div>
                    </div>
                    <div class="level2">
                        <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
        </ul>
                    </div>
                    <div class="hotNewsCategory">
                        <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
</ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="top_banner">
                    <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>                </div>
            </div>
        </div>
    </div>

    <section>
        <div class="container" id="fixed_parent_container">
            <div class="row very_big_row">
                <div class="col-9 left-col">
                    <div class="row fixed_parent article_wrap">
                        <div class="col-2"></div>
                        <div class="col-10" style="float: right"><div class="hotNewsCategory topThemes  enable" style="width: 100%" >
    <ul class="list">
                    <li class="mainLi" font-size: 16px;>
                <a href="/ru/topthemes" class="wordTopThemes" style="color: #222;">СПЕЦТЕМИ:</a>
            </li>
                            <li class="mainLi">
                <a href="/ru/tag/davlenye_na_zik" class="mainNews" font-size: 16px;>давление на ZIK</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/tag/nadezhda_savchenko" class="mainNews" font-size: 16px;>Надежда Савченко</a>
            </li>
                        <li class="mainLi">
                <a href="/ru/topthemes/krym" class="mainNews" font-size: 16px;>КРЫМ</a>
            </li>
                </ul>
</div></div>
                    </div>
                                        <div id="article-1" data-href="/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193"
                         class="row fixed_parent article_wrap">
                        <div class="col-2 soc_list_col">
                            <div class="share_list_wrap">
                                <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193"
                                    data-title="В «ДНР» организуют платные «туры» для поиска мобильного покрытия">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1292193"
           title="Роздрукувати новину">print</a>
    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-10">
                            <article>
                                <div class="publication_date">воскресенье, 25 марта, 2018, 13:41                                    <span class="search_list">
                                    <a class="rubric" href="/ru/rubric/sobytiya">События                                    </a>
                                </span>
                                </div>
                                                                <div class="views_icon" id="message_counter_1292193"></div>
                                                                                                    <ul class="sort_criteria article_criteria">
                                        <li class="active">
                                            <a class="rubric" href="/ua/news/2018/03/25/u_dnr_organizovuyut_platni_tury_dlya_poshuku_mobilnogo_pokryttya_1292143">Читати новину українською</a>                                        </li>
                                    </ul>
                                
                                <div class="title" id="title">В «ДНР» организуют платные «туры» для поиска мобильного покрытия</div>

                                                                <p class="description">На незаконно оккупированной пророссийскими боевиками территории Донетчины, из-за отсутствия мобильной связи, организуют платные «туры» по местам, где есть покрытие.

</p>
                                <p>Об этом сообщил на своей странице в <a href="https://m.facebook.com/story.php?story_fbid=1853665591592773&amp;id=100008480501304" target="_blank">facebook</a> первый заместитель главы Национальной полиции Вячеслав Аброськин, ссылаясь на местные &laquo;печатные издания&raquo;.</p>

<p>&laquo;Ну не могу удержаться и не поделиться новостями из печатных изданий &laquo;государства&raquo; морячка Захарченко. Действительно, эта&nbsp;&laquo;страна&raquo; создана больным человеком. Ключевая новость в этом информационном мусоре &ndash; из-за отсутствия мобильной связи организуются мобильные туры по местам, где есть покрытие Vodafone. Стоимость тура &ndash; от 200 до 250 рублей&raquo;, &ndash; пишет один из руководителей Национальной полиции.</p>
<iframe allowtransparency="true" frameborder="0" height="686" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FVyacheslav.Abroskin%2Fposts%2F1853665591592773&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe>

<p>Также &laquo;местная пресса&raquo; доносит до жителей&nbsp;временно оккупированных территорий мнение, о бедах, которые якобы постигают Украину и США.</p>

<p>&laquo;А что же о нас говорит эта пресса: &laquo;в Украине дефолт&raquo;, &laquo;в Америке &ndash; деградация и голод&raquo;. Ну что же. Им там виднее&raquo;, &ndash; пишет Аброськин.</p>
                                
                                <div class="row button_social_like">
                                    <div class="col-4">
                                        <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                             data-layout="button_count" data-action="like" data-size="large"
                                             data-show-faces="true" data-share="false"></div>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                            <div class="button_telegram_like">
                                            </div>
                                        </a>
                                    </div>
                                    <div class="col-4">
                                        <a href="https://bit.ly/zikviber" target="_blank">
                                            <div class="button_viber_like"></div>
                                        </a>
                                    </div>
                                </div>


                                <div class="tags"><a href="/ru/tag/dnr">ДНР</a><a href="/ru/tag/vyacheslav_abroskyn">Вячеслав Аброськин</a><a href="/ru/tag/mobylnaya_svyaz">мобильная связь</a></div>                                <div class="responsibility">
                                                                    </div>
                                <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                                <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193"
                                    data-title="В «ДНР» организуют платные «туры» для поиска мобильного покрытия">
                                    
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1292193"
           title="Роздрукувати новину">print</a>
    </li>
                                </ul>
                            </article>

                            <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                            <div class="also_read fixed_news_title_list">
                                    <div class="wrapper">
                                        <div class="title small_title">читайте также</div>
                                        <ul class="list news-list">
                                                                                                <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/03/23/boevyku_dnr_videlyly_2_ga_zemly_v_cherkasskoy_oblasty__prokuratura_1290845">
                                                        <div class="article_title">Боевику «ДНР» выделили 2 га земли в Черкасской области, – прокуратура</div>
                                                        <div class="publication_date">пятница, 23 марта, 2018, 0:40                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/03/25/polnaya_kasha_v_golove_saakashvyly_viskazalsya_otnosytelno_sytuatsyy_vokrug_1292243">
                                                        <div class="article_title">Полная каша в голове: Саакашвили высказался относительно ситуации вокруг Савченко</div>
                                                        <div class="publication_date">воскресенье, 25 марта, 2018, 13:25                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                                        <div class=row>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/03/25/ukrayna_trebuet_osvobodyt_arestovannogo_v_krimu_memedemynova_1292241">
                                                        <div class="article_title">Украина требует освободить арестованного в Крыму Мемедеминова</div>
                                                        <div class="publication_date">воскресенье, 25 марта, 2018, 12:19                                                        </div>
                                                    </a>
                                                </div>
                                                                                                <div class="col-6 smallses">
                                                    <a href="/ru/news/2018/03/25/ukrayna_pereshla_na_letnee_vremya_1292175">
                                                        <div class="article_title">Украина перешла на летнее время</div>
                                                        <div class="publication_date">воскресенье, 25 марта, 2018, 10:17                                                        </div>
                                                    </a>
                                                </div>
                                                                                                    </div>
                                                                                            </ul>
                                    </div>
                                </div>
                            
                            <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                                                    </div>
                    </div>
                </div>
                <div class="col-3 right-col">
                    <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                    <div class="title"><a href="/ru/news/all">новости</a></div>
<div class="date_today">
    </div>
<ul class="nav nav-tabs list sort_criteria news_list" role="tablist">
    <li role="presentation" class="all_home_news_tab active"><a href="#tab-all_home_news" aria-controls="home" role="tab"
                                                                data-toggle="tab">Последние</a></li>
    <li role="presentation" class="actual_home_news_tab"><a href="#tab-actual_home_news" aria-controls="profile" role="tab"
                                                            data-toggle="tab">Акценты</a></li>
</ul>
<div class="clearfix"></div>
<!-- Nav tabs -->
<!-- Tab panes -->
<div class="tab-content">

    <div role="tabpanel" class="tab-pane active" id="tab-all_home_news">
        <ul class="list news-list">
                            <li>
                    <a href="/ru/news/2018/03/25/v_bryussele_protestuyut_protyv_rasyzma_y_dyskrymynatsyy_1292285">
                        <div class="time">16:48</div>
                        <div class="news-title">
                            В Брюсселе протестуют против расизма и дискриминации                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/uchenie_viyasnyly_chto_samiy_aktyvniy_vulkan_evropi_etna_spolzaet_v_1292283">
                        <div class="time">16:32</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Ученые выяснили, что самый активный вулкан Европы Этна сползает в Средиземное море                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/zaharchenko_travyt_zhyteley_dnr_pyvom_yz_otzhatogo_zavoda_1292281">
                        <div class="time">16:15</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Захарченко травит жителей «ДНР» пивом из «отжатого» завода                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/v_es_trebuyut_ot_facebook_obyasnenyy_otnosytelno_utechky_dannih_polzovateley_1292277">
                        <div class="time">16:00</div>
                        <div class="news-title">
                            В ЕС требуют от Facebook объяснений относительно утечки данных пользователей                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/oformlenye_zagranpasporta_kontrrazvedka_zaderzhala_v_hersone_sotrudnytsu_mgb_1292275">
                        <div class="time">15:32</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Оформление загранпаспорта: контрразведка задержала в Херсоне сотрудницу «МГБ ДНР»                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/kasko_obyasnyl_pochemu_v_ukrayne_slozhno_poborot_korruptsyyu_1292273">
                        <div class="time">15:17</div>
                        <div class="news-title">
                            Касько объяснил, почему в Украине сложно побороть коррупцию                        </div>
                    </a>
                </li>
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>                <li>
                    <a href="/ru/news/2018/03/25/sobchak_bolshe_ne_sobyraetsya_sprashyvat_razreshenyya_ukraynskoy_vlasty_1292223">
                        <div class="time">15:02</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Собчак больше не собирается спрашивать разрешения украинской власти относительно посещения Крыма                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/nasa_budet_yskat_pryznaky_zhyzny_na_komete_otkritoy_ukrayntsamy_1292209">
                        <div class="time">14:46</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>NASA будет искать признаки жизни на комете, открытой украинцами                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/ot_monetyzatsyy_proezda_v_gorodskom_transporte_viygrayut_tolko_te_kto_ym_1292239">
                        <div class="time">14:31</div>
                        <div class="news-title">
                            <i class="video_tv"></i>От монетизации проезда в городском транспорте выиграют только те, кто им будет мало пользоваться                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/savchenko_pozhalovalas_na_vydeonablyudenye_v_kamere_1292237">
                        <div class="time">14:15</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Савченко пожаловалась на видеонаблюдение в камере                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/putyn_gotov_reshyt_problemu_donbassa_no_k_okkupyrovannomu_krimu__nelzya_1292233">
                        <div class="time">13:58</div>
                        <div class="news-title">
                            Путин готов «решить» проблему Донбасса, но к оккупированному Крыму – «нельзя»                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/v_dnr_organyzuyut_platnie_turi_dlya_poyska_mobylnogo_pokrityya_1292193">
                        <div class="time">13:41</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В «ДНР» организуют платные «туры» для поиска мобильного покрытия                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/polnaya_kasha_v_golove_saakashvyly_viskazalsya_otnosytelno_sytuatsyy_vokrug_1292243">
                        <div class="time">13:25</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Полная каша в голове: Саакашвили высказался относительно ситуации вокруг Савченко                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/v_rezultate_perestrelky_v_brazylyy_pogybly_sem_chelovek_1292199">
                        <div class="time">13:10</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В результате перестрелки в Бразилии погибли семь человек                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/set_razveselyl_yaytsenosniy_vor_yzpod_poltavi_1292215">
                        <div class="time">12:53</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Сеть развеселил «яйценосный» вор из-под Полтавы                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/peskov_pohvastalsya_konkretnoy_programmoy_putyna_kotoraya_v_korne_yzmenyt_1292211">
                        <div class="time">12:36</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Песков похвастался «конкретной» программой Путина, которая в корне изменит жизнь россиян                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/ukrayna_trebuet_osvobodyt_arestovannogo_v_krimu_memedemynova_1292241">
                        <div class="time">12:19</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Украина требует освободить арестованного в Крыму Мемедеминова                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/frantsuzskye_fygurysti_gabryella_papadakys_y_gyyom_kyzeron_viygraly_chm2018_1292203">
                        <div class="time">12:01</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Французские фигуристы Габриэлла Пападакис и Гийом Кизерон выиграли ЧМ-2018 среди танцевальных дуэтов                        </div>
                    </a>
                </li>
                                <li>
                    <a href="/ru/news/2018/03/25/vo_lvove_na_ul_medovoy_pecheri_s_11_etazha_upala_devushka_1292197">
                        <div class="time">11:55</div>
                        <div class="news-title">
                            Во Львове на ул. Медовой Печеры с 11 этажа упала девушка                        </div>
                    </a>
                </li>
                        </ul>
    </div>
    <div role="tabpanel" class="tab-pane" id="tab-actual_home_news">
        <ul class="list news-list">
                            <li class="best">
                    <a href="/ru/news/2018/03/25/kasko_obyasnyl_pochemu_v_ukrayne_slozhno_poborot_korruptsyyu_1292273">
                        <div class="time">15:17</div>
                        <div class="news-title">
                            Касько объяснил, почему в Украине сложно побороть коррупцию                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/polnaya_kasha_v_golove_saakashvyly_viskazalsya_otnosytelno_sytuatsyy_vokrug_1292243">
                        <div class="time">13:25</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Полная каша в голове: Саакашвили высказался относительно ситуации вокруг Савченко                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/ukrayna_trebuet_osvobodyt_arestovannogo_v_krimu_memedemynova_1292241">
                        <div class="time">12:19</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Украина требует освободить арестованного в Крыму Мемедеминова                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/ukrayna_pereshla_na_letnee_vremya_1292175">
                        <div class="time">10:17</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Украина перешла на летнее время                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/vozle_yvanofrankovska_perezahoronyly_ostanky_134h_zhertv_nkvd_1292173">
                        <div class="time">10:02</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Возле Ивано-Франковска перезахоронили останки 134-х жертв НКВД                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/25/belorusskye_y_rossyyskye_voyska_otrabotaly_myrotvorcheskoe_vtorzhenye_v_1292171">
                        <div class="time">9:45</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Белорусские и российские войска отработали «миротворческое» вторжение в иностранные государства                        </div>
                    </a>
                </li>
                <div class="news_separator_date">24 марта, суббота</div>                <li class="best">
                    <a href="/ru/news/2018/03/24/poroshenko_rossyya_pitaetsya_peremestyt_epytsentr_gybrydnoy_voyni_v_stolytsu_1291979">
                        <div class="time">19:20</div>
                        <div class="news-title">
                            Порошенко: Россия пытается переместить эпицентр гибридной войны в столицу Украины                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/poroshenko_ynytsyyruet_yzmenenyya_v_konstytutsyyu_o_evroatlantycheskyh_stremlenyyah_1291957">
                        <div class="time">18:04</div>
                        <div class="news-title">
                            Порошенко инициирует изменения в Конституцию о евроатлантических стремлениях Украины                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/dunay_vishel_yz_beregov_zhytely_vylkovo_stradayut_ot_navodnenyya_1291999">
                        <div class="time">17:16</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>Дунай вышел из берегов. Жители Вилково страдают от наводнения                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/m_steh_yvan_franko__kamenyar_y_revolyutsyoner_yly_utonchenniy_yntellektual_so_1291941">
                        <div class="time">17:00</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>М. Стэх: Иван Франко – Каменяр и революционер или утонченный интеллектуал со сложной натурой                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/v_kyevskoy_oblasty_zafyksyrovana_vspishka_kory_y_vetryanky_1291911">
                        <div class="time">16:10</div>
                        <div class="news-title">
                            В Киевской области зафиксирована вспышка кори и ветрянки                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/v_harkove_prykrily_reabylytatsyonniy_tsentr_gde_lechyly_psyhologycheskym_1291961">
                        <div class="time">15:21</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В Харькове прикрыли реабилитационный центр, где лечили психологическим насилием                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/nochyu_ukrayna_pereydet_na_letnee_vremya_1291905">
                        <div class="time">15:04</div>
                        <div class="news-title">
                            Ночью Украина перейдет на летнее время                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/zik__sredy_lyderov_teleprosmotra_1291955">
                        <div class="time">14:49</div>
                        <div class="news-title">
                            <i class="video_tv"></i>ZIK – среди лидеров телепросмотра                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/na_zdorove_eto_ne_handra_1291901">
                        <div class="time">14:33</div>
                        <div class="news-title">
                                                            <img class="bloger_small_img" src="media/blogger/49x49/kozyrieva_tetiana.jpg" alt="Татьяна Козырева "/>

                                На здоровье. Это не хандра                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/zvery_kotorih_ne_bilo_frantsuzskyy_hudozhnyk_tvoryt_orygynalnih_zhyvotnih_1291903">
                        <div class="time">13:58</div>
                        <div class="news-title">
                                                            <img alt="Звери, которых не было: французский художник творит оригинальных животных"
                                     src="https://zik.ua/gallery/list/2/3/2323121.jpg">
                            Звери, которых не было: французский художник творит оригинальных животных                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/v_shtabe_ato_pokazaly_obstrelyannuyu_boevykamy_avdeevku_1291933">
                        <div class="time">13:41</div>
                        <div class="news-title">
                            <i class="news_photo_icon"></i>В штабе АТО показали обстрелянную боевиками Авдеевку                         </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/edeklaryrovanye_klymkyn_zarabotal_747_tisyach_y_tretyy_god_stroyt_dachu_v_1291871">
                        <div class="time">13:25</div>
                        <div class="news-title">
                            Е-декларирование: Климкин заработал 747 тысяч и третий год строит дачу в Козине                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/sbu_razoblachyla_podkontrolnuyu_rossyy_gruppu_kotoraya_ymytyrovala_protesti_1291923">
                        <div class="time">13:18</div>
                        <div class="news-title">
                            СБУ разоблачила подконтрольную России группу, которая имитировала протесты нацменьшинств                        </div>
                    </a>
                </li>
                                <li class="best">
                    <a href="/ru/news/2018/03/24/chas_zemly_ukrayntsev_pryzivayut_na_chas_viklyuchyt_svet_1291889">
                        <div class="time">12:46</div>
                        <div class="news-title">
                            Час Земли: украинцев призывают на час выключить свет                        </div>
                    </a>
                </li>
                        </ul>
    </div>
</div>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                    <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                                    </div>
            </div>
            <div class="row">
                <div class="col-12">
                                    </div>
            </div>
        </div>
    </section>
    <div hidden="true">
        <div id="fb_like_modal">
            <div class="container">
                <div class="row">
                    <div class="col-3">
                        <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                        <h3 id="close_pp"
                            style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                            onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                    </div>
                    <div class="col-9">
                        <iframe allowtransparency='true' frameborder='0' scrolling='no'
                                src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                                style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/socialnetworks">СОЦСЕТИ</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                <li><a href="/ru/about">О нас</a></li>
                <li><a href="/ru/contact">Контакты</a></li>
                                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="instagram"><a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
        <li class="messeger"><a href="https://m.me/zik.ua" rel="nofollow" target="_blank"></a></li>
    </ul>
        <div class="block_title">Эфир</div>
    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br/>Поляризація: горизонтальна.<br/>Швидкість передачі: 27500 кСимв/с.<br/>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <div class="block_title"><a href="/ru/tv">Регіональне мовлення</a></div>
    <div class="row">
        <div class="col-3">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: в будни</li>
                <li>04:00 - 06:00</li>
                <li>12:00 - 14:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: выходные и праздники</li>
                <li>02:00 - 06:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Информация «ЗИКа» является интелектуальной собственностью ООО «Западная информационная корпорация». При полном или частичном использовании текстов или изображений или при каком либо ином распостранении информации «ЗИКа» гиперссылка на сайт «Западной информационной корпорации» – www.zik.ua – является обязательной.            <br/>
            Усі інформаційні повідомлення, розміщені на сайті ІА ZIK із посиланням на агентство <a rel="nofollow" href="http://ua.interfax.com.ua/" target="_blank">«Інтерфакс-Україна»</a>, не підлягають подальшому розповсюдженню у будь-якій формі,  лише за письмової згоди агентства «Інтерфакс-Україна».        </div>
        <div class="col-3">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86940,s:86940,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
                bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                      + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter--><script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click' "+
                      "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
                      escape(document.referrer)+((typeof(screen)=="undefined")?"":
                      ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                      ";"+Math.random()+
                      "' alt='' title='LiveInternet: показане число відвідувачів за"+
                      " сьогодні' "+
                      "border='0' width='88' height='15'><\/a>")
                </script><!--/LiveInternet-->
        </div>
    </div>
</div>
            </div>
        </div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20180110"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-03-25 16:53 :07</span>
            <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug:false"></script>
        <script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us17.list-manage.com","uuid":"6e01b6df6091db6b1b6b6ac1e","lid":"11b5bab399"}) })</script>
        </body>
</html>
