    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Финляндия может отказаться от использования угля до 2025 года</title>
<link rel="amphtml" href="https://zik.ua/ru/amp/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881">
<meta name="keywords" content="газ,уголь,Финляндия">
<meta name="description" content="Финский министр энергетики и экологии Тимо Тииликайнен предложил ускорить темпы перехода страны с каменного угля на природный газ.">
<meta name="H1" content="Финляндия может отказаться от использования угля до 2025 года">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Финляндия может отказаться от использования угля до 2025 года">
<meta property="twitter:description" content="Финский министр энергетики и экологии Тимо Тииликайнен предложил ускорить темпы перехода страны с каменного угля на природный газ.">
<meta property="twitter:image:src" content="https://zik.ua/gallery/top/f/i/finliandija_vugillia.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Финляндия может отказаться от использования угля до 2025 года">
<meta property="og:description" content="Финский министр энергетики и экологии Тимо Тииликайнен предложил ускорить темпы перехода страны с каменного угля на природный газ.">
<meta property="article:author" content="https://zik.ua/">
<meta property="og:url" content="https://zik.ua/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="https://zik.ua/gallery/top/f/i/finliandija_vugillia.jpg">
        <base href="https://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">        <link rel="shortcut icon" href="favicon.ico"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20180105">
        <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
            
            (function () {
                var w = window, d = document, protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : {};
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML) {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: '32c1998b-c781-45ae-95fb-47a91e7ca479',
                    ph: 'admixer_32c1998bc78145ae95fb47a91e7ca479_zone_11206_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: 'd971f741-8210-47a2-bfdd-d3481547866a',
                    ph: 'admixer_d971f741821047a2bfddd3481547866a_zone_11205_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1240881";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">статьи</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        <div class="watch_online" style="background-image: url(https://zik.ua/media/projects/online_132_pershi-pro-golivne-live-1.jpg)">
    <span>live</span>
</div>        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list" id="menuSocList">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
        <div class="mobile_menu_overlay"></div>
<div class="mobile_menu_bg"></div>
<div class="mobile_menu">
    <div class="close_wrap"><span class="close"></span></div>
    
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

    <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">Публикации</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <li class="menu_mob_tv">
        <a href="/ru/pochuty_ukrainu">Почути Україну</a>
    </li>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
            </ul>
</div>
<div id="projects" class="other_project_list_links">
    <div class="container">
        <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/zitknennia/">«Zіткнення» з Роксаною Руно</a></li>
                                        <li><a href="/ru/tv/project/Pamiatnyky_spotykannnia/">Пам'ятники спотиканння</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/Ukraine/">Почути Україну</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Suddi_Maydanu/">Судді Майдану</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/new_year_2018/">Новорічний марафон 2018</a></li>
                                        <li><a href="/ru/tv/project/Another_Ukraine/">Інша Україна з Михайлом Саакашвілі</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Exclusive/">Перші про головне. Ексклюзив</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/Zhitloblud/">ЖитлоБлуд</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/medical_secrets/">Лікарські таємниці</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/v_ochi/">В очі</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/burshtyn/">Камінь розбрату</a></li>
                                        <li><a href="/ru/tv/project/europe/">У пошуках Європи</a></li>
                                        <li><a href="/ru/tv/project/Anthracite/">Гібридний Антрацит. Спецпроект</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/SpecialIntention/">Спеціальне інтерв'ю</a></li>
                                        <li><a href="/ru/tv/project/Marathon2017/">Марафон до Дня незалежності України</a></li>
                                        <li><a href="/ru/tv/project/KhmelnitskyMaidan/">Хмельницький Майдан: розслідування, яке згоріло</a></li>
                                        <li><a href="/ru/tv/project/concerts/">КОНЦЕРТИ</a></li>
                                        <li><a href="/ru/tv/project/nezalezhnist/">Шлях до незалежності</a></li>
                                        <li><a href="/ru/tv/project/unforgiven/">Непрощені</a></li>
                                        <li><a href="/ru/tv/project/matios/">Під грифом Матіос</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                        <li><a href="/ru/tv/project/Neprobyvny_schyt/">Спецпроект Непробивний щит</a></li>
                                        <li><a href="/ru/tv/project/%D0%A1igarette%D0%A1ontraband/">Дим Батьківщини. Спецпроект</a></li>
                                        <li><a href="/ru/tv/project/smittyeva-stolytsya/">Сміттєва столиця</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
    </div>
    <div class="close white"></div>
</div>
<div class="watch_online_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/tv/video/133135"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми HARD з Влащенко " src="media/video/tmb/IPf7wy-Mg3w.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми HARD з Влащенко </div>
                    <div class="date">8 січня, понеділок</div>
                </a>
                                <a href="/tv/video/132813"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Павло Зібров, народний артист України" src="media/video/tmb/HLp89YvEp74.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Павло Зібров, народний артист України</div>
                    <div class="date">9 січня, вівторок</div>
                </a>
                                <a href="/tv/video/133199"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми Перші другі з Наташею Влащенко " src="media/video/tmb/G_N3EmRGDeU.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми Перші другі з Наташею Влащенко </div>
                    <div class="date">11 січня, четвер</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                    <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                        <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                                  data-toggle="tab"
                                                                  title="Youtube-трансляція" class="a_youtube">Плеєр
                                1</a></li>

                    <li role="presentation"><a href="#tab-cdnvideo"
                                                                                            aria-controls="home"
                                                                                            role="tab"
                                                                                            data-toggle="tab"
                                                                                            title="Онлайн-трансляція"
                                                                                            class="a_cdnvideo">Плеєр
                            2</a></li>
                </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe width="100%" height="335"
                                src="https://www.youtube.com/embed/EIYdm37Dw8A?autoplay=0"
                                frameborder="0" allowfullscreen></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen></iframe>
                                                    <!--<script type="text/javascript">
                    if ( || (navigator.userAgent.indexOf('iPad') != -1) || (navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('Android') != -1)
                    )
                    {
                        document.write('<video class="video_online_block" width="100%" controls="true"><source src="http://ziktv.cdnvideo.ru/ziktv/ziktv.sdp/playlist.m3u8" type="video/mp4" /> </video>');
                    }
                    else
                    {
                        document.write('<object class="video_online_block" width="100%" id="slon" data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" type="application/x-shockwave-flash">' +
                          '<param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" />' +
                          '<param name="allowfullscreen" value="true" />' +
                          '<param name="allowscriptaccess" value="always" />' +
                          '<param name="flashvars" value=' +
                          '"config=' +
                          '{ \'playlist\':' +
                          '{\'autoPlay\' : \'true\' ' +
                          ',\'clip\' :  ' +
                          '{\'live\': \'true\'  ' +

                          ',\'progressLine\':\'false\' ' +
                          ',\'url\': \'rtmp://ziktv.cdnvideo.ru/ziktv/ziktv.sdp\' ' +
                          '}' +
                          '}' +
                          '};"' +
                          '/>' +
                          '</object>');
                    }
                </script>-->
            </div>
        </div>
    </div>
                <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">16:05</div>
                    <div class="news-title"> Вижити в Україні</div>
                </a>
            </li>
                    <li  class="active" >
                <a href="/tv/project/news/" >
                    <div class="time">17:00</div>
                    <div class="news-title"> Перші про головне. Вечір</div>
                </a>
            </li>
                    <li >
                <a href="/voxpopuli" >
                    <div class="time">19:15</div>
                    <div class="news-title"> VOX POPULI </div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/hard/" >
                    <div class="time">20:00</div>
                    <div class="news-title"> HARD з Влащенко</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/news/" >
                    <div class="time">21:00</div>
                    <div class="news-title"> Перші про головне (підсумковий інформаційний випуск)</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/classics/" >
                    <div class="time">21:25</div>
                    <div class="news-title"> «Гра в класику»  з Сергієм Рахманіним</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <div class="close white"></div>
</div>

<div class="container">
    <div class="row">
        <div class="col-12">
            <div class="level2_menu">
                <div class="menuOpenCloseWrap">
                    <div class="menuOpenClose"></div>
                </div>
                <div class="level2">
                    <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
        </ul>
                </div>
                <div class="hotNewsCategory">
                    <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
    <li class="telekanal_new">
        <a href="/ru/pochuty_ukrainu">Почути Україну</a>    </li>
</ul>
                </div>
                <ul class="list footer_soc_list menu_soc_list" id="menuSocList">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
</ul>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="col-12">
            <div class="top_banner">
                <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>            </div>
        </div>
    </div>
</div>

<section>
    <div class="container" id="fixed_parent_container">
        <div class="row very_big_row">
            <div class="col-9 left-col">
                                <div id="article-1" data-href="/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881"
                     class="row fixed_parent article_wrap">
                    <div class="col-2 soc_list_col">
                        <div class="share_list_wrap">
                            <ul class="list share_list" data-href="https://zik.ua/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881"
                                data-title="Финляндия может отказаться от использования угля до 2025 года">
                                
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1240881"
           title="Роздрукувати новину">print</a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-10">
                        <article>
                            <div class="publication_date">понедельник, 8 января, 2018, 17:18                                <span class="search_list">
                                    <a class="rubric" href="/ru/rubric/world">Мир                                    </a>
                                </span>
                            </div>
                                                        <div class="views_icon" id="message_counter_1240881"></div>
                            
                            <div class="publication_date" style="float: right;">
                            <span class="search_list">
                            <a class="rubric" href="/ua/news/2018/01/08/finlyandiya_mozhe_vidmovytysya_vid_vykorystannya_vugillya_do_2025_roku_1240781">Читати новину українською</a>                            </span>
                            </div>

                            <div class="title" id="title">Финляндия может отказаться от использования угля до 2025 года</div>

                            <div class="b_photo"><img src="https://zik.ua/gallery/top/f/i/finliandija_vugillia.jpg" alt="Каменный уголь, используемый для центрального отопления в Хельсинки. Фото: Jyrki Lyytikkä / Yle"/><div class='img_desc'>Каменный уголь, используемый для центрального отопления в Хельсинки. Фото: Jyrki Lyytikkä / Yle</div></div>                            <p class="description">Финский министр энергетики и экологии Тимо Тииликайнен предложил ускорить темпы перехода страны с каменного угля на природный газ.</p>
                            <p>Об этом пишет <a href="https://yle.fi/uutiset/osasto/novosti/ministr_energetiki_khochet_uskorit_otkaz_strany_ot_ispolzovaniya_kamennogo_uglya/10009790" target="_blank">Yle</a>.</p>

<p>По планам, Финляндия должна отказаться от угля до 2030 года, однако министр намерен выяснить, может ли это произойти на пять лет раньше.</p>

<p>Сокращение потребления каменного угля продолжается уже около десяти лет, однако он до сих пор используется для центрального отопления в крупных городах Южной Финляндии. Как замену министр предлагает переход на природный газ.</p>

<p>&laquo;Чтобы городским предприятиям отопление было легче перейти с угля на газ, я предлагаю изменить с 2019 года налогообложения таким образом, чтобы конкурентоспособность природного газа повысилась. Сейчас этот вопрос прорабатывается в министерстве труда и министерстве финансов&raquo;, &ndash; заявил Тииликайнен.</p>

<p>Тем временем Союз предприятий энергетической отрасли уже выступил против планов министра энергетики и окружающей среды.</p>

<p>По мнению союза, потребление угля сойдет на нет в ближайшее десятилетие и без запретов извне, а подобные запреты со стороны государства лишь ударят по кошельку обычного потребителя и могут непредсказуемым образом повлиять на энергетический рынок.</p>
                            
                            <div class="row button_social_like">
                                <div class="col-4">
                                    <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                         data-layout="button_count" data-action="like" data-size="large"
                                         data-show-faces="true" data-share="false"></div>
                                </div>
                                <div class="col-4">
                                    <a href="https://bit.ly/ziktelegram-news" target="_blank">
                                        <div class="button_telegram_like">
                                        </div>
                                    </a>
                                </div>
                                <div class="col-4">
                                    <a href="https://bit.ly/zikviber" target="_blank">
                                        <div class="button_viber_like"></div>
                                    </a>
                                </div>
                            </div>


                            <div class="tags"><a href="/ru/tag/gaz">газ</a><a href="/ru/tag/ugol">уголь</a><a href="/ru/tag/fynlyandyya">Финляндия</a></div>                            <div class="responsibility">
                                                            </div>
                            <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                            <ul class="list share_list share_list_mobile" data-href="https://zik.ua/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881"
                                data-title="Финляндия может отказаться от использования угля до 2025 года">
                                
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1240881"
           title="Роздрукувати новину">print</a>
    </li>
                            </ul>
                        </article>

                        <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="https://zik.ua/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                    <div class="also_read fixed_news_title_list">
                                <div class="wrapper">
                                    <div class="title small_title">читайте также</div>
                                    <ul class="list news-list">
                                                                                        <div class=row>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2018/01/05/v_fynlyandyy_letchyka_ubylo_dveryu_v_samolete_kotoriy_zaregystryrovan_v_1240261">
                                                    <div class="article_title">В Финляндии летчика убило дверью в самолете, который зарегистрирован в Киеве</div>
                                                    <div class="publication_date">пятница, 5 января, 2018, 23:30                                                    </div>
                                                </a>
                                            </div>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2018/01/08/po_tsentru_lvova_proshlo_bolshoe_shestvye_zvezdochetov_1240885">
                                                    <div class="article_title">По центру Львова прошло большое «Шествие звездочетов»</div>
                                                    <div class="publication_date">понедельник, 8 января, 2018, 16:33                                                    </div>
                                                </a>
                                            </div>
                                                                                            </div>
                                                                                                <div class=row>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2018/01/08/elyna_svytolyna_potryasayushche_nachynat_god_s_pobedi_na_turnyre_1240837">
                                                    <div class="article_title">Элина Свитолина: Потрясающе начинать год с победы в турнире</div>
                                                    <div class="publication_date">понедельник, 8 января, 2018, 15:00                                                    </div>
                                                </a>
                                            </div>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2018/01/08/tradytsyyamy_novogo_goda_sovetskaya_vlast_pitalas_zamenyt_rozhdestvo__1240765">
                                                    <div class="article_title">Традициями Нового года советская власть пыталась заменить Рождество, – историк</div>
                                                    <div class="publication_date">понедельник, 8 января, 2018, 12:45                                                    </div>
                                                </a>
                                            </div>
                                                                                            </div>
                                                                                    </ul>
                                </div>
                            </div>
                        
                        <div id="under_news_1" style="text-align:center;margin-bottom:20px;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                                                                                                                                            </div>
                </div>
            </div>
            <div class="col-3 right-col">
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                <div class="title"><a href="/ru/news/all">последние новости</a></div>
<div class="date_today"></div>
<ul class="list news-list">
            <li>
            <a href="/ru/news/2018/01/08/v_novom_godu_mi_zastrahovani_ot_potryasenyy_s_kursom_dollara__pendzyn_1240893">
                <div class="time">17:40</div>
                <div class="news-title">
                    <i class="video_tv"></i>В новом году мы застрахованы от потрясений с курсом доллара, – Пендзин                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/papa_frantsysk_yadernoe_oruzhye_dolzhno_bit_zapreshcheno_a_yerusalym__sohranyat_1240889">
                <div class="time">17:28</div>
                <div class="news-title">
                    Папа Франциск: ядерное оружие должно быть запрещено, а Иерусалим – сохранять статус-кво                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/fynlyandyya_mozhet_otkazatsya_ot_yspolzovanyya_uglya_do_2025_goda_1240881">
                <div class="time">17:17</div>
                <div class="news-title">
                    Финляндия может отказаться от использования угля до 2025 года                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/kultura__eto_kollektyvnaya_ydentyfykatsyya__podolyak_1240875">
                <div class="time">17:05</div>
                <div class="news-title">
                    <i class="video_tv"></i>Культура – это коллективная идентификация, – Подоляк                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/polytsyya_nashla_ubyytsu_yryni_nozdrovskoy__zhurnalyst_1240891">
                <div class="time">17:01</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Полиция нашла убийцу Ирины Ноздровской, – журналист                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/boevyky_sorvaly_prazdnychnoe_peremyrye_obstrelom_na_donetskom_napravlenyy_1240869">
                <div class="time">16:52</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Боевики сорвали праздничное перемирие обстрелом на Донецком направлении                </div>
            </a>
        </li>
        <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>        <li>
            <a href="/ru/news/2018/01/08/premer__mynystr_vengryy_nazval_mygrantov_s_blyzhnego_vostoka_zahvatchykamy_1240865">
                <div class="time">16:41</div>
                <div class="news-title">
                    Премьер - министр Венгрии назвал мигрантов с Ближнего Востока «захватчиками»                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2018/01/08/po_tsentru_lvova_proshlo_bolshoe_shestvye_zvezdochetov_1240885">
                <div class="time">16:33</div>
                <div class="news-title">
                                            <img alt=""
                             src="https://zik.ua/gallery/list/z/v/zvizdari_2018__134_.jpg">
                    По центру Львова прошло большое «Шествие звездочетов»                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/yzrayl_zapretyl_vezd_predstavytelyam_20_nepravytelstvennih_obshchestvennih_1240863">
                <div class="time">16:28</div>
                <div class="news-title">
                    Израиль запретил въезд представителям 20 неправительственных общественных организаций                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/dva_voennih_samoleta_ssha_provely_razvedku_vblyzy_okkupyrovannogo_krima_1240859">
                <div class="time">16:12</div>
                <div class="news-title">
                    Два военных самолета США провели разведку вблизи оккупированного Крыма                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/rossyya_mozhet_viyty_yz_vto_1240857">
                <div class="time">16:01</div>
                <div class="news-title">
                    Россия может выйти из ВТО                 </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/ukrayntsi_proedayut_50_svoyh_dohodov__ekspert_1240849">
                <div class="time">15:52</div>
                <div class="news-title">
                    <i class="video_tv"></i>Украинцы проедают 50% своих доходов, – эксперт                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2018/01/08/neyzvestnoe_rozhdestvo_yly_gde_y_kogda_rodylsya_yysus_1240843">
                <div class="time">15:37</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Неизвестное Рождество, или Где и когда родился Иисус?                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/v_proshlom_godu_poroshenko_sovershyl_26_zarubezhnih_vyzytov_1240839">
                <div class="time">15:22</div>
                <div class="news-title">
                    В прошлом году Порошенко совершил 26 зарубежных визитов                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/antytsyklon_adam_prynes_v_ukraynu_suhuyu_no_holodnuyu_pogodu_1240833">
                <div class="time">15:10</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Антициклон «Адам» принес в Украину сухую, но холодную погоду                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/moskal_polovyna_zakarpatya_rabotaet_v_rossyy_no_prorossyyskyh_nastroenyy_net_1240827">
                <div class="time">15:03</div>
                <div class="news-title">
                    Москаль: Половина Закарпатья работает в России, но пророссийских настроений нет                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2018/01/08/elyna_svytolyna_potryasayushche_nachynat_god_s_pobedi_na_turnyre_1240837">
                <div class="time">15:00</div>
                <div class="news-title">
                    Элина Свитолина: Потрясающе начинать год с победы в турнире                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/v_shotlandyy_gorod_glazgo_perehodyt_na_bespylotnoe_metro_1240823">
                <div class="time">14:53</div>
                <div class="news-title">
                    В Шотландии, город Глазго переходит на беспилотное метро                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2018/01/08/v_losandzhelese_nazvaly_pobedyteley_kynopremyy_zolotoy_globus_1240821">
                <div class="time">14:47</div>
                <div class="news-title">
                    В Лос-Анджелесе назвали победителей кинопремии «Золотой глобус»                </div>
            </a>
        </li>
        </ul>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                            </div>
        </div>
        <div class="row">
            <div class="col-12">
                            </div>
        </div>
    </div>
</section>
<div hidden="true">
    <div id="fb_like_modal">
        <div class="container">
            <div class="row">
                <div class="col-3">
                    <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                    <h3 id="close_pp"
                        style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                        onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                </div>
                <div class="col-9">
                    <iframe allowtransparency='true' frameborder='0' scrolling='no'
                            src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                            style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/socialnetworks">СОЦСЕТИ</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                <li><a href="/ru/about">О нас</a></li>
                <li><a href="/ru/contact">Контакты</a></li>
                                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
    </ul>
        <div class="block_title">Эфир</div>
    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br/>Поляризація: горизонтальна.<br/>Швидкість передачі: 27500 кСимв/с.<br/>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <div class="block_title"><a href="/ru/tv">Регіональне мовлення</a></div>
    <div class="row">
        <div class="col-3">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: в будни</li>
                <li>04:00 - 06:00</li>
                <li>12:00 - 14:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: выходные и праздники</li>
                <li>02:00 - 06:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2018 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Информация «ЗИКа» является интелектуальной собственностью ООО «Западная информационная корпорация». При полном или частичном использовании текстов или изображений или при каком либо ином распостранении информации «ЗИКа» гиперссылка на сайт «Западной информационной корпорации» – www.zik.ua – является обязательной.            <br/>
            Усі інформаційні повідомлення, розміщені на сайті ІА ZIK із посиланням на агентство <a rel="nofollow" href="http://ua.interfax.com.ua/" target="_blank">«Інтерфакс-Україна»</a>, не підлягають подальшому розповсюдженню у будь-якій формі,  лише за письмової згоди агентства «Інтерфакс-Україна».        </div>
        <div class="col-3">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript">
                bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86940,s:86940,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
                bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            </script>
            <noscript>
                <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='http://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="http://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                      + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter--><script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click' "+
                      "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
                      escape(document.referrer)+((typeof(screen)=="undefined")?"":
                      ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                      ";"+Math.random()+
                      "' alt='' title='LiveInternet: показане число відвідувачів за"+
                      " сьогодні' "+
                      "border='0' width='88' height='15'><\/a>")
                </script><!--/LiveInternet-->
        </div>
    </div>
</div>
            </div>
        </div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20171130"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'https://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'https://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-01-08 17:46:38</span>
    </body>
    </html>
