    <!DOCTYPE html>
    <html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Генсек ООН призвал мировых лидеров к объединению</title>
<link rel="amphtml" href="http://zik.ua/ru/amp/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047">
<meta name="keywords" content="ООН">
<meta name="description" content="Генеральный Секретарь ООН Антониу Гутерриш заявил, что в следующем году перед миром вероятно предстанет много сложных и новых угроз.">
<meta name="H1" content="Генсек ООН призвал мировых лидеров к объединению">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Генсек ООН призвал мировых лидеров к объединению">
<meta property="twitter:description" content="Генеральный Секретарь ООН Антониу Гутерриш заявил, что в следующем году перед миром вероятно предстанет много сложных и новых угроз.">
<meta property="twitter:image:src" content="http://zik.ua/media/facebook_article1/1237047.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Генсек ООН призвал мировых лидеров к объединению">
<meta property="og:description" content="Генеральный Секретарь ООН Антониу Гутерриш заявил, что в следующем году перед миром вероятно предстанет много сложных и новых угроз.">
<meta property="article:author" content="http://zik.ua/">
<meta property="og:url" content="http://zik.ua/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="420">
<meta property="og:image" content="http://zik.ua/media/facebook_article1/1237047.jpg">
        <base href="http://zik.ua/"/>
        <meta property="fb:app_id" content="219229101753694">
<link href="stylesheets/prettyPhoto.css" rel="stylesheet" media="screen">
<link href="/assets/d34abef3/themes/smoothness/jquery-ui.css" rel="stylesheet">        <link rel="shortcut icon" href="favicon.ico"/>
        <link rel="stylesheet" href="/stylesheets/main.css?v=20171228">
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript">
                        var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            googletag.cmd.push(function () {
                googletag.defineSlot('/17774365/zik.ua_300x600', [[300, 400], [300, 300], [300, 600], [300, 250], [300, 500]], 'div-gpt-ad-1469627646309-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
            
            (function () {
                var w = window, d = document, protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:', aml = typeof admixerML !== 'undefined' ? admixerML : {};
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML) {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: '32c1998b-c781-45ae-95fb-47a91e7ca479',
                    ph: 'admixer_32c1998bc78145ae95fb47a91e7ca479_zone_11206_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
            admixerML.fn.push(function () {
                admixerML.defineSlot({
                    z: 'd971f741-8210-47a2-bfdd-d3481547866a',
                    ph: 'admixer_d971f741821047a2bfddd3481547866a_zone_11205_sect_3244_site_2988',
                    i: 'inv-nets'
                });
                admixerML.singleRequest();
            });
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    </head>

    <body class="article_page">

    <script type="text/javascript">    window.curl = "/ru/article/correction?id=1237047";</script>
    <header>
        <div class="container">
            
<div class="row">
    <div class="col-12">
        <a class="logo" href="/ru">Zik</a>        <nav class="main-nav">
    <ul class="list nav nav-tabs">
                    <li><a href="/ru/news/all">новости</a></li>
                    <li><a href="/ru/analytics">Публикации</a></li>
                    <li><a href="/ru/blog">блоги</a></li>
                    <li><a href="/ru/photoreport">фото</a></li>
                    <li><a href="/ua/tv/videos">видео</a></li>
                <li class="telekanal_new ">
            <a href="/ru/tv">телеканал</a>        </li>
    </ul>
</nav>

            <div class="b_search">
        <form action="/ru/search" method="get">
            <input type="hidden" name="literally" value="1">
            <input id="search-input" type="text"  placeholder="пошук" name="q" class="form-text">
            <input type="submit" value="шукати" class="form-submit">
            <input type="text" hidden name="prid" id="prid" value="0">
        </form>
        <div class="search_icon"></div>
        <div class="search_icon_mob"></div>
    </div>
        <div class="watch_online" style="background-image: url(gallery/raw/i/c/icon_live_tv.jpg)">
    <span>live</span>
</div>        
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

        <ul class="list footer_soc_list menu_soc_list" id="menuSocList">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
</ul>
    </div>
</div>


        </div>
    </header>

    <div class="wrap">
        <div class="mobile_menu_overlay"></div>
<div class="mobile_menu_bg"></div>
<div class="mobile_menu">
    <div class="close_wrap"><span class="close"></span></div>
    
<div class="select_lang">
    <ul class="list">
                    <li>
                <a href="/ua/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047">
                    укр</a>
            </li>
                        <li>
                <a  class="current_lang">
                    рус</a>
            </li>
                </ul>
</div>

    <ul class="list">
            <li >
            <a href="/ru/news/all">новости</a>
        </li>
                <li class="menu_mob_tv">
            <a href="/ru/tv">телеканал</a>
        </li>
                <li >
            <a href="/ru/analytics">Публикации</a>
        </li>
                <li >
            <a href="/ru/blog">блоги</a>
        </li>
                <li >
            <a href="/ru/photoreport">фото</a>
        </li>
                <li >
            <a href="/ua/tv/videos">видео</a>
        </li>
            <li class="menu_mob_tv">
        <a href="/ru/voxpopuli">vox populi</a>
    </li>
    <li class="menu_mob_tv">
        <a href="/ru/pochuty_ukrainu">Почути Україну</a>
    </li>
            <li>
            <a href="/ru/rubric/lviv">Львов</a>
        </li>
                <li>
            <a href="/ru/rubric/kyiv">Киев</a>
        </li>
                <li>
            <a href="/ru/rubric/west">Регионы</a>
        </li>
                <li>
            <a href="/ru/rubric/politics">Политика</a>
        </li>
                <li>
            <a href="/ru/rubric/world">Мир</a>
        </li>
                <li>
            <a href="/ru/rubric/economics">Экономика</a>
        </li>
                <li>
            <a href="/ru/rubric/culture">Общество</a>
        </li>
                <li>
            <a href="/ru/rubric/sobytiya">События</a>
        </li>
                <li>
            <a href="/ru/rubric/sport">Спорт</a>
        </li>
            </ul>
</div>
<div id="projects" class="other_project_list_links">
    <div class="container">
        <div class="row">
            <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/narod_proty/">Народ проти</a></li>
                                        <li><a href="/ru/tv/project/hard/">HARD з Влащенко</a></li>
                                        <li><a href="/ru/tv/project/priamym-textom/">Прямим текстом</a></li>
                                        <li><a href="/ru/tv/project/zitknennia/">«Zіткнення» з Роксаною Руно</a></li>
                                        <li><a href="/ru/tv/project/Pamiatnyky_spotykannnia/">Пам'ятники спотиканння</a></li>
                                        <li><a href="/ru/tv/project/FACE_2_FACE/">FACE 2 FACE з Тетяною Даниленко</a></li>
                                        <li><a href="/ru/tv/project/drozdov/">DROZDOV</a></li>
                                        <li><a href="/ru/voxpopuli">Vox Populi</a></li>
                                        <li><a href="/ru/tv/project/DokaZ/">ДокаZ з Олексієм Шевчуком</a></li>
                                        <li><a href="/ru/tv/project/Ukraine/">Почути Україну</a></li>
                                        <li><a href="/ru/tv/project/classics/">Гра у класику</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/istorychna-pravda/">Історична правда з Вахтангом Кіпіані</a></li>
                                        <li><a href="/ru/tv/project/Vyzhyty_v_Ukrayini/">Вижити в Україні</a></li>
                                        <li><a href="/ru/tv/project/Suddi_Maydanu/">Судді Майдану</a></li>
                                        <li><a href="/ru/tv/project/pershi_druhi/">Перші другі з Наташею Влащенко</a></li>
                                        <li><a href="/ru/tv/project/Zlyy_dim/">Злий дім</a></li>
                                        <li><a href="/ru/tv/project/new_year_2018/">Новорічний марафон 2018</a></li>
                                        <li><a href="/ru/tv/project/Another_Ukraine/">Інша Україна з Михайлом Саакашвілі</a></li>
                                        <li><a href="/ru/tv/project/news/">Перші про головне</a></li>
                                        <li><a href="/ru/tv/project/comments/">Перші про головне. Коментарі</a></li>
                                        <li><a href="/ru/tv/project/newsweek/">Перші про головне. Деталі</a></li>
                                        <li><a href="/ru/tv/project/Exclusive/">Перші про головне. Ексклюзив</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/Lviv/">Про головне. Львів</a></li>
                                        <li><a href="/ru/tv/project/Zhitloblud/">ЖитлоБлуд</a></li>
                                        <li><a href="/ru/tv/project/warpath/">Стежками війни</a></li>
                                        <li><a href="/ru/tv/project/dobruizik/">Добрий ZIK</a></li>
                                        <li><a href="/ru/tv/project/medical_secrets/">Лікарські таємниці</a></li>
                                        <li><a href="/ru/tv/project/Pestuny_doli/">Пестуни долі</a></li>
                                        <li><a href="/ru/tv/project/v_ochi/">В очі</a></li>
                                        <li><a href="/ru/tv/project/vilnyy-mikrofon/">Вільний мікрофон</a></li>
                                        <li><a href="/ru/tv/project/burshtyn/">Камінь розбрату</a></li>
                                        <li><a href="/ru/tv/project/europe/">У пошуках Європи</a></li>
                                        <li><a href="/ru/tv/project/Anthracite/">Гібридний Антрацит. Спецпроект</a></li>
                                </ul>
        </div>

                <div class="col-3">
            <ul class="list">
                                    <li><a href="/ru/tv/project/SpecialIntention/">Спеціальне інтерв'ю</a></li>
                                        <li><a href="/ru/tv/project/Marathon2017/">Марафон до Дня незалежності України</a></li>
                                        <li><a href="/ru/tv/project/KhmelnitskyMaidan/">Хмельницький Майдан: розслідування, яке згоріло</a></li>
                                        <li><a href="/ru/tv/project/concerts/">КОНЦЕРТИ</a></li>
                                        <li><a href="/ru/tv/project/nezalezhnist/">Шлях до незалежності</a></li>
                                        <li><a href="/ru/tv/project/unforgiven/">Непрощені</a></li>
                                        <li><a href="/ru/tv/project/matios/">Під грифом Матіос</a></li>
                                        <li><a href="/ru/tv/project/heroes/">Полинові воїни: історії полеглих </a></li>
                                        <li><a href="/ru/tv/project/Neprobyvny_schyt/">Спецпроект Непробивний щит</a></li>
                                        <li><a href="/ru/tv/project/%D0%A1igarette%D0%A1ontraband/">Дим Батьківщини. Спецпроект</a></li>
                                        <li><a href="/ru/tv/project/smittyeva-stolytsya/">Сміттєва столиця</a></li>
                                            <li><a href="/ru/tv/projectarhive">Архив телепроектов</a></li>
                        <li><a href="/ru/tv">Телеканал ZIK</a></li>
                                </ul>
        </div>

        </div>
    </div>
    <div class="close white"></div>
</div>
<div class="watch_online_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                
    <div class="anounces_block">
        <div class="telekanal_block">
            <a href="/tv/announce">
                <div class="title">Aнонси</div>
            </a>
                            <a href="/tv/video/132117"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt=" Іво Бобул, народний артист України" src="media/video/tmb/U9e8yZhYtp0.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title"> Іво Бобул, народний артист України</div>
                    <div class="date">2 січня, вівторок</div>
                </a>
                                <a href="/tv/video/132231"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt="Анонс програми HARD з Влащенко " src="media/video/tmb/P0y8YmCgd1I.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title">Анонс програми HARD з Влащенко </div>
                    <div class="date">3 січня, середа</div>
                </a>
                                <a href="/tv/video/132119"
                   class="news_box news_small">
                    <div class="b_photo">
                        <img alt=" Ірен Роздобудько" src="media/video/tmb/RqCjBemj1TU.jpg">
                        <i class="bg"></i>
                        <i class="video_icon"></i>
                    </div>
                    <div class="news_title"> Ірен Роздобудько</div>
                    <div class="date">4 січня, четвер</div>
                </a>
                            <a class="btn_more" href="tv/announce">усі  анонси</a>        </div>
    </div>
                    <div class="online_block social_block">
        <!-- Nav tabs -->
        <div class="navbar">

            <div class="holder">

                <ul role="tablist">

                        <li role="presentation" class="active"><a href="#tab-youtube" aria-controls="profile" role="tab"
                                                                  data-toggle="tab"
                                                                  title="Youtube-трансляція" class="a_youtube">Плеєр
                                1</a></li>

                    <li role="presentation"><a href="#tab-cdnvideo"
                                                                                            aria-controls="home"
                                                                                            role="tab"
                                                                                            data-toggle="tab"
                                                                                            title="Онлайн-трансляція"
                                                                                            class="a_cdnvideo">Плеєр
                            2</a></li>
                </ul>

            </div>

        </div>
        <!-- Tab panes -->
        <div class="tab-content">
                            <div role="tabpanel" class="tab-pane active" id="tab-youtube">
                                            <iframe width="100%" height="335"
                                src="https://www.youtube.com/embed/EIYdm37Dw8A?autoplay=0"
                                frameborder="0" allowfullscreen></iframe>
                                    </div>
            
            <div role="tabpanel" class="tab-pane" id="tab-cdnvideo">
                                        <iframe id="cosmoframe" frameBorder="0" scrolling="no" allowfullscreen></iframe>
                                                    <!--<script type="text/javascript">
                    if ( || (navigator.userAgent.indexOf('iPad') != -1) || (navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('Android') != -1)
                    )
                    {
                        document.write('<video class="video_online_block" width="100%" controls="true"><source src="http://ziktv.cdnvideo.ru/ziktv/ziktv.sdp/playlist.m3u8" type="video/mp4" /> </video>');
                    }
                    else
                    {
                        document.write('<object class="video_online_block" width="100%" id="slon" data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" type="application/x-shockwave-flash">' +
                          '<param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_stable.swf" />' +
                          '<param name="allowfullscreen" value="true" />' +
                          '<param name="allowscriptaccess" value="always" />' +
                          '<param name="flashvars" value=' +
                          '"config=' +
                          '{ \'playlist\':' +
                          '{\'autoPlay\' : \'true\' ' +
                          ',\'clip\' :  ' +
                          '{\'live\': \'true\'  ' +

                          ',\'progressLine\':\'false\' ' +
                          ',\'url\': \'rtmp://ziktv.cdnvideo.ru/ziktv/ziktv.sdp\' ' +
                          '}' +
                          '}' +
                          '};"' +
                          '/>' +
                          '</object>');
                    }
                </script>-->
            </div>
        </div>
    </div>
                <div class="online_list_block">
    <div class="title">Online</div>
    <ul class="list news-list">
                    <li >
                <a href="/tv/project/new_year_2018/" >
                    <div class="time">0:00</div>
                    <div class="news-title">НОВОРІЧНИЙ МАРАФОН</div>
                </a>
            </li>
                    <li  class="active" >
                <a href=""  onclick="return false">
                    <div class="time">3:10</div>
                    <div class="news-title">   Концерт</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">6:30</div>
                    <div class="news-title"> МультZIK (дитяча програма)</div>
                </a>
            </li>
                    <li >
                <a href="/tv/project/istorychna-pravda/" >
                    <div class="time">7:15</div>
                    <div class="news-title"> Історична правда з Вахтангом Кіпіані</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">8:40</div>
                    <div class="news-title"> Художній фільм "Веселі Жабокричі"</div>
                </a>
            </li>
                    <li >
                <a href=""  onclick="return false">
                    <div class="time">9:50</div>
                    <div class="news-title"> Художній фільм "Сватання на Гончарівці"</div>
                </a>
            </li>
            </ul>
    <a class="btn_more" href="tv/teleprograma">уся  телепрограма</a>    <a class="btn_more" href="/tv">телеканал ZIK</a></div>                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <div class="close white"></div>
</div>

<div class="container">
    <div class="row">
        <div class="col-12">
            <div class="level2_menu">
                <div class="menuOpenCloseWrap">
                    <div class="menuOpenClose"></div>
                </div>
                <div class="level2">
                    <ul class="list">
                <li>
                <a href="/ru/rubric/lviv">Львов</a>
            </li>
                    <li>
                <a href="/ru/rubric/kyiv">Киев</a>
            </li>
                    <li class="region">
                <a class="reg">Регионы</a>
                <ul class="list reg">
                                            <li class="reg">
                            <a class="reg" href="/ru/rubric/west">Все новости</a>                        </li>
                                    </ul>
            </li>
                    <li>
                <a href="/ru/rubric/politics">Политика</a>
            </li>
                    <li>
                <a href="/ru/rubric/world">Мир</a>
            </li>
                    <li>
                <a href="/ru/rubric/economics">Экономика</a>
            </li>
                    <li>
                <a href="/ru/rubric/culture">Общество</a>
            </li>
                    <li>
                <a href="/ru/rubric/sobytiya">События</a>
            </li>
                    <li>
                <a href="/ru/rubric/sport">Спорт</a>
            </li>
        </ul>
                </div>
                <div class="hotNewsCategory">
                    <ul class="list">
    <li class="telekanal_new">
        <a href="/ru/voxpopuli">vox populi</a>    </li>
    <li class="telekanal_new">
        <a href="/ru/pochuty_ukrainu">Почути Україну</a>    </li>
</ul>
                </div>
                <ul class="list footer_soc_list menu_soc_list" id="menuSocList">
    <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
    <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
    <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
    <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
    <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
</ul>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="col-12">
            <div class="top_banner">
                <div id="topads">
    <div class="row">
            <div class="large-12 columns">
                <div class="banner_top"   id="zikban_top952">
                    <noindex><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_980x90.html" width="980" height="90" frameborder="0"></iframe></noindex></div></div></div></div>            </div>
        </div>
    </div>
</div>

<section>
    <div class="container" id="fixed_parent_container">
        <div class="row very_big_row">
            <div class="col-9 left-col">
                                <div id="article-1" data-href="/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047"
                     class="row fixed_parent article_wrap">
                    <div class="col-2 soc_list_col">
                        <div class="share_list_wrap">
                            <ul class="list share_list" data-href="http://zik.ua/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047"
                                data-title="Генсек ООН призвал мировых лидеров к объединению">
                                
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1237047"
           title="Роздрукувати новину">print</a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-10">
                        <article>
                            <div class="publication_date">воскресенье, 31 декабря, 2017, 21:25                                <span class="search_list">
                                    <a class="rubric" href="/ru/rubric/world">Мир                                    </a>
                                </span>
                            </div>
                                                        <div class="views_icon" id="message_counter_1237047"></div>
                            
                            <div class="publication_date" style="float: right;">
                            <span class="search_list">
                            <a class="rubric" href="/ua/news/2017/12/31/gensek_oon_zaklykav_svitovyh_lideriv_do_obiednannya_1237041">Читати новину українською</a>                            </span>
                            </div>

                            <div class="title" id="title">Генсек ООН призвал мировых лидеров к объединению</div>

                                                        <p class="description">Генеральный Секретарь ООН Антониу Гутерриш заявил, что в следующем году перед миром вероятно предстанет много сложных и новых угроз.</p>
                            <p>Об этом он рассказал в своем новогоднем обращении, передает &laquo;<a href="https://ukrainian.voanews.com/a/4186487.html" target="_blank">Голос Америки</a>&raquo;.</p>

<p>В обращении генсек ООН призвал к большему единству для того, чтобы преодолеть эти угрозы и сделать мир более стабильным.</p>

<p>Ведь по его словам, надежды на мир не оправдались и &laquo;во многих отношениях мир наоборот пошел в обратном направлении&raquo;.</p>

<p>&laquo;Конфликты углубились, появились новые угрозы. Беспокойство вокруг ядерного оружия на самом высоком со времен холодной войны уровне. Климатические изменения происходят быстрее, чем мы реагируем. Неравенство в мире растет, мы являемся свидетелями чудовищных нарушений прав человека. Национализм и ксенофобия в момент, когда мы вступаем в 2018 год, на подъеме. Я призываю к единству&raquo;, &ndash; подчеркнул Гутерриш.</p>

<p>&nbsp;</p>
                            
                            <div class="row button_social_like">
                                <div class="col-4">
                                    <div class="fb-like" data-href="https://www.facebook.com/zik.ua/"
                                         data-layout="button_count" data-action="like" data-size="large"
                                         data-show-faces="true" data-share="false"></div>
                                </div>
                                <div class="col-4">
                                    <a href="http://bit.ly/ziktelegram-news" target="_blank">
                                        <div class="button_telegram_like">
                                        </div>
                                    </a>
                                </div>
                                <div class="col-4">
                                    <a href="http://bit.ly/zikviber" target="_blank">
                                        <div class="button_viber_like"></div>
                                    </a>
                                </div>
                            </div>


                            <div class="tags"><a href="/ru/tag/oon">ООН</a></div>                            <div class="responsibility">
                                                            </div>
                            <div class="correction">* Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</div>
                            <ul class="list share_list share_list_mobile" data-href="http://zik.ua/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047"
                                data-title="Генсек ООН призвал мировых лидеров к объединению">
                                
    <li class="facebook">
        <a href="" rel="nofollow" target="_blank" title="Share on Facebook">facebook</a>
        <br/>
                    <div class="count" id="fb-share-count">0</div>
            </li>
    <li class="google">
        <a href="" title="Plus 1 on Google+">google</a>
        <br/>
                <div class="count" id="gplus-share-count">0</div>
            </li>
    <li class="twitter">
        <a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru">twitter</a>
    </li>
    <li class="mail">
        <a href="/ru/article/print?id=1237047"
           title="Роздрукувати новину">print</a>
    </li>
                            </ul>
                        </article>

                        <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=219229101753694";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="comments-block" id="comments0">
    <div class="fb-comments" data-href="http://zik.ua/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</div>

                                                    <div class="also_read fixed_news_title_list">
                                <div class="wrapper">
                                    <div class="title small_title">читайте также</div>
                                    <ul class="list news-list">
                                                                                        <div class=row>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2017/12/29/gensek_oon_otreagyroval_na_obmen_plennimy_na_donbasse_1236297">
                                                    <div class="article_title">Генсек ООН отреагировал на обмен пленными на Донбассе</div>
                                                    <div class="publication_date">пятница, 29 декабря, 2017, 21:47                                                    </div>
                                                </a>
                                            </div>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2017/12/31/poltorak_v_2017_godu_vooruzhennie_syli_ukrayni_ne_sdelaly_ny_shagu_nazad_1237043">
                                                    <div class="article_title">Полторак: В 2017 году Вооруженные силы Украины не сделали «ни шагу назад»</div>
                                                    <div class="publication_date">воскресенье, 31 декабря, 2017, 20:22                                                    </div>
                                                </a>
                                            </div>
                                                                                            </div>
                                                                                                <div class=row>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2017/12/31/bezviz_y_osvobozhdenye_plennykov_klymkyn_ozvuchyl_glavnie_dostyzhenyya_2017_1237007">
                                                    <div class="article_title">Безвиз и освобождение пленников: Климкин озвучил главные достижения 2017 года</div>
                                                    <div class="publication_date">воскресенье, 31 декабря, 2017, 19:44                                                    </div>
                                                </a>
                                            </div>
                                                                                        <div class="col-6 smallses">
                                                <a href="/ru/news/2017/12/31/prezydent_ukrayni_nazval_glavnie_dostyzhenyya_2017_goda_1236997">
                                                    <div class="article_title">Президент Украины назвал главные достижения 2017 года</div>
                                                    <div class="publication_date">воскресенье, 31 декабря, 2017, 18:22                                                    </div>
                                                </a>
                                            </div>
                                                                                            </div>
                                                                                    </ul>
                                </div>
                            </div>
                        
                        <div id="under_news_1" style="text-align:center;"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua_300x250_2.html" width="300" height="250" frameborder="0"></iframe></div>                        <div class="b_reklama_big">
                            <div id="under_news_2"  class="b_reklama_big2" style="text-align:center;margin-top:20px;" ><style>.orakul-azure-block{border:1px solid #99cce6;border-radius:10px;}.orakul-azure-block .orakul-ttl{background:#e8f5fc;border-radius:10px 10px 0 0;height:21px;overflow:hidden;zoom:1;border-bottom:1px solid #99cce6;}.orakul-azure-block .orakul-ttl a.orakul-title{font-size:12px;font-family:Arial;color:#154081;text-decoration:none;font-weight:bold;display:block;float:left;margin:3px 5px 0 7px;}.orakul-azure-block .orakul-ttl a.orakul-logo{float:right;margin:3px 8px 0 0;_background:none;_filter:progid:DXImageTransform.Microsoft.AlphaImageLoader (src='http://informers.orakul.ua/inf_img/orakul-logo.png',sizingMethod='scale');width:65px;height:16px;}.orakul-azure-block .orakul-ttl a.orakul-logo img{border:none;_display:none;}.orakul-azure-block .orakul-content{background:#FFF;padding:5px;}.orakul-azure-block .orakul-content table{margin:0!important;}.orakul-azure-block .orakul-content td{text-align:center;padding:0!important;}.orakul-azure-block .orakul-content a{color:#154081;font-size:12px;font-family:Arial;text-decoration:none;}.orakul-azure-block .orakul-content img{border:0;width:40px;height:40px;}.orakul-azure-block .orakul-footer{background:#e8f5fc;border-radius:0 0 10px 10px;height:21px;overflow:hidden;zoom:1;border-top:1px solid #99cce6;text-align:center;}.orakul-azure-block .orakul-footer a{color:#154081;font-size:11px;font-family:Arial;position:relative;top:0;}</style><script type="text/javascript">function siClickCountOrakul(){var orCount=document.createElement('script');orCount.setAttribute('type','text/javascript');orCount.setAttribute('src','http://informers.orakul.ua/counter.php?lang=ru&rnd='+new Date().valueOf());document.getElementsByTagName('head')[0].appendChild(orCount);}</script><div class="orakul-azure-block" style="width:548px;"><div class="orakul-ttl"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/" class="orakul-title" target="_blank">Гороскоп на сегодня</a><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/" class="orakul-logo" target="_blank"><img src="http://informers.orakul.ua/inf_img/orakul-logo.png" width="65" height="16"></a></div><div class="orakul-content"><table width="100%" cellpadding="0" cellspacing="0" border="0"><tr><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/aries.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-aries.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/aries.html" target="_blank">Овен</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/taurus.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-taurus.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/taurus.html" target="_blank">Телец</a></td><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/gemini.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-gemini.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/gemini.html" target="_blank">Близнецы</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/cancer.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-cancer.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/cancer.html" target="_blank">Рак</a></td><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/lion.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-leo.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/lion.html" target="_blank">Лев</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/virgo.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-virgo.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/virgo.html" target="_blank">Дева</a></td><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/libra.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-libra.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/libra.html" target="_blank">Весы</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/scorpio.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-scorpio.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/scorpio.html" target="_blank">Скорпион</a></td><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/sagittarius.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-sagittarius.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/sagittarius.html" target="_blank">Стрелец</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/capricorn.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-capricorn.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/capricorn.html" target="_blank">Козерог</a></td><td align="center"><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/aquarius.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-aquarius.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/aquarius.html" target="_blank">Водолей</a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/pisces.html" target="_blank"><img src="http://informers.orakul.ua/inf_img/ico-pisces.gif"/></a><br /><a onmousedown="siClickCountOrakul();" href="http://orakul.ua/horoscope/astro/general/today/pisces.html" target="_blank">Рыбы</a></td></tr></table></div><div class="orakul-footer"><a onmousedown="siClickCountOrakul();" href="http://sonnik.orakul.ua/" target="_blank">толкование снов</a></div></div></div>                        </div>
                                                                                                                    </div>
                </div>
            </div>
            <div class="col-3 right-col">
                <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div class="main-advertising" id="zikban_300x2502N"><iframe src="https://adst.fwdcdn.com/frame/partners/zik.ua.html" width="300" height="250" frameborder="0"></iframe></div></div>                <div class="title"><a href="/ru/news/all">последние новости</a></div>
<div class="date_today"></div>
<ul class="list news-list">
            <li>
            <a href="/ru/news/2017/12/31/chto_takoe_noviy_god_eto_takoy_sebe_erzats_rozhdestva_dlya_neveruyushchyh_1237059">
                <div class="time">22:07</div>
                <div class="news-title">
                    Что такое Новый год? Это такой себе эрзац Рождества для неверующих                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/zapreshchennaya_v_ukrayne_sotsset_pozdravyla_rossyyan_na_ukraynskom_yazike_1237049">
                <div class="time">21:46</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Запрещенная  в Украине соцсеть поздравила россиян на украинском языке                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/gensek_oon_pryzval_myrovih_lyderov_k_obedynenyyu_1237047">
                <div class="time">21:25</div>
                <div class="news-title">
                    Генсек ООН призвал мировых лидеров к объединению                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/avstralyya_yaponyya_y_yuzhnaya_koreya_uzhe_vstretyly_noviy_2018_god_1237045">
                <div class="time">21:04</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>Австралия, Япония и Южная Корея уже встретили новый 2018 год                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/v_chernygove_ukraly_bronzoviy_byust_pushkyna_1237011">
                <div class="time">20:43</div>
                <div class="news-title">
                    В Чернигове украли бронзовый бюст Пушкина                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/poltorak_v_2017_godu_vooruzhennie_syli_ukrayni_ne_sdelaly_ny_shagu_nazad_1237043">
                <div class="time">20:22</div>
                <div class="news-title">
                    Полторак: В 2017 году Вооруженные силы Украины не сделали «ни шагу назад»                </div>
            </a>
        </li>
        <div class="b_reklama">
    <div class="reklama_title">реклама</div>
<div><!-- /17774365/zik.ua_300x600 -->
<div id='div-gpt-ad-1469627646309-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469627646309-0'); });
</script>
</div></div></div>        <li>
            <a href="/ru/news/2017/12/31/odyozniy_rozenblat_rasskazal_zachem_sobyralsya_na_prazdnyky_v_germanyyu_1237009">
                <div class="time">20:03</div>
                <div class="news-title">
                    Одиозный Розенблат рассказал, зачем собирался на праздники в Германию                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/bezviz_y_osvobozhdenye_plennykov_klymkyn_ozvuchyl_glavnie_dostyzhenyya_2017_1237007">
                <div class="time">19:44</div>
                <div class="news-title">
                    Безвиз и освобождение пленников: Климкин озвучил главные достижения 2017 года                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/chernoe_zerkalo_netflix_pokazal_putyna_kotoriy_pozdravlyaet_zhyteley_ssha_s_1237005">
                <div class="time">19:25</div>
                <div class="news-title">
                    «Черное зеркало» Netflix показал Путина, который поздравляет жителей США с Новым Годом                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/pochva_dlya_vzriva_kravchuk_ukazal_na_ogromnuyu_propast_mezhdu_vlastyu_y_1237003">
                <div class="time">19:02</div>
                <div class="news-title">
                    Почва для взрыва: Кравчук указал на огромную пропасть между властью и украинцами                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/afganystan_15_chelovek_pogybly_v_rezultate_vzriva_na_pohoronah_1236999">
                <div class="time">18:43</div>
                <div class="news-title">
                    Афганистан: 15 человек погибли в результате взрыва на похоронах                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/prezydent_ukrayni_nazval_glavnie_dostyzhenyya_2017_goda_1236997">
                <div class="time">18:22</div>
                <div class="news-title">
                    Президент Украины назвал главные достижения 2017 года                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/pyontkovskyy_nazval_polytykov_u_kotorih_est_ynteresi_v_rossyy_1236995">
                <div class="time">18:01</div>
                <div class="news-title">
                    Пионтковский назвал политиков, у которых есть интересы в России                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/vrag_aktyvyzyrovalsya_na_donetskom_napravlenyy_ranen_odyn_boets_ato__1236993">
                <div class="time">17:40</div>
                <div class="news-title">
                    Враг активизировался на Донецком направлении, ранен один боец АТО, – Мотузяник                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/v_stambule_zaderzhaly_20_chelovek_po_podozrenyyu_v_podgotovke_teraktov_1236991">
                <div class="time">17:18</div>
                <div class="news-title">
                    В Стамбуле задержали 20 человек по подозрению в подготовке терактов                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/yulyya_levchenko_y_sergey_smelyk__luchshye_legkoatleti_2017_goda_v_ukrayne_1236969">
                <div class="time">16:59</div>
                <div class="news-title">
                    Юлия Левченко и Сергей Смелик – лучшие легкоатлеты 2017 года в Украине                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/v_novogodnyuyu_noch_ukrayntsi_uvydyat_unykalnoe_astronomycheskoe_yavlenye_1236987">
                <div class="time">16:40</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>В Новогоднюю ночь украинцы увидят уникальное астрономическое явление                </div>
            </a>
        </li>
                <li class="best">
            <a href="/ru/news/2017/12/31/massovie_aktsyy_protesta_v_yrane_vlasty_podtverdyly_gybel_2_demonstrantov_1236989">
                <div class="time">16:19</div>
                <div class="news-title">
                    Массовые акции протеста в Иране: Власти подтвердили гибель 2 демонстрантов                </div>
            </a>
        </li>
                <li>
            <a href="/ru/news/2017/12/31/na_lvovshchyne_perevernulsya_passazhyrskyy_mykroavtobus_postradaly_8_1236965">
                <div class="time">16:00</div>
                <div class="news-title">
                    <i class="news_photo_icon"></i>На Львовщине перевернулся пассажирский микроавтобус: пострадали 8 человек                </div>
            </a>
        </li>
        </ul>
<a class="btn_more" href="/ru/news/all" style="margin-bottom:20px;">больше новостей</a>                <div class="b_reklama">
<div id="zikban_infright3"><nofollow>
<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-тернопіль" title="Погода у Тернополі" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Тернополі</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-рівне" title="Погода в Рівному" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Рівному</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>вологість: <span id="vl2"></span></p><p>тиск: <span id="dav2"></span></p><p>вітер: <span id="wind2"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-івано-франківськ" title="Погода в Івано-Франківську" target="_blank"><div class="siCity"><div class="siCityName">Погода в <span>Івано-Франківську</span></div><div id="siCont3" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT3"></div><div id="weatherIco3"></div></div><div class="siInf"><p>вологість: <span id="vl3"></span></p><p>тиск: <span id="dav3"></span></p><p>вітер: <span id="wind3"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/" title="Погода" target="_blank">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487,303026571,303022830,303009582&amp;lang=ua"></script>
</nofollow></div></div>                            </div>
        </div>
        <div class="row">
            <div class="col-12">
                            </div>
        </div>
    </div>
</section>
<div hidden="true">
    <div id="fb_like_modal">
        <div class="container">
            <div class="row">
                <div class="col-3">
                    <h2 style="margin-top: 20px;">Дізнавайтесь першими найцікавіші новини</h2>

                    <h3 id="close_pp"
                        style="color: red; text-decoration: underline; margin-top: 100px; cursor:pointer;"
                        onclick="$.prettyPhoto.close();">Дякую,<br/> я вже з вами!</h3>
                </div>
                <div class="col-9">
                    <iframe allowtransparency='true' frameborder='0' scrolling='no'
                            src='//www.facebook.com/plugins/likebox.php? locale=uk_UA&href=https://www.facebook.com/zik.ua&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
                            style='border: none; overflow: hidden; margin-top: 20px; margin-right: 10px; width: 402px; height: 230px;'></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-4">
    <div class="row big_row">
        <div class="col-6">
            <div class="block_title">Новости</div>
            <ul class="list">
                                    <li><a href="/ru/rubric/lviv">Львов</a></li>
                                    <li><a href="/ru/rubric/kyiv">Киев</a></li>
                                    <li><a href="/ru/rubric/west">Регионы</a></li>
                                    <li><a href="/ru/rubric/politics">Политика</a></li>
                                    <li><a href="/ru/rubric/world">Мир</a></li>
                                    <li><a href="/ru/rubric/economics">Экономика</a></li>
                                    <li><a href="/ru/rubric/culture">Общество</a></li>
                                    <li><a href="/ru/rubric/sobytiya">События</a></li>
                                    <li><a href="/ru/rubric/sport">Спорт</a></li>
                                    <li><a href="/ru/rubric/socialnetworks">СОЦСЕТИ</a></li>
                                <li><a href="/ru/topthemes/politicalparties">Політичні партії</a></li>
                                    <li><a href="/ru/zmi/bbc">ВВС Украина</a></li>
                    <li><a href="/ru/zmi/dw">Deutsche Welle</a></li>
                            </ul>
        </div>

                <div class="col-6">
            <div class="block_title">Телеканал ZIK</div>
            <ul class="list">
                <li><a href="/ru/about">О нас</a></li>
                <li><a href="/ru/contact">Контакты</a></li>
                                            </ul>
        </div>
    </div>
</div>
<div class="col-8">

    <ul class="list footer_soc_list">
        <li class="facebook"><a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"></a></li>
        <li class="viber"><a href="https://chats.viber.com/zik" rel="nofollow" target="_blank"></a></li>
        <li class="telegram"><a href="https://t.me/zik_ua" rel="nofollow" target="_blank"></a></li>
        <li class="rss"><a href="/ru/rss"></a></li>
    </ul>
        <div class="block_title">Эфир</div>
    <div class="row">
        <div class="col-5">
            <ul class="list">
                <li>
                    Супутник ASTRA 4A на частоті 12073 МГц.<br/>Поляризація: горизонтальна.<br/>Швидкість передачі: 27500 кСимв/с.<br/>Корекція похибок FEC: ¾                </li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li>Мережа ефірного цифрового мовлення (Т2).</li>
                <li>Територія - вся Україна.</li>
            </ul>
        </div>
        <div class="col-3">
            <ul class="list">
                <li>У мережах кабельного телебачення України.</li>
            </ul>
        </div>
    </div>    <div class="block_title"><a href="/ru/tv">Регіональне мовлення</a></div>
    <div class="row">
        <div class="col-3">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: в будни</li>
                <li>04:00 - 06:00</li>
                <li>12:00 - 14:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
        <div class="col-4">
            <ul class="list">
                <li class="media_efir_title">ТРК Львов: выходные и праздники</li>
                <li>02:00 - 06:00</li>
                <li>21:00 - 24:00</li>
            </ul>
        </div>
    </div>
</div>
<div class="clearfix"></div>
<div class="col-4">
    <div class="media_efir_title">© 2004-2017 Западная информационная корпорация</div>
    <div>За содержание рекламной информации ответственность несет рекламодатель.    </div>
</div>
<div class="col-8">
    <div class="row">
        <div class="col-9">
            Информация «ЗИКа» является интелектуальной собственностью ООО «Западная информационная корпорация». При полном или частичном использовании текстов или изображений или при каком либо ином распостранении информации «ЗИКа» гиперссылка на сайт «Западной информационной корпорации» – www.zik.ua – является обязательной.            <br/>
            Усі інформаційні повідомлення, розміщені на сайті ІА ZIK із посиланням на агентство <a rel="nofollow" href="http://ua.interfax.com.ua/" target="_blank">«Інтерфакс-Україна»</a>, не підлягають подальшому розповсюдженню у будь-якій формі,  лише за письмової згоди агентства «Інтерфакс-Україна».        </div>
        <div class="col-3">
            <a href="http://www.bigmir.net/" target='_blank' rel="nofollow"
               onclick='img = new Image();img.src="http://www.bigmir.net/?cl=86940";'>
                <script type="text/javascript"><!--
                    bmQ = '<img src=http://c.bigmir.net/?s86940&t33';
                    bmD = document;
                    bmD.cookie = "b=b";
                    if (bmD.cookie)
                        bmQ += '&c1';
                    //-->
                </script>
                <script type="text/javascript"><!--
                    bmS = screen;
                    bmQ += '&d' + (bmS.colorDepth ? bmS.colorDepth : bmS.pixelDepth) + "&r" + bmS.width;
                    //--></script>
                <script type="text/javascript"><!--
                    bmF = bmD.referrer.slice(7);
                    ((bmI = bmF.indexOf('/')) != -1) ? (bmF = bmF.substring(0, bmI)) : (bmI = bmF.length);
                    if (bmF != window.location.href.substring(7, 7 + bmI))bmQ += '&f' + escape(bmD.referrer);
                    bmD.write(bmQ + " border=0 width=160 height=19 alt='bigmir TOP100'>");
                    //--></script>
            </a>
            <br><br>
            <a href="http://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='http://i.ua/r.php?7195';"
               title="Rated by I.UA">
                <script type="text/javascript"><!--
                    iS = '<img src="http://r.i.ua/s?u7195&p192&n' + Math.random();
                    iD = document;
                    iD.cookie = "iua=1";
                    if (iD.cookie)iS += '&c1';
                    iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
                      + "&w" + screen.width + '&h' + screen.height
                    iT = iD.referrer.slice(7);
                    iH = window.location.href.slice(7);
                    ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
                    if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
                    iS += '&r' + escape(iH);
                    iD.write(iS + '" border="0" width="160" height="19" />');
                    //--></script>
            </a>
            <br><br>
            <!--LiveInternet counter--><script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click' "+
                      "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
                      escape(document.referrer)+((typeof(screen)=="undefined")?"":
                      ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                      ";"+Math.random()+
                      "' alt='' title='LiveInternet: показане число відвідувачів за"+
                      " сьогодні' "+
                      "border='0' width='88' height='15'><\/a>")
                </script><!--/LiveInternet-->
        </div>
    </div>
</div>
            </div>
        </div>
    </footer>
    <script type="text/javascript" src="/javascripts/bundle.min.js?v=20171130"></script>

    <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap">

<div id="rontar_adplace_11706"></div>
<script type="text/javascript"><!--
  document.body.className += ' branding'; 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2234, rontar_adplace_id: 11706, rontar_place_id: 'rontar_adplace_11706', adCode_rootUrl: 'http://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'http://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
</div>
        </div>
    </div>
</div>
        <script src="javascripts/social.js"></script>
<script src="/assets/d34abef3/jquery-ui.js"></script>
<script type="text/javascript">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</script>    <span style="display: none;">2018-01-01 04:58:51</span>
    </body>
    </html>
